1. Pour vous faciliter la navigation sur ce site, nous utilisons des cookies. Les cookies permettent de personnaliser le contenu des forums et de vous assurer une meilleure expérience sur notre site. En utilisant nos services, vous acceptez notre politique d'utilisation des cookies. En savoir plus.

Problème Asus affiche "aptio setup utility"



Discussion créée par jeanneemile dans le forum 'Asus EEEPC - EEEBook - EEETop - EEEPad'. Date: 25 Mai 2013.

  1. jeanneemile Jeune Asussien

    jeanneemile
    • Asussien
    Inscrit:
    25 Mai 2013
    Messages:
    2
    Likes:
    0
    Points:
    1
    Avis:
    +0 /0 /-0
    Modèle Asus:
    X16-96078
    Système d'exploitation:
    Windows 7 starter
    Bonjour, depuis une ou deux semaine, mon ordi portable a des buggs, qui proviennent régulièrement et soudainement (apparement sans aucune raison).

    Donc voilà la description du problème :
    Alors que je suis tranquillement sur mon ordinateur, puis soudain l'écran devient bleu et affiche (moins de deux seconde) "[...]problem[...]", puis s'affiche "Aptio Setup Utility" (sur fond gris), à l'endroit où l'on change la date et l'on fait les réglages.
    Je dois ensuite éteindre manuellement mon Asus , car il n'y a aucun moyen de sortir de ce menu. Lorsque je le rallume, pas de problèmes apparents. Et le phénomène se répète quelques temps plus tard... C'est vraiment énervant ...

    Je suis très inquiète car mon ordinateur est presque neuf, j'ai peur qu'il soit cassé...
    Si vous connaissez ce problème et savez comment le résoudre, s'il vous plait aidez-moi :)
     
    #1
  2. Les Forums Asus


Chargement...

Partager cette page


Ailleurs sur les forums:

Les Asussiens sont arrivés sur cette page en utilisant les mots clefs:

  1. comment sortir de aptio setup

    ,
  2. comment sortir du message aptio setup utility

    ,
  3. comment reparer le pc qui affiche aptio setup utility

    ,
  4. asus eee pc seashell problème au demarrage aptio setup