Problème Asus affiche "aptio setup utility"

Discussion dans 'ASUS EEE PC - EEE TOP - EEE Pad' créé par jeanneemile, 25 Mai 2013.

Modérateurs: antpavtoto, milediou
  1. jeanneemile

    • Gentil asusien

    Inscrit le:
    25 Mai 2013
    Messages:
    2
    Points:
    1
    Avis reçus:
    +0 / 0 / -0
    MB Version du portable:
    X16-96078
    Système d'exploitation:
    Windows 7 starter
    Bonjour, depuis une ou deux semaine, mon ordi portable a des buggs, qui proviennent régulièrement et soudainement (apparement sans aucune raison).

    Donc voilà la description du problème :
    Alors que je suis tranquillement sur mon ordinateur, puis soudain l'écran devient bleu et affiche (moins de deux seconde) "[...]problem[...]", puis s'affiche "Aptio Setup Utility" (sur fond gris), à l'endroit où l'on change la date et l'on fait les réglages.
    Je dois ensuite éteindre manuellement mon Asus , car il n'y a aucun moyen de sortir de ce menu. Lorsque je le rallume, pas de problèmes apparents. Et le phénomène se répète quelques temps plus tard... C'est vraiment énervant ...

    Je suis très inquiète car mon ordinateur est presque neuf, j'ai peur qu'il soit cassé...
    Si vous connaissez ce problème et savez comment le résoudre, s'il vous plait aidez-moi :)
  2. Les Forums Asus Publicité



    Vous débarrasser des publicités: cliquez ici
Modérateurs: antpavtoto, milediou

Partager cette page

Les visiteurs sont arrivés sur cette page en utilisant les mots clefs suivants :

  1. Aptio setup utility asus

    ,
  2. aptio setup utility

    ,
  3. aptiosetuputility

    ,
  4. notebook affiche aptio setup..

Vous débarrasser des publicités: cliquez ici