Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

1807 pts 3DM06 [G1S-AK092C]

#1
j'ai déballé mon nouveau pti asus hier soir, j'ai installé xp en suivant cette méthode https://asusg1s.wikidot.com/installing-windows-xp et en utilisant les drivers dont les liens sont donnés dans le tuto d'installation.

bon tout marche nickel j'installe les drivers et tout le tralala je suis content j'installe 3Dmark06 je lance un test et paf ! 1277 pts

bon jme dis c'est un problème de drivers je chope les 169.09 M4 je relance 3Dm06 et boum ! 1807pts...

je suppose que vous comprenez mon prblème, ce score est ridicule ! jvoudrai savoir pk j'ai une score aussi bas

Autre chose, est ce que des fois alors que vous n'utilisé pas votre G1S ou si vous faite rien qui pompe particulièrement est ce que le ventilateur s'emballe ? moi sa me le fait et c'est assez perturbant...
 

Pere LK

OLIVIER Nicolas
Membre Premium
#4
La dernière dispo... Sinon si c'est la dernière remet là par dessus !
 

Pere LK

OLIVIER Nicolas
Membre Premium
#8
Et sous les jeux ca donne quoi ?
 

Pere LK

OLIVIER Nicolas
Membre Premium
#10
Oui donc effectivement il ya souci apparent !
ädawan ca ce gère pour le SAV ce genre de panne ? Pas facile à décrire à la hotline un manque de perf !

Tiens au passage j'ai reçu un questionnaire de satisfaction sur le SAV ASUZ dans son ensemble (Hot-line & SAV tech) ils ont mangé chaud à la hot-line... :D
 
#11
tu m'etonne!!!

pour le prob je pense qu'en glissant une petite feuille en plus dans le carton pour le tech cela ns aiderait pas mal!!
 
#12
j'ai fait un monitoring des fréquence avec riva tuner, et lorsque je lance 3D mark les fréquences affichées sur les graphiques ne bougent pas d'un poil (elles restent a 0.00) alors que la température est de base a 96 c° et lorsque je lance sa monte jusqu'a 110 c°
 
#13
Waouh! peut etre que j'ai le mem soucis , tous mes jeux un peu gourmand en ressource rame par periode ( en 1400x900), par contre Fifa08 et Madden08 tournent bien!
Ce soir je vais faire un test 3dmark06 je vous mettrais les scores plus tard.
Mais bon moi c un G2s-7r135c donc pas forcement de rapport entre les deux pannes.
 
#15
Bon j'ai fait un test de FPS avex fraps sur plusieurs jeux. Sur BF2 je tourne entre 24 et 30 FPS mais j'ai de temps en temps je tombe a 2-5 fps. Sur la démo de Enemy Territory Quake Wars je tourne a 15-18 fps avec les même chutes entre 2 et 5 fps !

J'en ai marre jveux en profiter pleinement de ce PC !
 
#16
Donc je confirme c'est pareil pour moi , sur Call of Duty 4 je tourne entre 40et 60 de FPS et d'un seul coup je passe a 3-5 FPS.
Idem avec d'autres jeux style rainbow six vegas , j'ai remarqué que mes chutes de FPS (relevé par Fraps) correspondent avec la mise en route du ventilo , donc ce probleme ne pourrait il pas etre du a la surchauffe du portable?
Mais tout comme Bahamut54321 j'aimerai profiter pleinement de ce PC !!!
Alors svp aidez nous a resoudre ce probleme!

Ps : Bahamut54321 , je ne peux pas jouer non plus du moins pas aux FPS, par les jeux de sport fifa et nfl tournent bien.

D'ailleurs petite note : quand je joue a ses 2 jeux je joues sur mon ecran lcd 32" par le cordon HDMI et mon portable est posé a meme le sol sur le carrelage !!! c peut etre donc pour ca qu'il marche car il ne chauffe pas ... ceci est à méditer.
 
#17
Des nouvelles hier soir j'ai joué avec mon pc qui n'avait pas tourné de la journée , et là aucun prob (enfin si l'on puit dire) je tournais entre 16 et 30 fps a CoD4.
donc je vais me tourner faire un systeme de refroidissement de portable , d'ailleurs je suis preneur d'info sur ceux ci!
Enfin si qqn avait des infos sur la probabililté de pertes de perf au depend de la chaleur ...
j'aimerai bien bien avoir des reponses a ce sujet !
A+ koji2025
 
#18
je remets a jour ce sujet :
Bahamut54321, ou en es tu avec ton portable? l'as tu fait partir en SAV.
Est ce que qqn peut se pencher sur ce sujet car j'ai le meme soucis (chute de FPS a repetition d les jeux , ::mur::),
j'ai commandé un refroidisseur Cradia Flex , je vous tiendrais au courant pour savoir si cela peut venir de la chaleur.
je viens de faire tet 3Dmark06 et reultat : 2880pt , je suis vraiment deçu de ce portable^pour le moment ...merde
 
Auteur Sujets similaires Forum Réponses Date
alexandre01 Guides et tutoriels Malwares et Sécurité 0

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G gégé 47 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fredtey ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Beroud73000 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F francou ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue shinoob shinoob ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue L Lilzer ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L Lilzer a ouvert une nouvelle discussion : Mot de passe Bios oublié dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour à tous,

    Je ne me souviens plus de mon mot de passe Bios et donc mon ordinateur est inutilisable.
    Est ce qu'il y a un moyen de réinitialiser ce mot de passe ?
    Je viens d'effectuer la manipulation , la date Bios est 2009/01/01

    Par avance...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue spcram spcram ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue batterypross batterypross ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    batterypross batterypross a ouvert une nouvelle discussion : G55VW BATTERY NOT CHARGING PROBLEM dans la section Conseils avant Achat.
    I buy G55VW before 2016 .
    Today i see that my battery is 65%, all time was plugged in charger.
    I try some time run on battery and it get on 46%.
    Plug in charger and no charging the battery, it is all time on 46%.

    Orange lamp for batter charging...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A arnica62 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S sedan ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    S sedan a ouvert une nouvelle discussion : asus a7v dans la section Asus A.
    Bonjour,
    Je cherche manuel pour accéder à la pile
    Merci pour votre réponse
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F f6bvp ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Berninos04 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B Berninos04 a ouvert une nouvelle discussion : impossible mettre a jour F751L de windows 10 1709 vers windows 10 1803 ou 1809 ? dans la section Support Windows 10.
    mon partable 64bits intel i5 J'ai déjà utilisée les trois possibilitées de microsoft d'update et création de média
    sans succés. je n'ai que Defendeur comme antivirus pare feu....et carte graphique NVIDIA.
    Je débranche tout lrs périférique pendant...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue P Philou68 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Philou68 a ouvert une nouvelle discussion : Probleme HDMI dans la section Asus F et Vivobook F.
    Bonjour à tous,
    Voilà mon problème : Jusqu'à hier mon portable Vivobook fonctionnait avec un écran externe en HDMI et ce matin, plus d'image sur l'écran externe. Chipset mis à jour, pilote mis à jour, essai avec autre cable HDMI, autre écran et...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bulbi ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M MICHEL m ! :raised-hand-emoji: :good:
  • M @ MICHEL m:
    BONJOUR
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    M MICHEL m , bonjour ! Bienvenue sur le "Tchat" des forums Asus. Aucun support n'est délivré ici. Si tu souhaites poser une question, merci d'ouvrir une nouvelle discussion dans les forums. Tu peux également découvrir les services pros de notre atelier Asus. Bonne visite et à bientôt!
  • M @ MICHEL m:
    DE*UIS *EU DE TE-*S *ROBLE-EDE DE CLAVIER
    Citer
  • bindiou57 @ bindiou57:
    utilise un clavier USB externe pour voir
    Citer
    bindiou57 @ bindiou57: utilise un clavier USB externe pour voir