Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

1807 pts 3DM06 [G1S-AK092C]

#1
j'ai déballé mon nouveau pti asus hier soir, j'ai installé xp en suivant cette méthode https://asusg1s.wikidot.com/installing-windows-xp et en utilisant les drivers dont les liens sont donnés dans le tuto d'installation.

bon tout marche nickel j'installe les drivers et tout le tralala je suis content j'installe 3Dmark06 je lance un test et paf ! 1277 pts

bon jme dis c'est un problème de drivers je chope les 169.09 M4 je relance 3Dm06 et boum ! 1807pts...

je suppose que vous comprenez mon prblème, ce score est ridicule ! jvoudrai savoir pk j'ai une score aussi bas

Autre chose, est ce que des fois alors que vous n'utilisé pas votre G1S ou si vous faite rien qui pompe particulièrement est ce que le ventilateur s'emballe ? moi sa me le fait et c'est assez perturbant...
 

Pere LK

OLIVIER Nicolas
Membre Premium
#4
La dernière dispo... Sinon si c'est la dernière remet là par dessus !
 

Pere LK

OLIVIER Nicolas
Membre Premium
#8
Et sous les jeux ca donne quoi ?
 

Pere LK

OLIVIER Nicolas
Membre Premium
#10
Oui donc effectivement il ya souci apparent !
ädawan ca ce gère pour le SAV ce genre de panne ? Pas facile à décrire à la hotline un manque de perf !

Tiens au passage j'ai reçu un questionnaire de satisfaction sur le SAV ASUZ dans son ensemble (Hot-line & SAV tech) ils ont mangé chaud à la hot-line... :D
 
#11
tu m'etonne!!!

pour le prob je pense qu'en glissant une petite feuille en plus dans le carton pour le tech cela ns aiderait pas mal!!
 
#12
j'ai fait un monitoring des fréquence avec riva tuner, et lorsque je lance 3D mark les fréquences affichées sur les graphiques ne bougent pas d'un poil (elles restent a 0.00) alors que la température est de base a 96 c° et lorsque je lance sa monte jusqu'a 110 c°
 
#13
Waouh! peut etre que j'ai le mem soucis , tous mes jeux un peu gourmand en ressource rame par periode ( en 1400x900), par contre Fifa08 et Madden08 tournent bien!
Ce soir je vais faire un test 3dmark06 je vous mettrais les scores plus tard.
Mais bon moi c un G2s-7r135c donc pas forcement de rapport entre les deux pannes.
 
#15
Bon j'ai fait un test de FPS avex fraps sur plusieurs jeux. Sur BF2 je tourne entre 24 et 30 FPS mais j'ai de temps en temps je tombe a 2-5 fps. Sur la démo de Enemy Territory Quake Wars je tourne a 15-18 fps avec les même chutes entre 2 et 5 fps !

J'en ai marre jveux en profiter pleinement de ce PC !
 
#16
Donc je confirme c'est pareil pour moi , sur Call of Duty 4 je tourne entre 40et 60 de FPS et d'un seul coup je passe a 3-5 FPS.
Idem avec d'autres jeux style rainbow six vegas , j'ai remarqué que mes chutes de FPS (relevé par Fraps) correspondent avec la mise en route du ventilo , donc ce probleme ne pourrait il pas etre du a la surchauffe du portable?
Mais tout comme Bahamut54321 j'aimerai profiter pleinement de ce PC !!!
Alors svp aidez nous a resoudre ce probleme!

Ps : Bahamut54321 , je ne peux pas jouer non plus du moins pas aux FPS, par les jeux de sport fifa et nfl tournent bien.

D'ailleurs petite note : quand je joue a ses 2 jeux je joues sur mon ecran lcd 32" par le cordon HDMI et mon portable est posé a meme le sol sur le carrelage !!! c peut etre donc pour ca qu'il marche car il ne chauffe pas ... ceci est à méditer.
 
#17
Des nouvelles hier soir j'ai joué avec mon pc qui n'avait pas tourné de la journée , et là aucun prob (enfin si l'on puit dire) je tournais entre 16 et 30 fps a CoD4.
donc je vais me tourner faire un systeme de refroidissement de portable , d'ailleurs je suis preneur d'info sur ceux ci!
Enfin si qqn avait des infos sur la probabililté de pertes de perf au depend de la chaleur ...
j'aimerai bien bien avoir des reponses a ce sujet !
A+ koji2025
 
#18
je remets a jour ce sujet :
Bahamut54321, ou en es tu avec ton portable? l'as tu fait partir en SAV.
Est ce que qqn peut se pencher sur ce sujet car j'ai le meme soucis (chute de FPS a repetition d les jeux , ::mur::),
j'ai commandé un refroidisseur Cradia Flex , je vous tiendrais au courant pour savoir si cela peut venir de la chaleur.
je viens de faire tet 3Dmark06 et reultat : 2880pt , je suis vraiment deçu de ce portable^pour le moment ...merde
 
Auteur Sujets similaires Forum Réponses Date
alexandre01 Guides et tutoriels Malwares et Sécurité 0

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Personne ne discute en ce moment.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Tif31410 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B bermer14 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    kankan kankan a ouvert une nouvelle discussion : Test: Asus Zephyrus S GX502GW, le meilleur PC gaming 15 pouces de cette mi-2019 dans la section Actualité.
    228cc2ee490e443a1eb261edeb70a.jpg

    Vous aimez jouer sur PC ? Vous avez quelques économies ? Vous pouvez craquer sans hésiter pour le Zephyrus S, l’un des tous meilleurs...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B bermer14 a ouvert une nouvelle discussion : Probleme WIFI dans la section De l'usage des forums.
    Bonjour
    Pourrait-on m'aider car j'ai des problèmes de WIFI sur un Vivobook 17. En effet lorsque je branche ethernet j’obtiens un débit rentrant de 37 Mb/s. Lorsque je teste avec mon telephone portable en wifi j'obtiens le même débit mais avec mon...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Adiltst ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Adiltst a ouvert une nouvelle discussion : Problème lorsque je souhaite installer une distribution Linux. dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour à tous !

    J'ai un petit problème concernant l'installation d'une distribution Linux sur mon Zenbook UX433F.
    J'ai suivi un tutoriel me disant de désactiver l'option "Secure Boot" et de booter sur ma clé une fois cela fait.
    Sauf que...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Alexa ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue motyljs motyljs ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T thierry Daubisse ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue chrismaz63 chrismaz63 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    chrismaz63 chrismaz63 a ouvert une nouvelle discussion : Bluetooth ne fonctionne plus. dans la section Asus G75 - G750 - G751 - G752 - G753.
    Bonjour, je suis possesseur d'un rog G752VT et mon bluetooth ne fonctionne plus depuis ce soir : "STATUS_DEVICE_POWER_FAILURE " code 10

    tout essayé, désinstall , réinstall, ne fonctionne plus.

    merci d'avance
  • T @ thierry Daubisse:
    bsr j'ai perdu mon mot de passe pour mon pc portable asus Eee pc Windows 7
    starter
    Citer
  • bindiou57 @ bindiou57:
    Bonsoir Thierry, ouvre un post stp
    Citer
  • Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D Denisgend67 a ouvert une nouvelle discussion : MDP BIOS ASUS R511L dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour,

    je viens d'acquérir d'occasion un PC portable ASUS R511L mais il de&marre directement sur le BIOS, je ne possède pas le mot de passe, j'ai regardé sur votre site et j'ai effectué la procédure indiquée, la adte du bios est...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gidamime ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    G Gidamime a ouvert une nouvelle discussion : bascule carte graphique nvidia dans la section Asus N et Vivobook N.
    Bonjour,

    J'ai une carte nVidia Geforce GTX 1050 en plus de l'Intel intégrée mais je n'arrive pas à forcer son utilisation, que ce soit sur l'écran du portable ou sur la sortie HDMI. Comment peut-on faire?
    Merci de vos réponses
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T tchikouf ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Q QuickJack ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Anthanora ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue C Cetarus ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Anthanora a ouvert une nouvelle discussion : Rajout de RAM dans la section Asus X.
    Bonsoir les Asussien/ne !

    Donc voilà...
    J'ai récemment (la semaine dernière ) installé un disque SSD. Je suis ravie par ce changement. Ordinateur bien plus réactif, et surtout qui ne plante presque plus quand je suis sur des applications qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M Mickey ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Mickey ! :raised-hand-emoji: :good: