Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Fermé A disk read error à l'allumage (Asus K75 VM)

Statut
Ce sujet a été résolu ! Aller à la solution...
Cette discussion n'est plus ouverte aux autres réponses.
Vous pouvez demander sa rouverture auprès d'un membre de l'équipe.
Modèle
C5N0CJ853929193
Vendeur
DARTY
Achat
14 08 2012
Proc
I7
HD
Port0= SSD Kingston 240 Gb - Port1= HDD Toshiba 698 Gb
RAM
DDR3
Ecran
1600 x 900
OS
Windows 7 Édition Familiale Premium
#1
Bonjour,
J'ai un "vieux" K75VM et, après avoir longtemps parcouru le web, j'ai pu enfin le faire booter sur un SSD (Kingston V300 240 gb); j'ai bien galéré avec d'autres modèles de type crucial par exemple ou le disque était reconnu de temps en temps dans le BIOS (Asus dit que ce modele n'est pas compatible Sata3 alors que Speecy m'indique que si); Avec celui la ça a l'air de marcher nickel sauf que, de temps en temps j'ai le message à l'allumage: "A disk read error press ctl alt supp" mais il démarre toujours à cette étape; est ce inquiétant ou pas d'après vous ? par avance merci
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#2
Salut C coolsyl ,
"A disk read error press ctl alt supp" mais il démarre toujours à cette étape; est ce inquiétant ou pas d'après vous ?
Et il se bloque a ce niveau ou redémarre correctement après le ctrl alt supp ?
 

bindiou57

Technicien réparateur
Staff
Modérateur
Modèle
G750JW
Vendeur
RICO57-com.webnode.fr
Achat
1
Proc
i7-4700HQ
HD
SSD 256Go + HDD 1To 7200 tpm
RAM
12Go
Ecran
FHD
OS
Windows 10 Pro
#3
Salut,
ton BIOS est a jour de la derniere version ?

par exemple la version 233 dit :
BIOS 233
Fixed issue : hang at logo in UEFI mode for customer's HDD.
 
Modèle
C5N0CJ853929193
Vendeur
DARTY
Achat
14 08 2012
Proc
I7
HD
Port0= SSD Kingston 240 Gb - Port1= HDD Toshiba 698 Gb
RAM
DDR3
Ecran
1600 x 900
OS
Windows 7 Édition Familiale Premium
#4
Salut C coolsyl ,

Et il se bloque a ce niveau ou redémarre correctement après le ctrl alt supp ?
Merci Kankan pour ta réponse,

Il redémarre toujours correctement après
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
Modèle
C5N0CJ853929193
Vendeur
DARTY
Achat
14 08 2012
Proc
I7
HD
Port0= SSD Kingston 240 Gb - Port1= HDD Toshiba 698 Gb
RAM
DDR3
Ecran
1600 x 900
OS
Windows 7 Édition Familiale Premium
#6
Salut,
ton BIOS est a jour de la derniere version ?

par exemple la version 233 dit :
BIOS 233
Fixed issue : hang at logo in UEFI mode for customer's HDD.
Salut Bindiou57

Mon Bios est le 234
L'UEFI est toujours "disable" car en "enable" il reboot systematiquement en "disable"
 
Modèle
C5N0CJ853929193
Vendeur
DARTY
Achat
14 08 2012
Proc
I7
HD
Port0= SSD Kingston 240 Gb - Port1= HDD Toshiba 698 Gb
RAM
DDR3
Ecran
1600 x 900
OS
Windows 7 Édition Familiale Premium
#7
Bindiou57

Par contre si je boot sur le HDD (en port1) il démarre sans soucis
 
Modèle
C5N0CJ853929193
Vendeur
DARTY
Achat
14 08 2012
Proc
I7
HD
Port0= SSD Kingston 240 Gb - Port1= HDD Toshiba 698 Gb
RAM
DDR3
Ecran
1600 x 900
OS
Windows 7 Édition Familiale Premium
#8
J'ai oublié de préciser que j'ai placé le SSD en port0 et le HDD d'origine en port1; j'ai cloné le système OS (Windows 7 Familial) par Aomei Backupper Pro
 

bindiou57

Technicien réparateur
Staff
Modérateur
Modèle
G750JW
Vendeur
RICO57-com.webnode.fr
Achat
1
Proc
i7-4700HQ
HD
SSD 256Go + HDD 1To 7200 tpm
RAM
12Go
Ecran
FHD
OS
Windows 10 Pro
#9
re
J'ai oublié de te dire : sur les modèles K75 et K95, il y a un soucis à répétition sur les puces Eeprom (mémoire BIOS)
Ces puces perdent progressivement leur programme (corruption) et les démarrages deviennent aléatoires.
ça pourrais expliquer ton soucis.(qui généralement empire avec le temps jusqu'à blocage logo ,puis pire : écran noir)
Pour parer au soucis, il faut mettre une puce neuve, que l'on reprogramme avec le bon fichier BIOS.
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#10

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
Modèle
C5N0CJ853929193
Vendeur
DARTY
Achat
14 08 2012
Proc
I7
HD
Port0= SSD Kingston 240 Gb - Port1= HDD Toshiba 698 Gb
RAM
DDR3
Ecran
1600 x 900
OS
Windows 7 Édition Familiale Premium
#12
Je viens de redémarrer l'ordi en essayant d'activer l'UEFI ("enable") dans le BIOS (qui est par défaut en "disable") et il démarre puis reboot tout de suite en statut UEFi "disable": par contre aucun soucis je suis bien sur le SSD ; j'ai l'impression (mais je ne suis pas un pro) que ce petit message d'erreur, de temps en temps au démarrage (A Disk read error) vient du fait que ce modèle à un soucis avec le SATA3 (6GB/s); le SSD Kingston que j'ai pris est retro compatible SATA 2 (3GB/s); par contre speecy m'indique bien un taux de transfert en Sata3; enfin c'est pas grave je pense; ce qui est sûr c'est que bon nombres de personnes (dont moi avec Crucial entre autre) ont connu des soucis pour lui adjoindre un SSD; Presque 1100 balles (avec extension garantie) quand même à l'époque
 
Modèle
C5N0CJ853929193
Vendeur
DARTY
Achat
14 08 2012
Proc
I7
HD
Port0= SSD Kingston 240 Gb - Port1= HDD Toshiba 698 Gb
RAM
DDR3
Ecran
1600 x 900
OS
Windows 7 Édition Familiale Premium
#13
as tu testé ton disque dans une autre machine ?
attends d'autres avis peut être mais j'essaierai de recommencer l'opération de clonage.. avec Clonezilla par ex.
Un tuto : Cloner son disque dur avec Clonezilla | SUPINFO, École Supérieure d'Informatique
Si cela ne fonctionne pas, la reprog de l'EEPROM conseillée par Bindiou57 pourait être une solution.
Non je n'ai pas d'autre machine; le SSD a l'air d'être en bonne état (d'après Speecy ou ChrystalDisk); il est tout neuf. Je verrais bien si cela se complique à l'avenir et pourquoi pas effectuer la reprog de l'EEPROM (la je suis largué lol); En tout les cas merci de vos réponses super rapide
 
Modèle
C5N0CJ853929193
Vendeur
DARTY
Achat
14 08 2012
Proc
I7
HD
Port0= SSD Kingston 240 Gb - Port1= HDD Toshiba 698 Gb
RAM
DDR3
Ecran
1600 x 900
OS
Windows 7 Édition Familiale Premium
#14
re
J'ai oublié de te dire : sur les modèles K75 et K95, il y a un soucis à répétition sur les puces Eeprom (mémoire BIOS)
Ces puces perdent progressivement leur programme (corruption) et les démarrages deviennent aléatoires.
ça pourrais expliquer ton soucis.(qui généralement empire avec le temps jusqu'à blocage logo ,puis pire : écran noir)
Pour parer au soucis, il faut mettre une puce neuve, que l'on reprogramme avec le bon fichier BIOS.
Ok c'est noté Bindiou57; cependant depuis 2012 j'utilisais l'ordi avec le HDD d'origine et je n'ai jamais eu de problème de démarrage; ce message d'erreur n'apparaît qu'avec le SSD; je verrais bien si cela se complique et j'aviserais en conséquence; merci à toi et à Kankan
 

alexandre01

Staff
Modérateur
Modèle
asus s550cm\asus x750 UDR
Vendeur
darty\amazon
Achat
fin 2013\fin 2017
Proc
i7 3ème génération\I7 8ème génération
HD
1To disque7200 trs\ 1To disque dur 5400 trs+ssd 250 Go
RAM
16 go DDR3\16 Go DDR4
Ecran
1366*768\1920*1080
OS
Debian Stretch\Fedora 28
#15
Bonjour à tous,

Tu peux également suivre l'excellent tuto d' .avatar--xss { width: 21px; height: 21px; line-height: 21px !important; margin-right: 2px; } alexandre01 alexandre01 @alexandre01 :
Clonage de Disque avec MiniTool Partition Wizard Boot CD | Le forum des portables Asus
C'est Ph3niX Ph3niX qui va être faché, c'est lui qui est l'auteur de ce post ;)
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#16
C'est .avatar--xss { width: 21px; height: 21px; line-height: 21px !important; margin-right: 2px; } Ph3niX Ph3niX @Ph3niX qui va être faché, c'est lui qui est l'auteur de ce post ;)
Oops, je rends le crédit à Ph3niX Ph3niX :)
 
Modèle
C5N0CJ853929193
Vendeur
DARTY
Achat
14 08 2012
Proc
I7
HD
Port0= SSD Kingston 240 Gb - Port1= HDD Toshiba 698 Gb
RAM
DDR3
Ecran
1600 x 900
OS
Windows 7 Édition Familiale Premium
#17
Bonjour à tous,

Merci mais j'ai Aomei Backupper pro et j'en suis très satisfait; je ne pense pas que cela soit un problème de clonage; mon petit soucis de boot (qui ne se produit que de temps en temps et surtout je boot toujours la seconde fois) est lié au fait que le chipset de ma carte mère a été bridé par Asus (alors qu'il était vendu compatible 100% Sata3 en 2012); l'avantage du SSD Kingston que j'ai acquis est qu'il retro compatible Sata 2 (3Gb/sec) Ce qui est certain c'est que si le SSD est placé en port 1, il n'est reconnu que d'une façon aléatoire alors qu'en Port0 la c'est systématiquement reconnu; alors mon soucis n'est pas grave; ce n'est pas un problème de puce car mon ordi ne m'a jamais fait de "frayeur" (écran bleu, noir ou autres); Quoi qu'il en soit merci beaucoup aux participants de ce forum :wink-emoji: :thumbs-up-sign-emoji::praying-emoji:
 
Dernière édition:
Modèle
C5N0CJ853929193
Vendeur
DARTY
Achat
14 08 2012
Proc
I7
HD
Port0= SSD Kingston 240 Gb - Port1= HDD Toshiba 698 Gb
RAM
DDR3
Ecran
1600 x 900
OS
Windows 7 Édition Familiale Premium
#18
Bonjour,

Je fais un dernier petit retour sur ce message d'erreur ponctuel au démarrage; il se produit toujours, de temps en temps mais le PC reboot toujours la seconde fois (après Alt+Ctrl+Suppr); je pense que ce n'est rien d'autre qu'un problème de vitesse Sata 3 lié à la carte mère; il y avait la solution de le contourner en plaçant le SSD dans le port du lecteur DVD mais cela le briderait en Sata 2; j'opte donc pour le choix de le laisser sur le port 0 car la vitesse du SDD en sata 3 est vraiment un confort d'utilisation; je pense que l'on peut clôturer cette discussion. Merci à Kankan, à Bindiou57 et à Alexandre01 d'y avoir participé
 

milediou

Technicien réparateur
Staff
Modérateur
Modèle
G46vw
Proc
i7-3630QM
HD
SSD 840EVO mSata 250Go + HDD 750Go - 7200tr/mn
RAM
8Go DDR3
Ecran
14" / 23" ext full HD
OS
Dualboot Debian Stretch | Windows 8.1 (diag )
#19
resolu.png


Si tu as quelque chose à ajouter contacte moi via la messagerie interne ou un modérateur de l'équipe afin de rouvrir le sujet.

Merci pour ta participation et bonne continuation avec ton portable Asus.

Tu as apprécié le support ?
Afin de continuer à recevoir une aide de qualité et gratuite,

aide-nous à supporter le coût de notre infrastructure :

753-1416991649-9789f3a8e022c7dcde6e9aaf63ce3129.jpg


::advise::
 
Statut
Ce sujet a été résolu ! Aller à la solution...
Cette discussion n'est plus ouverte aux autres réponses.
Vous pouvez demander sa rouverture auprès d'un membre de l'équipe.

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
0.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    lanthalas lanthalas a ouvert une nouvelle discussion : ASUS R900VM dans la section L'atelier ASUS : les avis de nos clients.
    Prise en charge et transport ok. Nettoyage et remplacement pâtes thermiques ok. Malheureusement test de fonctionnement pas réalisé dans les bonnes conditions vis à vis du problème d'arrêt en charge. Problème visiblement résolu depuis par...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Seb47300 Seb47300 ! :raised-hand-emoji: :good:
    +1
  • Seb47300 @ Seb47300:
    Bonjour
    +1
    Citer
  • <i class="fa fa-android"></i> Asus Bot Asus Bot:
    Seb47300 Seb47300 , bonjour ! Bienvenue sur le "Tchat" des forums Asus. Aucun support n'est délivré ici. Si tu souhaites poser une question, merci d'ouvrir une nouvelle discussion dans les forums. Tu peux également découvrir les services pros de notre atelier Asus. Bonne visite et à bientôt!
  • Seb47300 @ Seb47300:
    J ai cassé ma dalle de mon asusE402s .... facile a changer ?
    +1
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Seb47300 Seb47300 a ouvert une nouvelle discussion : Changement dalle asusE402s dans la section De l'usage des forums.
    Bonjour
    J ai cassé ma dalle ASUS E402s
    Je voulais juste savoir si c étais simple a changer ?
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fleptche ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Palcopie Palcopie a ouvert une nouvelle discussion : (GL703G ROG)Ventilateur bruyant dans la section Asus G - Autres modèles.
    Bonjour

    Je viens de mettre en service un PC portable ROG GL703G, flambant neuf, sous W10.
    J'ai un petit soucis avec un des ventilateurs, je ne sais pas si c'est celui du Processeur ou celui de la carte graphique :
    Dans le cadre d'une...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D damian_mrk ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Diamant40 Diamant40 a ouvert une nouvelle discussion : Utiliser l'imprimante du PC desktop en réseau dans la section Support Linux.
    Bonjour à tous !
    Comme j'ai réussi à faire communiquer mon Zenbook UX305FA et mon PC desktop, tous deux sous Ubuntu, j'aimerais connaître la procédure à suivre pour utiliser l'imprimante du desktop depuis mon portable.
    Merci d'avance pour vos...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Toni0 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J Jo44 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gibus29 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gabrielknight ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B basstick ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bamboo ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue koki koki ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kvinbls ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    K kvinbls a ouvert une nouvelle discussion : ASUS FX753VD - TOUCHE F1 F2 F3 F4 F5 F6 F7 NE FONCTIONNE PLUS dans la section Accessoires et Périphériques.
    Bonjour, depuis quelques jours mes touches de F1 à F7 ne fonctionne plus, j'ai regarder dans plusieurs forum si je trouvais une solution à mon problème mais RIEN ! donc je viens vous suppliez votre aide parce que c'est quand même très agaçant de...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kebriand ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jeanclaudeta ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue jeanclaudeta ! :raised-hand-emoji: :good: