Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

A6000 refuse de démarrer

#1
Bonsoir,

Mon ordi semble se rebeller comme beaucoup d'autres A6000 j'ai vu.
Quand je le met en route, j'ai l'impression qu'il démarre normalement, les voyants de batterie et celui sous l'enveloppe ( led bleue ) s'allument mais l'ordinateur s'éteint au bout de 2 secondes.
Hormis ceci, je n'entend aucun bruit anormal.

J'ai lu des choses qui préconisaient des sources diverses et variées ( pile de la carte mère HS, alimentation qui fait masse... ) sur d'autres forums mais à vous lire ici, il semblerait que ce soit la carte mère elle-même.

Et comme je ne suis plus sous garantie, j'hésite à l'emmener chez un spécialiste qui me ferait payer les yeux de la tête.

Pensez-vous, comme je l'ai lu, que c'est la carte mère qui serait HS ? Si oui, est-ce que je peux récupérer des données stockées sur l'ordi bien qu'il ne s'allume plus ?
Et enfin, me conseillez-vous de l'emmener chez un spécialiste informatique ou plutôt d'envisager un achat d'ordi neuf ?

Merci d'avance.
 

mimosssa

Membre Premium
Modèle
Pas de notebook
OS
Win 7
#2
Salut a toi
Alors comme ca on est nouveau sur le fofo ^^

Oui alors premièrement pour ta panne, il y a effectivement de fortes chances que ta carte mère soit flinguer, certain périphériques HS peuvent aussi provoquer ce symptome, mais cela reste vraiment rare.
Pour tes données, oui bien évidemment tu peut les récupérer. Procéder simple retire ton disque dur (retourne le pc enleve le cache en haut a gauche celui avec une seule vis). Après il faut trouver un adaptateur IDE - USB ou un disque dur externe si tu as.
Pour ce qui est de la réparation a mon avis ca ne vaut pas le coup, revend ton pc HS et achete un neuf ou occaz tu sera gagnant je pense.

Voila enfin ce n'est que mon avis je laisse les autres s'exprimer sur le sujet.

Cordialement
 

Pere LK

OLIVIER Nicolas
Membre Premium
#3
Pareil même. Carte mère HS ou.... le CPU ! Evildead te dirai de mettre ton portable en signature comme cela on saurait de quel modèle on parle ! Faire un test de changement de CPU n'est pas aisé car il faut en trouver un autre pour test ! Est-ce un A6k ?

Sinon pour ce qui est de la recup de data il te faut un adaptateur Ide 2.5" vers USB sinon passe chez un revendeur info qui te fera cela.
 
#4
Je n'ai plus la facture mais dessous j'ai une étiquette avec un code barre sur laquelle il est ecrit A6U - B027H
Et en dessous, il y a inscrit en petit : MODEL A6B00U

Désolé mais de ce côté-ci, je m'y connais pas trop. Je sais que je l'ai acheté il y a plus de 3 ans.
 

mimosssa

Membre Premium
Modèle
Pas de notebook
OS
Win 7
#5
Pere LK a dit:
Sinon pour ce qui est de la recup de data il te faut un adaptateur Ide 2.5" vers USB sinon passe chez un revendeur info qui te fera cela.
Tu le fait gratuitement ca Père LK? :D

Ok ok bon bah c'est un A6U, perso le processeur j'y croit pas. Peut-être une connectique genre clavier , souris voir Wifi déjà beaucoup plus facile a tester.
Mais bon dit toi qu'il y a 95% de chances que ta carte mère soit cramer ^^

Cordialement
 

Pere LK

OLIVIER Nicolas
Membre Premium
#7
Oui oui je fait ca gratis Mimossa surtout si il y a un achat derrière :D
Sinon avec un A6U cela a de grande grande chance que ce soit la carte mère mais j'ai 2-3 cas de CPu. Quand on peut faire le test cela vaut le coup de racheter un vieux CPU sur E-Bay pour 30€ !

Sinon quel F5RL as-tu acheté ?
 
#9
Pour info j'ai eu le meme soucis.
Mon A6g fonctionnait des fois très bien puis plantage et impossible de le redemarrer pendant un moment, l'ordi bloque avec la led bleue.
J'ai fait des tests et j'ai meme recemment complétement démonté, nettoyé et remonté la bête. Sans succès.

J'ai changé la mémoire et bingo, démarrage au premier coup et plus de problème. Evidemment la memoire est la première chose à tester. J'avais fait des tests logiciels mais ils n'avaient pas detecté de pb, donc je pensais que le pb venait d'ailleurs.

Je conseille donc vivement d'essayer avec d'autres barettes de mémoires en cas de soucis.
Question au passage: est-il possible d'installer 2x1 go sur un A6G ?
 
#10
Bonjour tout le mode,

Le processeur de mon portable ASUS A6000 série A6KM est en panne. Je le dis parce que Quand je le met en route, j'ai l'impression qu'il démarre normalement, les voyants de batterie et celui sous l'enveloppe ( led bleue ) s'allument mais clignotent (ce qui n'est pas normal) puis l'ordinateur s'éteint au bout de quelques secondes.
L'écriture ASUS ne s'affiche même pas. Alors lorsque j'enlève le processeur la led ne clignote pas. Je me dis que c'est le processeur qui a pris un coup. Si je me trompe, dites le moi. Dans le cas contraire, j'aimerais savoir quelles sont les processeurs compatibles avec ma carte mère parce que je suis pas sûr de trouver exactement le même processeur. Mon type de processeur est AMD Turion 64 MT-34.
J'ai vraiment besoin d'aide parce que mon ordinateur tombe en panne au moment ou je prépare mon mémoire de fin de cycle.

Merci de m'assister.
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J Jo44 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gibus29 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gabrielknight ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B basstick ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bamboo ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue koki koki ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kvinbls ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    K kvinbls a ouvert une nouvelle discussion : ASUS FX753VD - TOUCHE F1 F2 F3 F4 F5 F6 F7 NE FONCTIONNE PLUS dans la section Accessoires et Périphériques.
    Bonjour, depuis quelques jours mes touches de F1 à F7 ne fonctionne plus, j'ai regarder dans plusieurs forum si je trouvais une solution à mon problème mais RIEN ! donc je viens vous suppliez votre aide parce que c'est quand même très agaçant de...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kebriand ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jeanclaudeta ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    J jeanclaudeta a ouvert une nouvelle discussion : Problèmes de veille : batterie qui se vide ou sortie difficile Zenbook UX331UAL dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    J'ai des soucis avec ma veille depuis le début sur mon ordi, Zenbook UX331UAL, (neuf de 2 mois)
    A priori je suis pas le seul mais pas trouvé d'info précise sur le forum et souvent avec d'autres modèles,
    J'ai vu qu'on pouvait passer...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G gégé 47 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fredtey ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Beroud73000 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F francou ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue shinoob shinoob ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue L Lilzer ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L Lilzer a ouvert une nouvelle discussion : Mot de passe Bios oublié dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour à tous,

    Je ne me souviens plus de mon mot de passe Bios et donc mon ordinateur est inutilisable.
    Est ce qu'il y a un moyen de réinitialiser ce mot de passe ?
    Je viens d'effectuer la manipulation , la date Bios est 2009/01/01

    Par avance...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue spcram spcram ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue batterypross batterypross ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    batterypross batterypross a ouvert une nouvelle discussion : G55VW BATTERY NOT CHARGING PROBLEM dans la section Conseils avant Achat.
    I buy G55VW before 2016 .
    Today i see that my battery is 65%, all time was plugged in charger.
    I try some time run on battery and it get on 46%.
    Plug in charger and no charging the battery, it is all time on 46%.

    Orange lamp for batter charging...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A arnica62 ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue arnica62 ! :raised-hand-emoji: :good: