Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

A6T refuse de démarrer

#1
Bonjours.

Alors voici mon probleme:

Quand j'allume mon pc, il refuse de démarrer. Les leds s'allume puis au bout de 2 seconde, il s'éteint.

Petite précision: J'ai flashé mon bios, mais comme j'avais quelque souci, j'ai downgrader le bios, il y avais eu une erreur mais le logiciel n'avais pas écraser la ROM (enfin je pense pas).

Voici les testes que j'ai fait:

démarrage avec battrie, sans battrie. Déchargement du PC (rester appuyer 10s sans battrie ni secteur).

Il me s'emble fortement que le bios et un AMI, j'ai donc cherché un systeme de bios recovery, j'ai donc suivi la démarche de graver sur un CD un bios du nom de AMIBOOT.ROM mais aucun boot sur le cd même avec un Ctrl-Home.

Voila j'ai lue pas mal d'article sur le sujet avec des asus qui démarré pas et toujours la même chose, c'est la carte mére, ou la carte graphique. Enfin je sais pas ce que vous en pensez mais si vous avais une solution???

J'ai cherché aussi a faire un clean CMOS , mais j'arrive pas a savoir ou ca se trouve.

Asus A6T:
AMD turion X2
2Go de RAM
Gforce 7600.

voila en gros les info

Ps: je suis plus sous garantie, depuis pas longtemps alors je sais pas si je peu pas joué la dessus en disant un gros m'ensonge. J'avais eu le probleme d'écran noir, j'avais donc revoyé au SAV il mavais pas vraiment demandé d'info sur la date d'achat, et pas vraiment de papier justifiant. J'avais juste donné le carton de garantie mais comme c'est moi qui l'avais rempli a l'époque.
 

mimosssa

Membre Premium
Modèle
Pas de notebook
OS
Win 7
#2
Carte mère HS après pour ta garantie bah essaye toujours tu verra bien ^^.

PS : Il n'y a pas de CMOS sur ces cartes mères
 
#3
Merci de ta réponse....

Est tu sur de cela. Comment j'aurrai pu rentre HS ma CM en faisant une fausse nanip sur le BIOS.

Je pourrai pas t'enté de remettre un bios dans la ROM, ou tu pense vraiment que d'aprés ce que j'ai dit c'est mort?
 
#5
Il faut comprendre par CM HS que sans bios une CM ne vaut plus rien et ce même si tout ses éléments sont fonctionnels.

Le flashage du bios est une opération ardue et qui ne doit être faite que pour une raison bien précise, car des accidents peuvent très vite survenir. Micros coupure bug du logiciel de flashage, etc...
C'est un peu comme jouer à la roulette russe. J'ai dû le faire pour corriger un défaut d'affichage sur mon A6JA après achat... Ce furent des secondes éprouvantes.

Dommage que les constructeurs vendent des machines neuves avec des problèmes. Enfin pour mon cas. Le nouveau bios aura résolu le problème, mais j'aurais préféré que ce problème fusse résolu dès la conception du laptop. Ceci était un apparté.

De toutes les façons dans ta position tu peux tout essayer. Mais prépare toi à une déconvenue.
 
#6
J'ai un Asus A6JA depuis 2006 qui a fonctionné sans jamais rencontrer de problème.
Or voici quelques jours, l'écran est devenu noir d'un coup. J'ai fait plusieurs démarrages après déchargement du PC (rester appuyer 10s sans battrie ni secteur) qui ont fonctionnés mais depuis je suis tombé sur l'écran avec les différentes possibilités de démarrage : normalement, sans échec etc. et maintenant il ne démarre plus du tout. Il fait un seul bip, les diodes s'allument puis J'aperçois seulement de façon très rapide l'écran asus et le démarrage de XP, puis tout s'éteint. J'ai essayé F2, F9, le cd de restauration, rien ne se passe.

Pouvez-vous m'aider SVP
 

Donald

Membre Premium
Modèle
N550JV-CM230H-N56VZ-S4263H
Proc
I7 4700HQ - I7 3630QM
HD
OCZ Vertex3 120GO - IDEM
RAM
2x8GO - 2x4GO 1600mhz
Ecran
15.6" 1920x1080
OS
WINDOWS 10 - WINDOWS 8.1
#7
Salut Moniel63,
Essayes, tu retournes ton portable et tu ouvres
le compartiment mémoire. Tu retires les deux
barrettes de mémoires délicatement, sans prises
branchées. Tu nettoies, tu souffles la poussière
et tu remets en place. Si tu as d'autres barrettes
de mémoire, tu remets les anciennes. Tu testes...
Salutations donald....
 
#8
Bonsoir Donald,

et merci pour ta suggestion, malheureusement il ne se passe toujours rien. J'ai oublié de préciser dans mon premier post que j'aperçois l'écran 1/10 de seconde lorsque je manoeuvre celui-ci et qu'il est ouvert à environ 30 ou 40 degrés et à chaque mouvement j'ai le bip de départ, un démarrage puis plus rien et tout s'éteint.
Est-ce que çà pourrait être un problème de connexion entre le boitier et l'écran ?
Quelqu'un aurait-il une idée ?
Merci par avance
 
Auteur Sujets similaires Forum Réponses Date
J Asus A 2
padawanasus Asus A 7
L Asus A 11
N Asus A 10
J Asus A 20

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

  • Personne ne discute en ce moment.

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Personne ne discute en ce moment.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P POMMO a ouvert une nouvelle discussion : problème avec la connexion dans la section Asus X.
    bonjour , je viens d'acheter un asus X540L , j'ai un problème avec la connexion , je m'explique : mon réseau wifi fonctionne très bien , je n'avais aucun problème avec l'ancien pc . maintenant a chaque fois que j'ouvre une page web , l'ordi a du...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    C Caroline TESSIER a ouvert une nouvelle discussion : Mot de passe bios oublier dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour, je viens de recéperer mon pc asus F751S, je ne sais pas du tout ou le trouver, et au démarrage je tombe sur un écran noir avec un fenêtre bleu qui me demande mon mot de passe.

    Que faire?


    Merci d'avance
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue N nico91 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    N nico91 a ouvert une nouvelle discussion : Problème asus R551L dans la section Asus R.
    Bonjour,
    j'ai rencontrer un problème en utilisant mon pc Asus R511L.
    J'étais entrain d'utiliser le pc quand tout à coup une page c'est ouverte avec une mise à jour.
    Comme je ne voulais pas la faire de suite, sans regarder j'ai cliquer sur...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M MK17 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue R Rendome ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    R Rendome a ouvert une nouvelle discussion : Piéce détachée pour Asus GL703GS dans la section Asus G - Autres modèles.
    Bonjour, je recherche la nappe de connexion qui relie l'HDD à la carte mère pour l'Asus GL703GS. Je n'arrive pas à la trouver en ligne.

    Afficher la pièce jointe 10660
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Supertwin ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue MIRALDOR MIRALDOR ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    bindiou57 bindiou57 a ajouté un nouveau média dans l'album "sorties".
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Silv3r-18 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue O OKAZOUS ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Benkal ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F Fario ! :raised-hand-emoji: :good:
  • F @ Fario:
    Bonjour à toute l'equipe
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    F Fario a quitté le tchat.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Patsal a ouvert une nouvelle discussion : Connecteur cassé dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    j'ai récupéré un Asus UX302LG-C4007P SN=E5N0CY21344420E avec connecteur cassé.

    Il est soudé sur carte mère et je pense être capable de le remplacer, est-ce une pièce que vous avez en stock et que vous pouvez me fournir ?
    J'ai un PC qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Domica59 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Denisgend67 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue trollagaren trollagaren ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K2R K2R ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A ayhvhklkjb_974 ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue ayhvhklkjb_974 ! :raised-hand-emoji: :good: