Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Affichage écran A6Ja qui part en vrille

#1
Bonjour,

Premier problème avec mon portable au bout de 15 mois ?
Bien fait de prolonger la garantie d'une année (acheté chez Darty donc 12 mois à la base) :)

J'ai l'impression que l'affichage de mon écran "déconne" quand le portable commence à chauffer :/
Je démarre l'ordi, à froid, pas de souci, ça boote sous win sans problème.
Au bout de quelques temps d'utilisation, l'affichage s'affole. Pour donner un exemple précis, c'est un peu comme si on mettait un taux de rafraichissement à 120Hz sur un écran n'en supportant que 60Hz. Plus rien n'est lisible, et l'affichage défile de haut en bas puis de bas en haut, ...
Si je redémarre l'ordi à ce moment là, l'affichage "déconne" toujours. Même au logo Asus et au lancement de windows :(

Je doute que ça vienne de l'écran lui-même. Peut-être la carte graphique (donc remplacement de la mobo ?)
Je déplace peu le portable et y fait très attention. Mais est-ce que ça pourrait venir du connecteur mobo/écran qui se fait la malle ?
(si oui, comment le remettre simplement avant l'envoi en SAV)

Merci à tous pour vos éventuelles remarques :D
Je vais restester ce soir en le laissant allumé et au repos (hier, ça a déconné le temps que j'aille manger)

Edit : je viens de retester.
J'ai allumé l'ordi et je suis parti 10 minutes. Quand je suis revenu, l'affichage était out.
J'ai voulu branché un écran lcd pour voir et en faisant Fn+F7 (deux fois), l'affichage est redevenu normal. Depuis, pas de problème depuis une demi-heure mais je surfe. Je vais le relaisser tranquille le temps de manger pour voir :(
 

MaM

Asussien
#2
Je repasse vite fait vu que ça n'intéresse pas le peuple :)

C'est parti en SAV. Ordi revenu deux semaines après : on a simplement reconnecté la nappe de l'écran.
Résultat : après une soirée tranquille, ça redéconne :/
Toujours aucun pb en passant l'affichage sur un lcd.

Je vais passer en mode sanguin et me faire plaisir à taquiner le gars demain trukiroul
 
#4
j'ai eu également des problèmes d'écran, avec un A6JA acheté chez darty. Il y avait des pixels bleus qui apparaissaient de façon intermittente. C'est assez difficile à dérire, disons que tout ce qui était normalement blanc à l'écran s'affichait en bleu... mais pas tout car le contours des lettres restaient blanc...

Bref SAV darty (1 mois d'indisponibilité, alleluia) et au final ils ont changé la nappe de l'écran et l'écran: cout total de 550 euros, mais portable sous garanti :)

Je n'ai eu aucun problème pour le moment avec le nouvel écran (pourvu qu'ça dure).
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Connectés au Tchat

  • Personne ne discute en ce moment.

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
0.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Personne ne discute en ce moment.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue alim22140 alim22140 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    alim22140 alim22140 a ouvert une nouvelle discussion : JAI OUBLIER MON MOT DE PASSE BIOS dans la section BIOS : Mot de passe oublié ou inconnu.
    BONJOUR TOUT LE MONDE VOILA jai oublier mon mot de passe bios sur mon pc portable asus x552 et jen et besoin pour trouver du travail cest urgent je voudrais savoir comment le suprimer ou le zapper pour pouvoir utiliser le pc merci a tous
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Adarrissa3 Adarrissa3 ! :raised-hand-emoji: :good:
    +1
  • <fontcolor="red">Asus Bot</font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    lanthalas lanthalas a ouvert une nouvelle discussion : ASUS R900VM dans la section L'atelier ASUS : les avis de nos clients.
    Prise en charge et transport ok. Nettoyage et remplacement pâtes thermiques ok. Malheureusement test de fonctionnement pas réalisé dans les bonnes conditions vis à vis du problème d'arrêt en charge. Problème visiblement résolu depuis par...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Seb47300 Seb47300 ! :raised-hand-emoji: :good:
    +1
  • Seb47300 @ Seb47300:
    Bonjour
    +1
    Citer
  • <i class="fa fa-android"></i> Asus Bot Asus Bot:
    Seb47300 Seb47300 , bonjour ! Bienvenue sur le "Tchat" des forums Asus. Aucun support n'est délivré ici. Si tu souhaites poser une question, merci d'ouvrir une nouvelle discussion dans les forums. Tu peux également découvrir les services pros de notre atelier Asus. Bonne visite et à bientôt!
  • Seb47300 @ Seb47300:
    J ai cassé ma dalle de mon asusE402s .... facile a changer ?
    +1
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Seb47300 Seb47300 a ouvert une nouvelle discussion : Changement dalle asusE402s dans la section De l'usage des forums.
    Bonjour
    J ai cassé ma dalle ASUS E402s
    Je voulais juste savoir si c étais simple a changer ?
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fleptche ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Palcopie Palcopie a ouvert une nouvelle discussion : (GL703G ROG)Ventilateur bruyant dans la section Asus G - Autres modèles.
    Bonjour

    Je viens de mettre en service un PC portable ROG GL703G, flambant neuf, sous W10.
    J'ai un petit soucis avec un des ventilateurs, je ne sais pas si c'est celui du Processeur ou celui de la carte graphique :
    Dans le cadre d'une...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D damian_mrk ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Diamant40 Diamant40 a ouvert une nouvelle discussion : Utiliser l'imprimante du PC desktop en réseau dans la section Support Linux.
    Bonjour à tous !
    Comme j'ai réussi à faire communiquer mon Zenbook UX305FA et mon PC desktop, tous deux sous Ubuntu, j'aimerais connaître la procédure à suivre pour utiliser l'imprimante du desktop depuis mon portable.
    Merci d'avance pour vos...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Toni0 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J Jo44 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gibus29 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gabrielknight ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B basstick ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bamboo ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue koki koki ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue koki ! :raised-hand-emoji: :good: