Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

anti virus free et vista lequel utilisez vous ?

#1
voilà je viens de vouloir y mettre avast ( dans le G1 S / vista )
et là joli écran noir après le scan de l'AV !!!
bref restauration indispensable !
à priori même la version vista à l'air de bugger
et vous quel AV vous utilisez ?
Merci
 
#2
Salut,
Avast ancienne version...
https://www.forum-des-portables-asus.fr/viewtopic.php?id=912
 
#4
Merci pour la bise singe mais ca marche nickel maintenant, il faut juste ne pas faire la mise à jour de la version d'Avast, la base de virus est independante et se met à jours toute seule
 

Pere LK

OLIVIER Nicolas
Membre Premium
#5
Comme dit plus bas, AVAST fonctionne très bien chez mes client et chez moi avec Vista...
 
#6
Fred 57 pourais tu s'il te plait indiquer quelle verion tu prends précisement car le lien est mort
tiens j'aurais mieux fais de l'acheter dans les deux serves le PC ...

Merci !

heu ben là il marche le lien mais comme je débute ... (un peu comme un jeune con avec une ferrari ...) lol !

Pour la version c'est du 4.7 quelquechose ?

j'ai un autre souci aussi ; impossible de vierer AVG qui est perimé alors que le pc est tout neuf !!!
et comme le démarrge est un poil lourd ( avec toutes ces alarmes à repetitions )

Et 3 eme question : est il possible d'affecter manuellement les boutons raccourci e-mails et accès internet ?

Merci encore !
 
#7
Réponse d'Avast, il y a au moins 3 posts la dessus maintenant
Reponse complete d'Avast avec lien pour ancienne version
Monsieur,
je viens d´apprendre qu´il exite un probleme de compatibilite entre la derniere version d´avast! et les pilotes Asus sous Vista. En ce moment nos programmeurs sont entrain d´analyser d´ou ce conflict vient.
Pour l´instant la seule solution semble d´etre de desinstaller avast! dans le Mode sans Echec (pour regagner l´acces au systeme), et d´ensuite telecharger la version precedente (disponible ici par exemple: https://filehippo.com/download_avast_antivirus/?2598 ). On va entretemps chercher une meilleure solution.
Je vous prie de ne pas mettre le programme a jour (ne concerne pas sa base virale), jusg´au que une nouvelle version ne sera pas disponible. On s´excuse pour les problemes causes.

David Podracky - equipe de soutien avast!
Pour le reste je ne sais pas
 

fred1647

vial
Asussien
#8
et moi j'utilise pc tool firewall plus et ca marche nickel avec avast
 
#9
J'aime bien Zone Alarme pas de soucis non plus:)
 
#10
AH bah merci tout plein ! cool

Pour info j'utilise pour ma part spydoctor pour ça a l'air de fonctionner pas trop mal pour le reste
 
#11
PSOR a dit:
AH bah merci tout plein ! cool

Pour info j'utilise pour ma part spydoctor pour ça a l'air de fonctionner pas trop mal pour le reste
C'est pas un firewall aussi, en anti spyware j'utilise spybot.
De nos jours, les pc sont de vraies pharmacies ...
 
#13
fred57 a dit:
PSOR a dit:
AH bah merci tout plein ! cool

Pour info j'utilise pour ma part spydoctor pour ça a l'air de fonctionner pas trop mal pour le reste
C'est pas un firewall aussi, en anti spyware j'utilise spybot.
De nos jours, les pc sont de vraies pharmacies ...
En français je voulais dire que spydoctor avait l'air bien pour les spywares exclusivement oui

SINON j'ai vu que à priori asus secure ampecherait l'installation de aast et de plus je ne peux pas entrer ni executer asus secure car il me demande des droits admin !!!!!!!!

de mieux en mieux ce vista ... on est pas plus maitre chez soi non de ! mdr !

sinon j'ai mis pc wisard et je suis à 64 / 68 °c tout le temps en mode full power
 
#14
PSOR a dit:
de mieux en mieux ce vista ... on est pas plus maitre chez soi non de ! mdr !
J'aime bien aussi quand Vista demande l'autorisation d'installer le logiciel qu'on veut installer justement, un vrai dialogue de sourds, t'es sur que tu veux? mais t'es bien sur? sur de chez sur ?:)

sinon j'ai mis pc wisard et je suis à 64 / 68 °c tout le temps en mode full power
j'ai pas trouvé de gadget avec la température, ca devrait pas etre si compliqué.
J'ai mis un avec les ressources de chaque core et l'utilisation de la RAM , un avec le niveau de reception Wifi +IP, debit et metéo avec le temps qu on a ca evite de sortir :) c'est sympa quand meme
 
#15
fred57 a dit:
PSOR a dit:
de mieux en mieux ce vista ... on est pas plus maitre chez soi non de ! mdr !
J'aime bien aussi quand Vista demande l'autorisation d'installer le logiciel qu'on veut installer justement, un vrai dialogue de sourds, t'es sur que tu veux? mais t'es bien sur? sur de chez sur ?:)

sinon j'ai mis pc wisard et je suis à 64 / 68 °c tout le temps en mode full power
j'ai pas trouvé de gadget avec la température, ca devrait pas etre si compliqué.
J'ai mis un avec les ressources de chaque core et l'utilisation de la RAM , un avec le niveau de reception Wifi +IP, debit et metéo avec le temps qu on a ca evite de sortir :) c'est sympa quand meme
Beb justement PC wisard à l'air pas mal : en français joli très fourni et il tourne en tache de fond et fait même des benchmarks et on voit bien la régulation de la temp : dès 68°C le ventilo accelère et ça regul donc en tre 68 et 64 °C ça permet de surveiller le joint de culasse mdr !
 
#16
pour les antivirus, il faut désinstaller ASUS DATA MANAGER.
Ensuite pour les demandes de droits, y a un truc à désactiver dans VISTA pour ne plus être emmerdé à chaque fois.
 
#17
Ok Merci ! au pire je verrai avec le revendeur car à force d'y passer des nuits c'est madame qui fait le tronche ...
 
#18
superdeug a dit:
pour les antivirus, il faut désinstaller ASUS DATA MANAGER.
Ensuite pour les demandes de droits, y a un truc à désactiver dans VISTA pour ne plus être emmerdé à chaque fois.
c'est ce que j'a ifais et là impec ça marche merci !

par contre quelqu'un a une astuce pour virrer definitivement avast car à chaque démarrage me dire qu'il est perimé j'en ai raz la bol ! et bon je le sais maintenant ! ptdr

j'ai éssayé de l'enlever de W defender mais rien n'y fait ! même C Cleaner ne peut pas le virer ! la suppression par Windows non plus et non plus par la désinstal avast Pf là je seiche !
 
#20
salut, moi aussi j'ai eu le probleme avec la nouvelle version de avast, j'ai du desinstaller et j'ai mis a la place antivir qui est pas mal, assacié a spywaredoctor
par contre j'ai l'impression que le demarrage est super lent... il faut attendre un certain moment sur le bureau avant que l'ecran devienne noir puis reaparraisse pour pouvoir enfin aller sur internet... avez vous le meme probleme??
 

Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Benkal ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F Fario ! :raised-hand-emoji: :good:
  • F @ Fario:
    Bonjour à toute l'equipe
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    F Fario a quitté le tchat.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Patsal a ouvert une nouvelle discussion : Connecteur cassé dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    j'ai récupéré un Asus UX302LG-C4007P SN=E5N0CY21344420E avec connecteur cassé.

    Il est soudé sur carte mère et je pense être capable de le remplacer, est-ce une pièce que vous avez en stock et que vous pouvez me fournir ?
    J'ai un PC qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Domica59 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Denisgend67 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue trollagaren trollagaren ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K2R K2R ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A ayhvhklkjb_974 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Tif31410 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B bermer14 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    kankan kankan a ouvert une nouvelle discussion : Test: Asus Zephyrus S GX502GW, le meilleur PC gaming 15 pouces de cette mi-2019 dans la section Actualité.
    228cc2ee490e443a1eb261edeb70a.jpg

    Vous aimez jouer sur PC ? Vous avez quelques économies ? Vous pouvez craquer sans hésiter pour le Zephyrus S, l’un des tous meilleurs...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B bermer14 a ouvert une nouvelle discussion : Probleme WIFI dans la section De l'usage des forums.
    Bonjour
    Pourrait-on m'aider car j'ai des problèmes de WIFI sur un Vivobook 17. En effet lorsque je branche ethernet j’obtiens un débit rentrant de 37 Mb/s. Lorsque je teste avec mon telephone portable en wifi j'obtiens le même débit mais avec mon...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Adiltst ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Adiltst a ouvert une nouvelle discussion : Problème lorsque je souhaite installer une distribution Linux. dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour à tous !

    J'ai un petit problème concernant l'installation d'une distribution Linux sur mon Zenbook UX433F.
    J'ai suivi un tutoriel me disant de désactiver l'option "Secure Boot" et de booter sur ma clé une fois cela fait.
    Sauf que...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Alexa ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue motyljs motyljs ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T thierry Daubisse ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue chrismaz63 chrismaz63 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    chrismaz63 chrismaz63 a ouvert une nouvelle discussion : Bluetooth ne fonctionne plus. dans la section Asus G75 - G750 - G751 - G752 - G753.
    Bonjour, je suis possesseur d'un rog G752VT et mon bluetooth ne fonctionne plus depuis ce soir : "STATUS_DEVICE_POWER_FAILURE " code 10

    tout essayé, désinstall , réinstall, ne fonctionne plus.

    merci d'avance
  • T @ thierry Daubisse:
    bsr j'ai perdu mon mot de passe pour mon pc portable asus Eee pc Windows 7
    starter
    Citer
  • bindiou57 @ bindiou57:
    Bonsoir Thierry, ouvre un post stp
    Citer
  • Citer
    bindiou57 @ bindiou57: https://www.forum-des-portables-asus.fr/forums/forums/-/create-thread