Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

ASUS A7SV-7S115C - Besoin de puissance ??

#2
oui une bonne bete j'ai eu l'occaz d'en depnner un ou deux
 
#4
oui mais il est deja sortie depuis le debut d'année!

et puis avec les voiture c'est la mm des la sortie les premier souci arrive enfin cela se verifie avec tout ou presque
 

Pere LK

OLIVIER Nicolas
Membre Premium
#5
Le deébut d'année ? Je ne pense pas. Au mieux il y a eu qques pièces mi-février et encore...
 
#6
bonjour a tous

pour précison, deja posté le meme mail sur le forum de hardware , d'autre part j 'ai du avoir un des premier sur CAEN , car un seul revendeur venait de le recevoir le matin meme, fin fevrier, donc mes impressions et bonne lecture.

je viens d'acheter un A7SV - avec un t8300 a 2,4ghz - 8600gts 256 mo tcache 1024 mo - 4 go de ram - dd 5400 de 250 go
dernier bios 302 installé depuis 2 jours - driver graphique asus d'origine
il est en 3 go origine (2go sous le clavier et 1 go sous la trappe coté processeur : super bonne idée d'asus, ca évite de faire sauter le clavier, toujours délicat)
je connais bien la qualité d' ASUS et la pas décu, rapport qualité prix le top pour 1169 euros.

G un peu fais du ménage dans vista et lancé un premier 3dmark06 d'origine = 3149
passé un coup de rivatuner 2.06 dessus avec 620/1240/700 = 3732 , en fait juste le core clock a été changé de 500 à 620.
théoriquement on peut pousser le memory clock a 800 , a tester.
sous vista , g un indice de 5. en game, g juste installé Oblivion en tres élevé et tout passe nickel.
je pense changer le DD par un 7200 tr de 200 go hitachi ou seagate.
seul point noir, vista est rapide au boot, mais tres lent à l'arret.
en ouvrant le capot coté process, c super bien fini - coté wifi, il y a 2 emplacements mini pci libres. je pense installer une mémory turbo pour tester
vu le prix ya pas trop de risque.
conclusion : vraiment un tres bon portable, je vais le pousser un peu coté rivatuner et continuer optimisation de vista.
dernier point, pas d infrarouge( rien dans le system.)

petit ajout : les 256 mo de la 8600gs sont de la DDR3 cadencé à 700 en orginie
apres test de multi drivers, seuls les 167 43 avec le fichier inf modé permettent de faire 3732 a 3dmark06
site laptopvideo . passé aussi a indice vista de 5.1


a+
 

Pere LK

OLIVIER Nicolas
Membre Premium
#7
merci de ce retour utilisateur !

Sinon j'en ai qques un sous la main et il est vrai que ce sont de très belle machine au vu du prix !
 
#8
oui je sais ,je suis une debutante! j'ai un azus a7 . mon probleme est que lifeframe ne fonctionne plus .ca s'ouvre mais l'ecrant reste noir pas de camera ni photo j'ai due faire une betise mais quoi? si quelqu'un peu m'aider merci d'avance .betty
 

Pere LK

OLIVIER Nicolas
Membre Premium
#9
En fait Lifeframe est buggué de chez buggué est il est très courant qu'il pose pb. essaye de le ré-installer depuis le Cd fournit.
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

  • Personne ne discute en ce moment.

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Personne ne discute en ce moment.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P POMMO a ouvert une nouvelle discussion : problème avec la connexion dans la section Asus X.
    bonjour , je viens d'acheter un asus X540L , j'ai un problème avec la connexion , je m'explique : mon réseau wifi fonctionne très bien , je n'avais aucun problème avec l'ancien pc . maintenant a chaque fois que j'ouvre une page web , l'ordi a du...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    C Caroline TESSIER a ouvert une nouvelle discussion : Mot de passe bios oublier dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour, je viens de recéperer mon pc asus F751S, je ne sais pas du tout ou le trouver, et au démarrage je tombe sur un écran noir avec un fenêtre bleu qui me demande mon mot de passe.

    Que faire?


    Merci d'avance
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue N nico91 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    N nico91 a ouvert une nouvelle discussion : Problème asus R551L dans la section Asus R.
    Bonjour,
    j'ai rencontrer un problème en utilisant mon pc Asus R511L.
    J'étais entrain d'utiliser le pc quand tout à coup une page c'est ouverte avec une mise à jour.
    Comme je ne voulais pas la faire de suite, sans regarder j'ai cliquer sur...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M MK17 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue R Rendome ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    R Rendome a ouvert une nouvelle discussion : Piéce détachée pour Asus GL703GS dans la section Asus G - Autres modèles.
    Bonjour, je recherche la nappe de connexion qui relie l'HDD à la carte mère pour l'Asus GL703GS. Je n'arrive pas à la trouver en ligne.

    Afficher la pièce jointe 10660
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Supertwin ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue MIRALDOR MIRALDOR ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    bindiou57 bindiou57 a ajouté un nouveau média dans l'album "sorties".
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Silv3r-18 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue O OKAZOUS ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Benkal ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F Fario ! :raised-hand-emoji: :good:
  • F @ Fario:
    Bonjour à toute l'equipe
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    F Fario a quitté le tchat.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Patsal a ouvert une nouvelle discussion : Connecteur cassé dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    j'ai récupéré un Asus UX302LG-C4007P SN=E5N0CY21344420E avec connecteur cassé.

    Il est soudé sur carte mère et je pense être capable de le remplacer, est-ce une pièce que vous avez en stock et que vous pouvez me fournir ?
    J'ai un PC qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Domica59 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Denisgend67 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue trollagaren trollagaren ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K2R K2R ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A ayhvhklkjb_974 ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue ayhvhklkjb_974 ! :raised-hand-emoji: :good: