Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

asus F3SV AS215C - blocage freeze lenteur demarrage boot windows vista

#1
bonjour,
j'ai acheté hier un ASUS F3SV AS215C, l'installation se déroule normalement et le lancement de vista également. là, je me connecte sur internet et des mises à jour windows et norton se lancent.

le pc redémarre, et là il semble bloqué sur l'écran windows avec la barre de défilement (qui ne défile pas!), après plusieurs tentatives de boot normaux, mode sans échec... je décide de le laisser tourner, et finalement après 20 minutes, windows se lance.
et à chaque "démarrage" il me fait ça, que je je fasse des mises à jour ou non.

par ailleurs, je me suis rendu compte qu'il "se bloque" après le chargement du crcdisk.sys. j'ai lu plusieurs post le concernant, mais à part : "installer ubuntu en utilisant le cd de restauration, après avoir activer les pilotes du lecteur grâce à une disquette de boot de windows 98 tout en ayant démonter l'ordi de mon ptit frère pour lui piquer son lecteur 3,5 et mis en pièces mon portable" :) , ben j'ai pas vraiment trouvé de solution efficace (surtout que ce genre de solutions n'ont pas l'air de fonctionner).

est-ce-que ça pourrait venir du BIOS, j'ai cru comprendre que son voltage pouvait être modifié, mais quelles sont les valeurs à utiliser?

je tiens à signaler que j'ai vraiment l'impression que ce sont les mises à jour qui ont causée ce problème, puisque le démarrage s'effectuait normalement avant ça.

merci d'avance pour votre aide
 

Pere LK

OLIVIER Nicolas
Membre Premium
#2
Essaye une restauration complète du système (touche F9 au démarrage) puis de télmécharger le Service Pack1 de Vista qui rassemble toute les mise à jour sorties jusqu'à aujourd'hui.
Sinon effectivement les mise à jour Vista s'installent au boot et à l'extinction du PC.
 
#3
On peut effectivement penser que cela vient des mises à jour Vista.
Quel est le rapport de ces mises à jour?
Elles apparaissent en étant bien effectuées?

Je pense que ça vient uniquement de ça et qu'une fois qu'elles seront toutes installées tu n'auras plus de souci.
 
#4
la restauration complète je l'ai tenté le problème c'était encore posé.
par contre après plusieurs redémarrage d'une demi-heure chacun, il semble que ça fonctionne correctement maintenant. alors peut -être qu'il s'agissait effectivement de longue maj.
en espérant que le souci ne réapparaitra pas...
merci à vous
 
#5
Nombreux ont été,comme toi,victime de ce fonctionnement très lourd de Vista.
Mais on peut effectivement dire qu'une fois qu'elles sont toutes effectuées,Vista semble assez stable.

Ça fait parti des nombreux bugs qui ont fait revenir nombre de gens sous XP.
 
#6
re,
et bien mon problème n'était pas si bien réglé que ça.
ce problème de lenteur semble se poser dès que je me connecte sur internet. en fait, si je redémarre aussitot (enfin dans les quelques heures qui suivent) et bien il met 30 minutes à booter. par contre si je le redémarre que le lendemain, tout fonctionne normalement, il boot à une vitesse normale.
quel peut être le rapport entre la connexion internet (par ethernet d'ailleurs), le boot et la durée entre deux démarrages??
pourtant on m'avait dit du bien d'Asus.
merci d'avance pour votre aide
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kvinbls ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    K kvinbls a ouvert une nouvelle discussion : ASUS FX753VD - TOUCHE F1 F2 F3 F4 F5 F6 F7 NE FONCTIONNE PLUS dans la section Accessoires et Périphériques.
    Bonjour, depuis quelques jours mes touches de F1 à F7 ne fonctionne plus, j'ai regarder dans plusieurs forum si je trouvais une solution à mon problème mais RIEN ! donc je viens vous suppliez votre aide parce que c'est quand même très agaçant de...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kebriand ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jeanclaudeta ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    J jeanclaudeta a ouvert une nouvelle discussion : Problèmes de veille : batterie qui se vide ou sortie difficile Zenbook UX331UAL dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    J'ai des soucis avec ma veille depuis le début sur mon ordi, Zenbook UX331UAL, (neuf de 2 mois)
    A priori je suis pas le seul mais pas trouvé d'info précise sur le forum et souvent avec d'autres modèles,
    J'ai vu qu'on pouvait passer...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G gégé 47 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fredtey ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Beroud73000 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F francou ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue shinoob shinoob ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue L Lilzer ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L Lilzer a ouvert une nouvelle discussion : Mot de passe Bios oublié dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour à tous,

    Je ne me souviens plus de mon mot de passe Bios et donc mon ordinateur est inutilisable.
    Est ce qu'il y a un moyen de réinitialiser ce mot de passe ?
    Je viens d'effectuer la manipulation , la date Bios est 2009/01/01

    Par avance...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue spcram spcram ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue batterypross batterypross ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    batterypross batterypross a ouvert une nouvelle discussion : G55VW BATTERY NOT CHARGING PROBLEM dans la section Conseils avant Achat.
    I buy G55VW before 2016 .
    Today i see that my battery is 65%, all time was plugged in charger.
    I try some time run on battery and it get on 46%.
    Plug in charger and no charging the battery, it is all time on 46%.

    Orange lamp for batter charging...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A arnica62 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S sedan ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    S sedan a ouvert une nouvelle discussion : asus a7v dans la section Asus A.
    Bonjour,
    Je cherche manuel pour accéder à la pile
    Merci pour votre réponse
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F f6bvp ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Berninos04 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B Berninos04 a ouvert une nouvelle discussion : impossible mettre a jour F751L de windows 10 1709 vers windows 10 1803 ou 1809 ? dans la section Support Windows 10.
    mon partable 64bits intel i5 J'ai déjà utilisée les trois possibilitées de microsoft d'update et création de média
    sans succés. je n'ai que Defendeur comme antivirus pare feu....et carte graphique NVIDIA.
    Je débranche tout lrs périférique pendant...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue P Philou68 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Philou68 a ouvert une nouvelle discussion : Probleme HDMI dans la section Asus F et Vivobook F.
    Bonjour à tous,
    Voilà mon problème : Jusqu'à hier mon portable Vivobook fonctionnait avec un écran externe en HDMI et ce matin, plus d'image sur l'écran externe. Chipset mis à jour, pilote mis à jour, essai avec autre cable HDMI, autre écran et...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bulbi ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Bulbi ! :raised-hand-emoji: :good: