Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Asus série A... 4K

#1
Bonjour.
Je sais que je ne suis pas vraiment dans le créneau du forum, mais il n'y a rien pour les series 4, alors je poste ici.
Bien que ce soit maintenant une vieille machine, elle me rend bien des services et je n'ai pas les moyens d'en changer pour le moment. alors voilà mon probleme, qui n'est apparu que récemment :

- Pas de boot, juste mise sous tension avec 1 barrette de ram
- Boot normal avec une seule barrette (les deux marchent en solo, c pas la barrette qui est morte)
- Avec quelques triturages logiciels ou matériels (j'essaye tout), l'ordi marche normalement avec les deux
barrettes pour quelques jours.

C'est un A4K
AMD Athlon 3200+
2x512 ram dual channel
ATI 9700 pro

Merci de vos idées et conseils
 

Pere LK

OLIVIER Nicolas
Membre Premium
#3
Pas mieux pour le moment.
La série des A4G... Bruyant mais tip top pour l'époque pour le jeux !
 

Pere LK

OLIVIER Nicolas
Membre Premium
#5
Oui comme tout matériel, il marche jusqu'à ce qu'il tombe en panne...
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
    kankan @ kankan: Ensuite nous te communiquerons le code de déblocage pour entrer dans ton BIOS