Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Asus Z83T bloqué au démarrage : impossible d'acceder au bios ou autre

#1
J'ai lu la majorité des sujet et titres proches de mon probleme dans le forum catégorie Asus Z, et je n'ai pu trouver de solution à un problème que meme un ami informaticien n'arrive pas à résoudre...
Je me permet donc de poster un nouveau sujet (désolé, mais peut-etre cela servira t-il à d'autres...)
Je possede un pc portable asus Z83T possedant windows vista familial prenium au départ
suite à une série de plusieurs bugs, je décidai de le formater avec l'aide d'un ami informaticien
il m'a installé windows vista professionnel (avec une clé légale) que nous avons configuré (mot de passe, pseudo...).
Suite à une idée merveilleuse de ma part...(du moins je le croyais...) je lui ai demandé si il était possible de réinstaler windows XP pro(avec une clé légale aussi) "en paralelle" en suivant un tuto dans le magazine PC solutions hors série numéro 4.
C'est à l'étape d'installation de XP qu'il y a probleme :
il copie tous les fichiers, il charge puis lors du redémarrage il marque un message d'erreur comme quoi il y a une erreur de chargement du systeme d'exploitation
nous avons formaté à nouveau (puis une fois encore après le meme probleme)
la troisieme tentative a tout bloqué puisqu'il est resté bloqué sur l'écran de démarrage ou il y a marqué ASUS :
impossible d'acceder au bios (F2)
en apuyant sur F4 un menu apparait et il cherche le fichier A7T.ROM qu'il trouve sur un CD fourni avec le PC, il charge puis reboote, et se rebloque sur l'écran de demarrage ASUS
 
#2
heu si il y avait déjà un sujet identique désolé d'avoir posté celui ci mai pourriez vous me l'indiquer s'il vous plait...?
si sa se trouve j'ai peut etre la solution sous le nez mais je désespere pour et ordi...il agonise...
 

Pere LK

OLIVIER Nicolas
Membre Premium
#4
HEu là je penche très très fortement pour un pb hardawre. Si tu reste bloqué sur le Bios ne cherche pas plus loin et renvoi le tout ;-)
Tu dois pouvoir télécharger le bios le plus récent chez ASUS et le flashé pour voir mais bon....
 
#5
et ben ecoute je suis dans la même galère que toi mais j'ai pas pris le même chemin, moi tout a commencé lorsque l'ordi a commencé a s'allumer et s'éteindre 10 fois de suite avant que je puisse acceder à windows a chaque démarrage, en me mettant que je devais verifier mes programmes recemment installé et les options du bios aussi, j'ai laissé coulé car c'était une periode ou je n'avais pas le temps de prendre du temps pour ca et jen suis arrivé à l'écran: reinsérer un cd de windows xp pour réparer, j'ai essayé et maintenant , je suis bloqué ;l'écran ne s'allume même plus!!!!!donc cest la misère.j'ai lancé un sos sur le site de service apres vente asus et j'attends leur réponse. je sens quils vont mettent des mois a me répondre. sinon est ce que t'aurais la darty box, parce que j'ai l'impression que tout a commencé avec la darty box, vous allez me dire que c'est plutot l'internet qui est peut être la cause de mes problèmes, mais je me connectais deja a internet deja bien avant d'avoir la darty box et je n'avais jamais eu de pb ,ni de virus etc....et j'ai un coloc qui est sur la me^me darty box qui a eu des pbs à l'installation de la darty box mais lui a eu la bonne idée de le désinstaller et d'utiliser un autre serveur!
merci d'alimenter la discussion
a bien tot
un looser de l'informatique
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • D @ dolap:
    j'ai un problème
    avec mon asus g75vw
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D dolap a ouvert une nouvelle discussion : probleme g75vw de démarage dans la section Asus G75 - G750 - G751 - G752 - G753.
    bonjour à tous
    voila j'ai démonté mon pc asus g75vw pour prendre la référence de ma carte wifi pour un remplacement, une fois mon pc remonté il démarré une fois sur deux donc j'ai ouvert de nouveau mon pc pour voir si une nappe était mal branché...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M micheldespeyroux ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S saturn0008 ! :raised-hand-emoji: :good:
  • Citer
  • S @ saturn0008:
    je viens de récupérer un g75vx et il tournait sous win10 mais très mal don je l'ai passé en win 7 pro mais il manque deux ou trois applications : pavé tactile, power4gear, hotkeys pour les racourcis fn+ F1-F12 don en cherchant sur le net je suis tombé sur votre forum qui riche en infos
    Citer
  • kankan @ kankan:
    salut, pour ces outils tu peux directement les télécharger sur le site du support ASUS
    Citer
  • S @ saturn0008:
    @ kankan
    Citer
  • S @ saturn0008:
    j'ai deja consulté le site mais rien n'est disponible pour le windows 7 64 bits
    Citer
  • S @ saturn0008:
    en cherchant sur le net je suis tombé sur votre forum et il y a un membre qui a mis à disposition un pack pilotes Pack drivers G75VX Win7 1.0
    Citer
  • kankan @ kankan:
    oui tu peux le télécharger
    Citer
  • kankan @ kankan:
    il fait 600 mo
    Citer
  • Citer
  • kankan @ kankan:
    si pas de mieux, merci d'ouvrir une nouvelle discussion dans les forums, nous ne faisons pas de support via le tchat : https://www.forum-des-portables-asus.fr/forums/forums/-/create-thread
    Citer
  • S @ saturn0008:
    merci à vous
    +1
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue dydyne dydyne ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M maitrefollace ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fourlou ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Phiphi38 a ouvert une nouvelle discussion : Pb registre - démarrage en boucle de windows 10 dans la section Support Windows 10.
    Bonjour,

    J'ai un pC Asus UX501JW-CN484T
    version windows 10 – 1803 = 10.0.17134.1
    Disque : SSD 128Go + D.dur 1T 5400t/mn

    J'ai fait hier une fausse manip alors que je souhaitais sauvegarder le registre, je pense l'avoir modifié par erreur.
    Le PC...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue abcharif abcharif ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L lat63 a ouvert une nouvelle discussion : problème touche dans la section Asus S et Vivobook S.
    Je possède un PC ASUS Vivobook S15 S530UF-BQ189T depuis maintenant 6 mois (acheté fin octobre 2018) et après un mois d'utilisation certaines touches du clavier ne "répondaient" plus systématiquement (plusieurs impulsions sur la touche étaient...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jam42 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    J jam42 a ouvert une nouvelle discussion : Asus N56VM qui ne s'allume plus dans la section Asus N et Vivobook N.
    Bonjour à tous,

    Je viens vers vous au sujet de mon PC Asus N56VM qui ne s'allume plus et aucun voyant d'allumé, ni de bip.
    J'ai testé le chargeur et ce dernier est OK.

    J'ai démonté le PC et dedans il y a une CM x555ln ou je n'ai pas constaté...
    <font color="red"><b>Asus Bot</b></font> Asus Bot: jam42 a ouvert une nouvelle discussion : Asus N56VM qui ne s'allume plus dans la section Asus N...