1. Pour vous faciliter la navigation sur ce site, nous utilisons des cookies. Les cookies permettent de personnaliser le contenu des forums et de vous assurer une meilleure expérience sur notre site. En utilisant nos services, vous acceptez notre politique d'utilisation des cookies. En savoir plus.

Résolu Aucun affichage



Discussion créée par Gerald67 dans le forum 'Asus G53'. Date: 25 Mars 2017.

Statut:
Le sujet n'est pas ouvert à d'autres réponses.
  1. Gerald67 Jeune Asussien

    Gerald67
    • Asussien
    Inscrit:
    25 Mars 2017
    Messages:
    4
    Likes:
    0
    Points:
    1
    Avis:
    +0 / 0 / -0
    Modèle Asus:
    Asus ROG G53SX
    Nom enseigne/magasin d'achat:
    Darty
    Date d'achat:
    01/03/2011
    Processeur:
    intel i7
    Disque dur:
    250G
    Système d'exploitation:
    windows 7
    Bonjour à tous,
    L'ASUS G53SX de ma fille est planté !! Et quand je dis : planté, c'est bien planté !! Plus rien ne s'affiche !
    Il n'a même pas l'air de charger le bios, rien ne se passe.
    Il y avait déjà eu ce problème l'automne passé... Je ne sais pas ce qu'a fait le service maintenance. Ils disent n'avoir rien touché parce que ça fonctionnait (par bol ?) après deux ou trois allumage.
    La semaine passée, rebelote, même symptôme, mais il ne redémarre pas. J'ai essayé de connecter un écran externe : rien !
    J'imagine que ça peut être un problème de la carte graphique à moins que quelqu'un aurait déjà vécu ça ou aurait une bonne idée à me soumettre ?
    Merci pour toute aide !
     
    #1
  2. Les Forums Asus


  3. bibe42 Asussien actif

    bibe42
    • Asussien
    Inscrit:
    10 Mai 2016
    Messages:
    45
    Likes:
    2
    Points:
    8
    Avis:
    +2 / 0 / -0
    Modèle Asus:
    asus gl771 , g75vx 3d g75vw
    Système d'exploitation:
    windows 7
    Bonsoir Gerald67

    il ne démarre plus maintenant c est bien cela ???
    la dernier fois que tu la fais nettoyer c était quand (démonter pour le dépoussiérer)
    tu la depuis 2011 ?
     
    #2

  4. kankan Barreur

    kankan
    Zen
    • Equipe
    • Barreur
    Inscrit:
    21 Février 2006
    Messages:
    10 024
    Likes:
    355
    Points:
    143
    Occupation:
    Mange - Dort - Rame et Code un peu
    Localité:
    Lutetia
    Avis:
    +1 037 / 5 / -1
    Modèle Asus:
    Asus Pro B8430UA-FA0412E
    Nom enseigne/magasin d'achat:
    materiel.net
    Date d'achat:
    2016
    Processeur:
    i7-6500U 2,5 GHz
    Disque dur:
    Intel HD 520
    Mémoire:
    8 Go DDR4
    Définition écran:
    2 Ecrans 27' Asus VG278HE
    Système d'exploitation:
    Windows 10
    Salut,
    Ca peut être beaucoup de chose...
    Tu peux tenter un reset électrique :
    Batterie retirée et secteur débranché, tu appuies 30 secondes sur le bouton d'allumage pour vider les circuits électriques.
    Pas de bruit de ventilation non plus ? (les diodes sont allumées ou c'est encéphalo plat ?)
     
    #3

  5. Gerald67 Jeune Asussien

    Gerald67
    • Asussien
    Inscrit:
    25 Mars 2017
    Messages:
    4
    Likes:
    0
    Points:
    1
    Avis:
    +0 / 0 / -0
    Modèle Asus:
    Asus ROG G53SX
    Nom enseigne/magasin d'achat:
    Darty
    Date d'achat:
    01/03/2011
    Processeur:
    intel i7
    Disque dur:
    250G
    Système d'exploitation:
    windows 7
    Effectivement, il ne démarre plus.
    Il a été nettoyé à fond il y a un an environs...
    Oui, elle l'a acheté en 2011.
    Merci...
     
    #4

  6. Gerald67 Jeune Asussien

    Gerald67
    • Asussien
    Inscrit:
    25 Mars 2017
    Messages:
    4
    Likes:
    0
    Points:
    1
    Avis:
    +0 / 0 / -0
    Modèle Asus:
    Asus ROG G53SX
    Nom enseigne/magasin d'achat:
    Darty
    Date d'achat:
    01/03/2011
    Processeur:
    intel i7
    Disque dur:
    250G
    Système d'exploitation:
    windows 7
    Ok, merci, je vais essayer de faire ça...
    On entend la ventilation qui tourne. De ce côté, pas de problème, les diodes s'allument mais... c'est tout.
    C'est pas encore l'encéphalo plat, mais on est dans le style "légume" quoi ! :(
     
    #5

  7. milediou Modérateur

    milediou
    Musical
    • Equipe
    • Modérateur
    Inscrit:
    24 Octobre 2009
    Messages:
    9 627
    Likes:
    262
    Points:
    153
    Localité:
    Qque part près des montagnes..
    Avis:
    +806 / 5 / -0
    Modèle Asus:
    G46vw
    Processeur:
    i7-3630QM
    Disque dur:
    SSD 840EVO mSata 250Go + HDD 750Go - 7200tr/mn
    Mémoire:
    8Go DDR3
    Définition écran:
    14" / 23" ext full HD
    Système d'exploitation:
    Triboot Debian Jessie 8.8 | Ubuntu 16.04LTS | Windows 8.1 (diag uniquement)
    Bonjour,

    il faudrait essayer de retirer la pile "Cmos" également pendant quelques minutes.
     
    #6

  8. Gerald67 Jeune Asussien

    Gerald67
    • Asussien
    Inscrit:
    25 Mars 2017
    Messages:
    4
    Likes:
    0
    Points:
    1
    Avis:
    +0 / 0 / -0
    Modèle Asus:
    Asus ROG G53SX
    Nom enseigne/magasin d'achat:
    Darty
    Date d'achat:
    01/03/2011
    Processeur:
    intel i7
    Disque dur:
    250G
    Système d'exploitation:
    windows 7
    GENIAL !!! Effectivement, en changeant la pile CMOS, il est repartit... comme neuf ! Enfin... presque !
    Merci à tous pour vos brillantes suggestions, vous m'avez ôté une sacré épine du pied... MERCI !
     
    #7

  9. milediou Modérateur

    milediou
    Musical
    • Equipe
    • Modérateur
    Inscrit:
    24 Octobre 2009
    Messages:
    9 627
    Likes:
    262
    Points:
    153
    Localité:
    Qque part près des montagnes..
    Avis:
    +806 / 5 / -0
    Modèle Asus:
    G46vw
    Processeur:
    i7-3630QM
    Disque dur:
    SSD 840EVO mSata 250Go + HDD 750Go - 7200tr/mn
    Mémoire:
    8Go DDR3
    Définition écran:
    14" / 23" ext full HD
    Système d'exploitation:
    Triboot Debian Jessie 8.8 | Ubuntu 16.04LTS | Windows 8.1 (diag uniquement)
    Content pour toi ! :)

    Si tu as quelque chose à ajouter contacte moi via la messagerie interne ou un modérateur de l'équipe afin de rouvrir le sujet

    [​IMG]
    :good:

    Merci pour ta participation.
    Bonne continuation avec ton portable Asus.


    Tu as apprécié le support ?
    Afin de continuer à recevoir une aide de qualité et gratuite,

    aide-nous à supporter le coût de notre infrastructure :

    [​IMG]
     
    #8

Chargement...
: g53sx
Statut:
Le sujet n'est pas ouvert à d'autres réponses.

Partager cette page