Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Batterie bloquée a 40% mais alim secteur

#1
bonjour

je laisse un ptit post pour appeler a l'aide puisque je me trouve au senegal donc pour l'envoi au SAV et trouver la meme batterie c'est chaud!!
Ma batterie reste bloquee a 40 %depuis quelques jours:
- marche du pc sur batterie : impec
- j'eteinds le pc enleve la batterie travail sur secteur: impec
- j eremets la batterie sans secteur : plus rien
depuis des que la batterie est mise le voyant de charge est tjrs allume fixe comme si elle chargeais mais reste bloquee a 40%.si je demarre uniquement sur la batterie il n'y a rien qui se passe ( pas d'alim pas de voyant)comme si elle etait completement dechargee.depuis j'ai essaye:
- logiciels de test de la batterie : ils la voient tous en charge mais la charge n'evolue pas. meme la gestion d'alim du panneau de config la voit comme si elle marchais parfaitement
- calibrage a partir du bios : 7h a tourner dans le vide sans aucun resultat

une ptite idee avant formatage ou flashage du bios ( ce qui je pense ne changera rien)??????????

a savoir que depuis deux ans et demi j'ai toujours fait attention a la charge decharge de la batterie. Je n'ai pas travailler avec sur secteur et qu'elle n'a pas 400 (ou 800 souvent prescrits) cycles de charge decharge. le pc fonctionne parfaitement cependant.
 
#2
Tu n as pas une autre batterie pour tester ?
https://www.ldlc.com/fiche/PB00064766.html j avoue c est un peu cher.
Une personne ayant eu le même problème que toi (au bout de 8 jours) elle se l est faite échangée par le SAV.
Elle avait laissé l autre batterie au repos une dizaine de jours, puis en la réessayant elle a fonctionné...

Ps: peux-tu te relire avant de poster car c est pas évident de te lire.
 

Pere LK

OLIVIER Nicolas
Membre Premium
#3
Pour moi deux options : batterie HS ou Carte mère partie Alimentation (surtout sur un A6...)
 
#4
C'est fait pour les fautes!!!!

comme je t'ai marque au senegal pour le taf et pour l'envoi de colis c'est backchich et taxes a l'envoi et reception donc pas envie de me planter!! est-ce qu'il y aurait un moyen logiciel ou autre de savoir quelle partie est incriminee. pour l'instant je n'ai pas trouve d'autre A6 pour tester ma batterie. Pour la carte mere, c'est possible que ce ne soit que la partie liee a la batterie parcque sur secteur c'est nikel?toute les temperatures,infos des tests et fonctionnement du pc sont identique a avant(everest,battery moon etc...).
 

Pere LK

OLIVIER Nicolas
Membre Premium
#5
Pas de test logiciel que tu n'es déjà fait supplémentaire.... Suel une autre batterie te permettrai p-e de voir d'où vient le pb...
 
#7
j'avais oublie de répondre mais mieux vaut tard que jamais comme on dit!!

j'ai changé la batterie ....nikel pendant une semaine donc une deuxième....pareil et la dernière record battu 1semaine de vie...la le voyant de charge clignote et elle apparait a 0 avec battery mon..donc si quelqu'un connait ou se trouve la partie alim pour la batterie sur la carte mère .. ca m'intéresse

mci

j'oubliais ..le calibrage de la batterie par le bios s'effectue bien mais lorsqu'il demande de débrancher le secteur bien sur ça ne redémarre pas
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B bermer14 a ouvert une nouvelle discussion : Probleme WIFI dans la section De l'usage des forums.
    Bonjour
    Pourrait-on m'aider car j'ai des problèmes de WIFI sur un Vivobook 17. En effet lorsque je branche ethernet j’obtiens un débit rentrant de 37 Mb/s. Lorsque je teste avec mon telephone portable en wifi j'obtiens le même débit mais avec mon...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Adiltst ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Adiltst a ouvert une nouvelle discussion : Problème lorsque je souhaite installer une distribution Linux. dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour à tous !

    J'ai un petit problème concernant l'installation d'une distribution Linux sur mon Zenbook UX433F.
    J'ai suivi un tutoriel me disant de désactiver l'option "Secure Boot" et de booter sur ma clé une fois cela fait.
    Sauf que...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Alexa ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue motyljs motyljs ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T thierry Daubisse ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue chrismaz63 chrismaz63 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    chrismaz63 chrismaz63 a ouvert une nouvelle discussion : Bluetooth ne fonctionne plus. dans la section Asus G75 - G750 - G751 - G752 - G753.
    Bonjour, je suis possesseur d'un rog G752VT et mon bluetooth ne fonctionne plus depuis ce soir : "STATUS_DEVICE_POWER_FAILURE " code 10

    tout essayé, désinstall , réinstall, ne fonctionne plus.

    merci d'avance
  • T @ thierry Daubisse:
    bsr j'ai perdu mon mot de passe pour mon pc portable asus Eee pc Windows 7
    starter
    Citer
  • bindiou57 @ bindiou57:
    Bonsoir Thierry, ouvre un post stp
    Citer
  • Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D Denisgend67 a ouvert une nouvelle discussion : MDP BIOS ASUS R511L dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour,

    je viens d'acquérir d'occasion un PC portable ASUS R511L mais il de&marre directement sur le BIOS, je ne possède pas le mot de passe, j'ai regardé sur votre site et j'ai effectué la procédure indiquée, la adte du bios est...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gidamime ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    G Gidamime a ouvert une nouvelle discussion : bascule carte graphique nvidia dans la section Asus N et Vivobook N.
    Bonjour,

    J'ai une carte nVidia Geforce GTX 1050 en plus de l'Intel intégrée mais je n'arrive pas à forcer son utilisation, que ce soit sur l'écran du portable ou sur la sortie HDMI. Comment peut-on faire?
    Merci de vos réponses
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T tchikouf ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Q QuickJack ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Anthanora ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue C Cetarus ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Anthanora a ouvert une nouvelle discussion : Rajout de RAM dans la section Asus X.
    Bonsoir les Asussien/ne !

    Donc voilà...
    J'ai récemment (la semaine dernière ) installé un disque SSD. Je suis ravie par ce changement. Ordinateur bien plus réactif, et surtout qui ne plante presque plus quand je suis sur des applications qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M Mickey ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bragera ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T troleman ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue troleman ! :raised-hand-emoji: :good: