Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

batterie HS demande d'aide

#1
j'ai un A6VM depuis 1 mois et la batterie vient de me lacher l'ordi ne marche que sur secteur.
quand je vais sur jauge batterie, elle indique 88%, mais si je débranche le secteur l'ordi s'éteint. est ce la batterie qui est secouée ou une modif à faire dans l'ordi.
si la batterie est morte comment faire pour la garantie, je l'ai acheté sur le net, est ce que je peux aller chez un revendeur asus
merci
 
#2
Salut ! La batterie semble être morte. Elle est garantie un an et tu devras passer par ton magasin d'achat ou l'envoyer directement à asus.
Moi je voudrais te demander, je suis interessé par le a6vm-q017h. Je ne sais pas quelle est ta version mais le dur est en 4200 ou 5400 ?
 
#3
blender a dit:
Salut ! La batterie semble être morte. Elle est garantie un an et tu devras passer par ton magasin d'achat ou l'envoyer directement à asus.
Moi je voudrais te demander, je suis interessé par le a6vm-q017h. Je ne sais pas quelle est ta version mais le dur est en 4200 ou 5400 ?
suivant les magasins c'est pas le meme dur, d'origine le q017h est a 5400 mlais des boutiques mettent des 4200 pour avoir un prix attractifs par rapport au autre voila

sinon pour la batterie pas mieux
 
#4
j'espére que le sav vont me dépanner rapidement, est ce normal ou j'ai pas eu de bol, comment une batterie neuve peut elle etre morte en seulement 1mois.
j'ai un 4200 trs il marche bien pour mon utilisation
 

obinoby

Ben
Asussien
#5
Salut tifred,

Je trouve ça étrange aussi.
D'autant que si la betterie était morte elle tiendrait quand même quelques minutes. Sauf dans le cas très peut probable que la connectique interne de la batterie ait lachée.

Essaye de démarrer ton ordi sur la batterie. Si tu vois les loupiottes s'allumer, ne serait-ce qu'une fraction de seconde, alors ça vient certainement de la batterie qui est morte prématurément.

Personnellement je pense plutôt à un faux contact entre l'ordi et la batterie.

En tout cas regarde si les contacts de la baterie et de l'ordi ne sont pas charbonnés ou abimés car si ta batterie est morte aussi rapidement c'est peut-être à cause d'une connexion électrique défaillante.

Bon courage.
Tchou
 

Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
120.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique