Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Comportement clavier bizarre sur 2 machines ASUS différentes

La DuF

François
Asussien
Modèle
N750JV-T4048H
Proc
intel i7-4700HQ
HD
SSD 256 Go + HD 1 To
RAM
16 Go DDR3
Ecran
1920x1080
OS
W7 Home Premium 64
#1
Bonjour, les gens !!

Je suis l'heureux propriétaire d'un X71Vn, depuis quelques mois et j'en suis plutôt content. Le seul reproche, pour le moment c'est une petite faiblesse au niveau de la puissance électrique des ports USB... Il arrive parfois que mon adapteur 3G n'ait pas assez de jus pour respirer...

(je regrette beaucoup feu mon W1N17, mébon, même si c'était mieux aaaaavant, faut pas mollir).

Je fonctionne sous W7 depuis le début, vu que Vista m'a fait hurler au bout de 2 heures, et que je n'ai pas réussi à trouver tous les drivers qui vont bien pour installer un XP SP3 propre et complet.

Donc, W7 en version d'évaluation pour le moment, mais ça va pas durer.

Mais il y a un souci :

Il arrive parfois que, lors de la frappe de texte un peu rapide (wé, je tape assez vite, mais rien de démoniaque), le curseur devienne shadok : saut de une ou plusieurs lignes, avec ou sans sélection aléatoire d'un bloc de texte, changement de champ de saisie,... et plus particulièrement après la saisie de la suite de caractère "ON".

Genre, je veux taper "bonjour", "Bon" s'affiche là où il faut et "jour" complètement ailleurs... Une ou 2 lignes au-dessus ou au-dessous, enfin bref, c'est complètement aléatoire.

Pas trouvé de drivers W7, pas trouvé de forum où on en cause, alors je fais avec.

Mais depuis quelques semaines, mon frelu vient de s'offrir un ASUS X66IC et il lui arrive le même gag !!! et aussi préférentiellement après la suite de caractères "ON".

On est les seuls à avoir inventé ce symptôme ? Ou est-ce que quelqu'un a déjà vu passer ça et qu'il existe une solution ?

Merci de vous pencher avec bienveillance sur notre souci et à vous lire,

La DuF
 

Sujets similaires

Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
120.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique