En cours Ecran ne s'allume pas après démontage UL80V SERIES



Discussion créée par Pat054 dans le forum 'Asus U - UX - Ultrabook - Zenbook'. Date: 16 Septembre 2017.

  1. Pat054 Asussien

    Pat054
    • Asussien
    Inscrit:
    15 Septembre 2015
    Messages:
    20
    Likes:
    2
    Points:
    3
    Avis:
    +6 / 0 / -0
    Modèle Asus:
    UL80V
    Système d'exploitation:
    WINDOWS 7
    Bonsoir à tous,

    je viens de démonter mon portable ASUS ul80v series pour changer le ventillateur qui était HS. Le problème est une fois remonté l'écran ne s'allume pas. J'ai pourtant fait attention et remonté le PC dans les règles de l'art.
    Pour info, l'OS installé est UBUNTU. Avant démontage, je me rappelle que les 2 voyants en haut à gauche étaient éteints alors que maintenant ils s'allument : c'est quoi ce problème et pourquoi l'écran ne s'allume pas?

    Dans l'attente, cordialement.

    Pat
     
    #1
  2. Les Forums Asus


  3. kankan Barreur

    kankan
    Jesus
    • Equipe
    • Barreur
    Inscrit:
    21 Février 2006
    Messages:
    10 708
    Sujets à la une:
    112
    Likes:
    373
    Points:
    143
    Occupation:
    Mange - Dort - Rame et Code un peu
    Localité:
    Lutetia
    Avis:
    +1 106 / 5 / -1
    Modèle Asus:
    Asus Pro B8430UA-FA0412E
    Nom enseigne/magasin d'achat:
    materiel.net
    Date d'achat:
    2016
    Processeur:
    i7-6500U 2,5 GHz
    Disque dur:
    Intel HD 520
    Mémoire:
    8 Go DDR4
    Définition écran:
    2 Ecrans 27' Asus VG278HE
    Système d'exploitation:
    Windows 10
    Salut,
    Vérifie que la nappe LVDS (écran) soit bien clippée.
     
    #2

  4. mimosssa Modérateur

    mimosssa
    Poulet
    • Equipe
    • Modérateur
    Inscrit:
    17 Avril 2008
    Messages:
    2 237
    Likes:
    34
    Points:
    108
    Avis:
    +149 / 1 / -1
    Modèle Asus:
    Pas de notebook
    Système d'exploitation:
    Win 7
    Salut,

    Idem pour moi re démonte ton clavier et vérifie ta nappe.

    Tu as du son ? as tu essayer sur un écran externe ?
     
    #3

  5. Pat054 Asussien

    Pat054
    • Asussien
    Inscrit:
    15 Septembre 2015
    Messages:
    20
    Likes:
    2
    Points:
    3
    Avis:
    +6 / 0 / -0
    Modèle Asus:
    UL80V
    Système d'exploitation:
    WINDOWS 7
    Bonjour kankan et Mimosssa,

    je n'ai pas touché à la nappe LVDS.

    J'ai démonté le clavier, les 2 petites nappes (pour le bouton haut à gauche et pour la souris à effeurement) sous le clavier. J'ai oté la plaque (support clavier, bouton haut gauche et trackball). J'ai remis le disque SSD et ma souris sans fil USB. Avec cette vision sur la carte mère, j'ai remis sous tension. Avec ce minimum de matériel, l'écran n'est toujours pas allumé. J'ai connecté un écran externe sur la prise HDMI et je n'ai rien sur l'écran externe.

    Une autre idée?
     
    #4

  6. mimosssa Modérateur

    mimosssa
    Poulet
    • Equipe
    • Modérateur
    Inscrit:
    17 Avril 2008
    Messages:
    2 237
    Likes:
    34
    Points:
    108
    Avis:
    +149 / 1 / -1
    Modèle Asus:
    Pas de notebook
    Système d'exploitation:
    Win 7
    Salut,

    Essaye d'enlever ton nouveau SSD, sinon peut être une carte mère HS à voir ...
     
    #5

Partager cette page

Chargement...