Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

EN COURS Eee pc 1015b ne fonctionne plus

julienM

Asussien
Modèle
eee pc 1015B
Proc
AMD® APU C30 1.2GHz (single core)/C50 1.0GHz (dual core) Processor
HD
2.5" SATA 250GB HDD
RAM
DDR3, 1 x SO-DIMM, 1GB
Ecran
10.1" LED Backlight WSVGA (1024x600) Screen
OS
Windows 7 Starter Express Gate
#1
Bonjour,

Mon eeepc 1015b ne veut plus demarrer. En appuyant sur le bouton power, la diode bleue de fonctionnement s'allume 1seconde et s'éteint aussitôt...
J'ai essayé de rester appuyer 30s avec batterie enlevée (qui de toute façon ne marchait plus) mais rien n'y fait...
Le câble d'alimentation est neuf, donc pas possible que le probleme vienne de là.

Mon pc date de 2011-2012 donc je sais qu'il y a de grandes chances qu'il soit mort. Mais des fois que quelqu'un aurait une idée lumineuse.
Merci d'avance pour votre aide :)
 

bindiou57

Technicien réparateur
Staff
Modérateur
Modèle
G750JW
Vendeur
RICO57-com.webnode.fr
Achat
1
Proc
i7-4700HQ
HD
SSD 256Go + HDD 1To 7200 tpm
RAM
12Go
Ecran
FHD
OS
Windows 10 Pro
#2
Salut à toi julienM,

N'élimine pas le chargeur neuf de suite, il se pet qu'il soit trop faible.
Tu dis neuf, mais c'est "neuf" chinois de remplacement, ou original ASUS ?
tu as un multimètre pour mesurer la tension de sortie ?
encore mieux serait sur la carte mère.

sinon , je suspecte l'eeprom du BIOS, fréquent sur ces modèles...
un soucis de carte mère, c'est presque impossible de diagnostiquer à distance, faut faire des mesures...
 

milediou

Technicien réparateur
Staff
Modérateur
Modèle
G46vw
Proc
i7-3630QM
HD
SSD 840EVO mSata 250Go + HDD 750Go - 7200tr/mn
RAM
8Go DDR3
Ecran
14" / 23" ext full HD
OS
Dualboot Debian Stretch | Windows 8.1 (diag )
#3
Bonsoir,


je te suggère de l'ouvrir et de retirer la pile interne (ou la déconnecter suivant modèle) pendant quelques instants. 1 à 2 minutes devrait suffire. Je court-circuite les broches sur la carte mère quand il s'agit d'une pile avec connecteur pour être sûr du résultat. Un petit reset électrique dans la foulée avant de réinstaller la pile.
Ton problème m'était déjà arrivé sur mon 1001PX avec une issue positive via cette méthode.
 

julienM

Asussien
Modèle
eee pc 1015B
Proc
AMD® APU C30 1.2GHz (single core)/C50 1.0GHz (dual core) Processor
HD
2.5" SATA 250GB HDD
RAM
DDR3, 1 x SO-DIMM, 1GB
Ecran
10.1" LED Backlight WSVGA (1024x600) Screen
OS
Windows 7 Starter Express Gate
#4
Merci Mildiou mais j'ai essayé ça entre deux mais cela n'a pas fonctionné...
Bindiou 57, est ce que tu sais sais où et ce que je dois mesurer la tension sur la carte mère pour savoir si elle est morte ou pas ?
 

Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
20.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D Damielie a ouvert une nouvelle discussion : Impossible d obtenir le mdp dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour,
    Impossible d obtenir la date même en débranchant la batterie ( à priori pas de pile en tout cas pas vu ...) et en faisant la suite de la procédure.
    Avez vous des conseils ?
    Bien cordialement
  • A @ ashefr10:
    bonsoir la réference de votre portable ?
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue E Epouloum ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    H Hilde a ouvert une nouvelle discussion : Démarrage Asus bloqué dans la section Support Windows 8.
    Bonjour,

    Cela fait des heures que j'essaie d'ouvrir le pc. Lorsqu'il démarre, j'ai le message "Préparation à la réparation de Windows", j'ai laissé pendant 4 h, mais il reste bloqué, alors j'ai fait F6 pour le mettre en mode sans échec, puis F8...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    kankan kankan a ouvert une nouvelle discussion : Asus dit au revoir aux tablettes et met fin à la gamme des Zenpad dans la section Actualité.
    Le marché des tablettes perd un de ses membres. Asus a décidé de ne plus en produire et coupe toute activité pour la gamme Zenpad. Une décision due à la difficulté croissante de s’imposer sur ce marché de plus en plus fermé....
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M moumah ! :raised-hand-emoji: :good:
  • M @ moumah:
    aprés mise à jour du BIOS sur pc portable X541 SA il est devenu impossible de démarrer l'ecran reste noir pas de logo et les voyant restent éteints qqn peut il m'aider ?
    Citer
  • kankan @ kankan:
    Salut
    Citer
  • kankan @ kankan:
    Ta machine est devenue une brique
    Citer
  • M @ moumah:
    merci
    Citer
  • kankan @ kankan:
    La seule solution passe maintenant par le changement de la puce EEPROM
    Citer
  • kankan @ kankan:
    et la reprogrammation de celle ci
    Citer
  • kankan @ kankan:
    Je vois que tu es en Tunisie, il te faut trouver une entreprise la bas qui fait cela. Sinon nous pouvons le faire mais il faut envoyer la machine dans nos ateliers Francais.
    Citer
  • M @ moumah:
    une précision le BIOS est authentique j'ai pu y entrer plusieurs fois !
    Citer
  • M @ moumah:
    c'est aprés et par hazard que ceci s'est produit
    Citer
  • kankan @ kankan:
    tu me dis suite à une mise à jour du BIOS..
    Citer
  • kankan @ kankan:
    tu peux essayer de retirer la batterie et la pile présente sur la carte mère et appuyer 30 secondes sur le bouton démarrer, cela a pour effet de vider les circuits électriques. si pas de mieux, il faudra passer par la case reprogrammation
    Citer
  • M @ moumah:
    c'est la dernière intervention sur le soft je l"est faite car mon BIOS version302 ne voit plus régulièrement le DDR j'ai mis à jour (version306) mais le défault persiste et j'arrive pas à identifier la pile CMOS dans la carte mere ASUS X541SA
    Citer
  • kankan @ kankan:
    effectivement sur ce modèle pas de pile. Essaye le clearcmos (retrait batterie + secteur et appui 30 sec sur le bouton démarrer)
    Citer
  • M @ moumah:
    merci regrets ça n"a pas abouti
    Citer
  • kankan @ kankan:
    donc il te faut changer le puce et la reprogrammer.
    Citer
  • M @ moumah:
    merci by
    Citer
  • kankan @ kankan:
    de rien a+
    Citer
    kankan @ kankan: de rien a+