Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Freeze IE-Firefox sur Asus M51 Sseries [Résolu]

#1
Bonjour a tous,

Je viens d'acquérir un portable Asus M51 Sseries et quelle déception, au bout de quelques minutes sous Internet explorer: Sablier.
Le voyant du disque dur reste allumé et aucune action possible sous vista. Et au bout de quelques minutes, tout reviens dans l'ordre.
Cela me la fait des la première utilisation. Depuis j'ai cherché un peu, spybost, avast, ccleaner, mais toujours le même problème.
Cela fait trois semaines que je possède ce portable.

Auriez vous été confronté au même problème?

Merci d'avance.
 

Pere LK

OLIVIER Nicolas
Membre Premium
#3
Clic droit sur le poste de travail=>Gérer=> Services=>"Recherche Windows" =< Double-clic=> Type de démarrage : manuel => Arreter => Appliquer
 
#4
Bonjour



Je viens également d'acheter un M51VA AS024C

Vite fait, sans "vraiment" faire gaffe... à la connectique!
Superbe sortie hdmi, mais pour se connecter "partout" sur un télé normale...
Si quelqu'un a une idée, car là ou je l'ai acheté on ne me le reprendra pas...

Il fonctionne "bien" (je ne suis pas un joueur)
J'ai une dalle un peu "granuleuse" mais sans px mort

J'ai un gros souci de connexion wifi.
J'ai regardé un peu partout sur les forums sans vraiment trouver mon bonheur:

Avant l'achat
Resau "maison" avec livebox (sagem)
connecté à 3pc via rj45
1 "bureau" puissant (avec wifi intégré sur CM asus p5w dh deluxe)
(je bascule facilement sans problème ethernet/wifi sur ce pc)
un "vieux" pc bureau
1 viao sony (de 2001!!)
Tout ça baigne(ait) parfaitement.

Je deballe le M51, le configure en ethernet facilement.

Par contre pour le wifi!!
La box le voit (heureusement car pour récupérer l'ad mac...)
je peux éventuellement me connecter sur le net, mais en wifi jamais sur le réseau .
Et je ne trouve pas de soft sur la machine du style
asus wifi-ap solo ( avec la CM p5w) et qui est tellement simple à configurer.

Si quelqu'un pouvait me filer un ou deux tuyaux ou lien vers un tutor
(et aussi une idée pour hdmi vers "s-video" )

Kjp
 
#5
Bonjour

Pour le wifi c'est bon.

Me reste mon problème de sortie vers une tv...

Kjp
 
#8
Merci de vos reponses.

Mais malgré vos conseils le pb persiste. Quelques minutes de IExplorer puis sablier, voyant du disque dur bloqué auvert. E t quelques minutes plus tard , c'est reparti. j'ai mis en doute la connexion Wifi de ma Freebox mais meme avec le cable branché sur les ports ethernet, le pb persiste. J'ai essayé de desactivé le maximum de mode de veille, apparement, tous les pilotes installés sont a jour (Asus Live update ne propose rien, et sur le site de Asus, tous les pilotes proposés sont plus vieux que mon Pc).
Je rame la.
 
#10
evildead a dit:
Tu peux essayer de faire un scan de tes drivers sur https://www.touslesdrivers.com/ bien que je ne pense pas que le soucis viennent de tes pilotes...
Merci , c'est tout bete je ne l'avais pas fait. mais meme apres la mise a jour des derniers pilotes, le pb persiste...
 

Pere LK

OLIVIER Nicolas
Membre Premium
#12
Kjp a dit:
Bonjour



Je viens également d'acheter un M51VA AS024C

Vite fait, sans "vraiment" faire gaffe... à la connectique!
Superbe sortie hdmi, mais pour se connecter "partout" sur un télé normale...
Si quelqu'un a une idée, car là ou je l'ai acheté on ne me le reprendra pas...

Il fonctionne "bien" (je ne suis pas un joueur)
J'ai une dalle un peu "granuleuse" mais sans px mort

J'ai un gros souci de connexion wifi.
J'ai regardé un peu partout sur les forums sans vraiment trouver mon bonheur:

Avant l'achat
Resau "maison" avec livebox (sagem)
connecté à 3pc via rj45
1 "bureau" puissant (avec wifi intégré sur CM asus p5w dh deluxe)
(je bascule facilement sans problème ethernet/wifi sur ce pc)
un "vieux" pc bureau
1 viao sony (de 2001!!)
Tout ça baigne(ait) parfaitement.

Je deballe le M51, le configure en ethernet facilement.

Par contre pour le wifi!!
La box le voit (heureusement car pour récupérer l'ad mac...)
je peux éventuellement me connecter sur le net, mais en wifi jamais sur le réseau .
Et je ne trouve pas de soft sur la machine du style
asus wifi-ap solo ( avec la CM p5w) et qui est tellement simple à configurer.

Si quelqu'un pouvait me filer un ou deux tuyaux ou lien vers un tutor
(et aussi une idée pour hdmi vers "s-video" )

Kjp
Créée toi un sujet la prochaine fois....

Matt : AS-tu installé le service pack 1 pour Vista ? AS-tu fait toute les mises à jour pour Vista ?
 
#13
Au niveau mise a jour, je suis au complet.

Firefox - IExplorer, meme pb.

Ps/ Je suis fan de firefox, mais j'aimerai pouvoir surfer au moins en config d'origine. Une chose que je n'ai pas faite , c'est d'aller essayer le Pc chez quelqu'un d'autre. Je vais tenter ca ce WE.


Merci encore
 
#15
Pere LK a dit:
Kjp a dit:
Bonjour



Je viens également d'acheter un M51VA AS024C

Vite fait, sans "vraiment" faire gaffe... à la connectique!
Superbe sortie hdmi, mais pour se connecter "partout" sur un télé normale...
......


Kjp
Créée toi un sujet la prochaine fois....

Matt : AS-tu installé le service pack 1 pour Vista ? AS-tu fait toute les mises à jour pour Vista ?
Pere LK
Excusez moi , effectivement un nouveau fil, c'était mieux.

La Wifi c'est bon maintenant.
J'ai fait un reinit de la livebox, puis remis tout sur pied sans probleme.

evildead:
Merci du tuyau.
C'est ce que m'a dit la hotline d'asus hier.
Sur d'autres forums, il parait que c'est impossible.
J'ai cherché ce cable (R Par Sud) ss succés.
Les gosses "firmes " sont en rupture ou en Vac,

J'en ai trouvé un en Bretagne...
Je vois ds la semaine.

Je vois également demain chez un pote
une carte ADVC-110
(ILink<->anlogique) "pas donnée" mais qui me permettrait d'utiliser encore (un peu) tout
mon "vieux" matos pour du montage.

Merci
 

Pere LK

OLIVIER Nicolas
Membre Premium
#17
Alors je le redit parce que tu dit que tu comprends mais tu ne le fais pas : Créee toi un nouveau sujet !!
 
#18
Bien vu EvilDead, ca ne vient pas de ma connexion.
Alors, formatage, reinstallation avec le cd asus, puis apres Vista, le Cd de drivers. Et la Je ferme la fenetre DOS pour ne pas installer les drivers. Il a quand meme eu le temps d'installer les drivers reseau (lan, wifi..). J'essaye, et la plus de pb. j'instale un drivers de temps en temps et toujours pas de blocage. Il y a un driver sur le Cd que n'apprecie pas mon portable apparement. J'ai reinstallé les drivers ATI, catalyst. Tout roule, impec. Merci de votre aide. Je vous tiens au courant des que j'ai coincé le driver qui m'ennuie. Si cela peut servir.

Du coup, c'est la classe ce portable. Je me ballade avec, et le branche sur mon ecran plat 19" a la maison. Ca rend pas mal.
Encore merci, Matt
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
    kankan @ kankan: Ensuite nous te communiquerons le code de déblocage pour entrer dans ton BIOS