Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

En cours La réparation automatique et "n'a pas pu réparer" se répète inlassablement

Statut
Ce sujet a été résolu ! Aller à la solution...
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#1
Vovo Book 17X705UA - Windows 10 64 bit - Bios 311

Bonjour,

le problème est très grave, car lors de l'ouverture, il n'y a plus rien, l'écran est noir plus rien dans la barre des tâches et plus de Windows, donc plus moyen de l'éteindre. J'ai dû éteindre sur le bouton arrêt. Lors du redémarrage, il fait la réparation automatique, je reçois le message "la réparation automatique n'a pas pu réparer". Mon Pc va directement dans « Trouble shooting » et j’ai déjà choisi l’option « Réinitialisation», cela n’a pas fonctionné, à chaque redémarrage, il fait la réparation automatique et inlassablement j’ai le message "la réparation automatique n'a pas pu réparer ». J’ai essayé toutes les options (récupération d’une image disque avec une clé USB « media création Windows 10", récupération antérieur, mode sans échec, l’invite commande « chdsk /R » il ne peut pas le faire, « changer les paramètres du microprogramme en UEFI », il y a d’autre options, je ne me souviens plus lesquelles, mais j’ai tout fait. Au sujet de la restauration antérieur, j’ai eu le message « Erreur de restauration 0x80070571 » et dans un autre message, je ne sais plus à quelle occasion car j’ai fait tellement de manipulations, que "le disque dur est peut-être corrompu".
J'ai demandé à Microsoft, il me conseil le média création en USB. Mais c'était avant que j'essaie. J'ai aussi téléphoné à Asus parce que je ne pouvais plus ouvrir le pc, cela a fonctionné mais comme j'ai dit plus haut, écran noir statique.
En fait, l'historique est que le pc était lent puis se bloquait, alors j'ai réinitialisé partiellement, ensuite il bloquait à nouveau alors j'ai fait une réinitialisation complète mais tout ce qui concernait Asus avait disparu sauf Asus Install mais certain fichiers ne s'installaient pas "Failled". Enfin tout allait bien puis il s'est bloqué brusquement et c'est à ce moment qu'il fait la restauration automatique avec le message n'a pas pu restaurer et va directement à dépannage. Et comme ça à chaque ouverture. Maintenant j'ai fermé parce que j'ai épuisé toutes les options.

Si quelqu'un peut m'aider, si on peut encore faire quelque chose ?
Merci d'avance.
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#2
Salut,
Si tu insères ta clef crée avec le Media Installation Tool et que tu démarres en appuyant sur ESC, vois tu la clef dans la liste ?
Tu devrais pouvoir démarrer dessus.
Si rien, entre dans le BIOS (F2) au démarrage et vois si ta clef et ton disque sont bien détectés.
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#3
Oui je le vois
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#4
Quand je fais ESC il n'y a que Windows boot et UEFI donc le bios et je ne vois pas la clé mais dans le bios je là vois.
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#5
Que puis-je faire ?
 

Pantheera

Membre Bienfaiteur
Modèle
Asus ROG G752VS (KBL)
Vendeur
Darty
Achat
01/07/2017
Proc
Intel Core i7-7700HQ CPU @ 2.80 Ghz
HD
SSD Samsung NVMe PCIe M.2 500 & 512 GB + HDD Seagate BarraCuda 2 TB
RAM
32 Go DDR4 à 2133 MHz
Ecran
17,3" - 1920 x 1080 (120 Hz)
OS
Windows 10 Home (64 Bit)
#6
Bonjour Hilde !
Bonjour kankan !

Peux-tu nous adresser une copie d'écran de ton BIOS (onglet Boot). Merci ! happy
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#7
bonjour KanKan,

A moins de faire une photo ?
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#9
Voici
 

Pièces jointes

Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#11
Bonjour Panteera
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#12
J'ai déjà tapé sur F7 option avancée
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#13

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#14
Passe l'option FastBoot sur disabled
Tu as bien réalisé ta clef cet outil : https://www.forum-des-portables-asu...omment-creer-une-cle-usb-dinstallation.14442/ ?
Permutte les deux lignes : passe UEFI : IntegralCourier PMAP en premiere position, sauvegarde et quitte (F10)
Peux tu nous faire une capture de l'onglet security ?
Dans cet onglet assures toi aussi que l'option SECUREBOOT soit sur Disabled également.
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#15
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#16
Le secureboot je ne le vois pas est-ce les mot de passe ?
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#17
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#18
non c'est toujours la même chose
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#19
oui j'ai réalisé la clé depuis longtemps puisque j'avais déjà essayé et ca ne fonctionne pas.
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#20
Ok j'ai changé en disable. Il fait toujours une tentative de réparation, qu'il n'a pa pu réparer donc comme avant. Je tombe toujours sur les options avancées et dépannage.
 
Statut
Ce sujet a été résolu ! Aller à la solution...

Sujets similaires

  Nos clients parlent de nous

Parcourir les forums en musique

Nous vous aidons ... aidez nous :)

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans
Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B Bcn a ouvert une nouvelle discussion : Problème cartes graphiques N56VZ dans la section Asus N.
    Bonjour,

    Après 6 ans d'utilisation, j'ai des problèmes sur mon Asus N56VZ pour lesquels je viens demander votre aide.
    Depuis 2-3 ans, j'ai un soucis d'affichage qui semble être causé par ma carte graphique intégrée (intel hd graphics 4000) ...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B Bcn a ouvert une nouvelle discussion : Problème cartes graphiques N56VZ dans la section Asus N.
    Bonjour,

    Après 6 ans d'utilisation, j'ai des problèmes sur mon Asus N56VZ pour lesquels je viens demander votre aide.
    Depuis 2-3 ans, j'ai un soucis d'affichage qui semble être causé par ma carte graphique intégrée (intel hd graphics 4000) ...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à henoc94 henoc94 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    henoc94 henoc94 a ouvert une nouvelle discussion : Flash noir écran dans la section Asus G - Autres modèles.
    Bonjour ou Bonsoir,
    Lorsque je démarre mon pc des flashs/bandes noire apparaissent pendant 1 secondes et disparaissent fréquemment j'aimerais savoir d'ou vient le problème. Pourriez-vous m'aider s'il vous plait ,Merci d'avance
    Modèle: GL553VD
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à F fulcrum ! :raised-hand-emoji: :good:
  • Pantheera @ Pantheera:
    Bonsoir à tous !... J'ai commandé et reçu le HUB en 4 ports USB 3. Tous les HDD refonctionnent et s'alimentent correctement. https://nsa40.casimages.com/img/2019/02/17/1902170812153008.jpg
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à LePrimate LePrimate ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    LePrimate LePrimate a ouvert une nouvelle discussion : Pourquoi les ventilateurs font tant de bruit ? dans la section Le Forum.
    Bonjour,

    J'ai acheté récemment un deuxième PC ROG Scar GL503VM-ED206T 15.6 - Core i7 7700HQ - Windows 10 - 12 Go RAM - NVIDIA GeForce GTX1060 et je trouve étrange que lorsque j'allume un jeu, j'ai l'impression que le PC s'emballe et les ventilo...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à telko telko ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à N nicoceane14 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    N nicoceane14 a ouvert une nouvelle discussion : Témoin majuscules asus X555Q dans la section Asus X.
    Bonjour,
    Je viens d'acheter un PC ASUS X555Q
    et je ne trouve pas de voyant m'indiquant si je suis en lettres minuscules ou en majuscules.
    Merci d'avance à vous pour votre réponse.
    Nicolas
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    S Sandra a ouvert une nouvelle discussion : ASUS R700VJ sous windows 8.1 réinstallation depuis super lent dans la section Asus R.
    Bonjour tout le monde !

    Je viens vers vous car je sais plus quoi faire, j'avais windows 10 sur mon portable tout aller bien jeudi je l'allume et pafff plus rien l'ordi à redémarrer tout seul et là grosse merdouille écran noir j'ai donc essayer...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à R riri218 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    R riri218 a ouvert une nouvelle discussion : K50IJ mot de passe bios dans la section BIOS : Mot de passe oublié ou inconnu.
    bonjour
    Après avoir fait une grosse maintenance nettoyage, changement de la pile bios et disque dure
    il me demande un mot de passe bios (inconnu) et impossible d'initialiser la date...
    mon pc est un vieux ASUS K50IJ
    AMI bios V217 12/04/09 (04...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à T TheDarklord ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Invité bonsoir a rejoint le salon.
  • CHRI5413 @ CHRI5413:
    Bonsoir,pouvez vous me dire comment configurer le bios afin de demarrer sur une clé usb bootable,j'ai deja bidouillé dedans mais je ne trouve pas.
    merci d'avance
    Citer
  • kankan @ kankan:
    Bonsooir CHRI5413 CHRI5413 , démarre le portable en appuyant sur la touche ESC.
    Citer
  • bindiou57 @ bindiou57:
    Dans le cadre du suivi de votre demande, aucun support n'est délivré par Tchat. Merci d'ouvrir une nouvelle discussion dans la section des forums correspondant à votre modèle de portable.
    +1
    Citer
  • CHRI5413 @ CHRI5413:
    merci je fais ça
    +1
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    CHRI5413 CHRI5413 a ouvert une nouvelle discussion : bios clé usb-X93SM dans la section Asus X.
    Bonsoir,pouvez vous me dire comment configurer le bios afin de demarrer sur une clé usb bootable,j'ai deja bidouillé dedans mais je ne trouve pas.
    merci d'avance
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à L leojliabel ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à L Lilodin ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L Lilodin a ouvert une nouvelle discussion : demande de mot de passe (inconnu) au demarrage dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour

    Suite a un redemarrage classique, mon asus me demande un mot de passe au demarrage
    le clear cmos a déjà été effectué sans succes

    Pouvez vous m'aider.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à A asusdujancourt ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue à asusdujancourt ! :raised-hand-emoji: :good: