Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

En cours La réparation automatique et "n'a pas pu réparer" se répète inlassablement

Statut
Ce sujet a été résolu ! Aller à la solution...
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#1
Vovo Book 17X705UA - Windows 10 64 bit - Bios 311

Bonjour,

le problème est très grave, car lors de l'ouverture, il n'y a plus rien, l'écran est noir plus rien dans la barre des tâches et plus de Windows, donc plus moyen de l'éteindre. J'ai dû éteindre sur le bouton arrêt. Lors du redémarrage, il fait la réparation automatique, je reçois le message "la réparation automatique n'a pas pu réparer". Mon Pc va directement dans « Trouble shooting » et j’ai déjà choisi l’option « Réinitialisation», cela n’a pas fonctionné, à chaque redémarrage, il fait la réparation automatique et inlassablement j’ai le message "la réparation automatique n'a pas pu réparer ». J’ai essayé toutes les options (récupération d’une image disque avec une clé USB « media création Windows 10", récupération antérieur, mode sans échec, l’invite commande « chdsk /R » il ne peut pas le faire, « changer les paramètres du microprogramme en UEFI », il y a d’autre options, je ne me souviens plus lesquelles, mais j’ai tout fait. Au sujet de la restauration antérieur, j’ai eu le message « Erreur de restauration 0x80070571 » et dans un autre message, je ne sais plus à quelle occasion car j’ai fait tellement de manipulations, que "le disque dur est peut-être corrompu".
J'ai demandé à Microsoft, il me conseil le média création en USB. Mais c'était avant que j'essaie. J'ai aussi téléphoné à Asus parce que je ne pouvais plus ouvrir le pc, cela a fonctionné mais comme j'ai dit plus haut, écran noir statique.
En fait, l'historique est que le pc était lent puis se bloquait, alors j'ai réinitialisé partiellement, ensuite il bloquait à nouveau alors j'ai fait une réinitialisation complète mais tout ce qui concernait Asus avait disparu sauf Asus Install mais certain fichiers ne s'installaient pas "Failled". Enfin tout allait bien puis il s'est bloqué brusquement et c'est à ce moment qu'il fait la restauration automatique avec le message n'a pas pu restaurer et va directement à dépannage. Et comme ça à chaque ouverture. Maintenant j'ai fermé parce que j'ai épuisé toutes les options.

Si quelqu'un peut m'aider, si on peut encore faire quelque chose ?
Merci d'avance.
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#2
Salut,
Si tu insères ta clef crée avec le Media Installation Tool et que tu démarres en appuyant sur ESC, vois tu la clef dans la liste ?
Tu devrais pouvoir démarrer dessus.
Si rien, entre dans le BIOS (F2) au démarrage et vois si ta clef et ton disque sont bien détectés.
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#3
Oui je le vois
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#4
Quand je fais ESC il n'y a que Windows boot et UEFI donc le bios et je ne vois pas la clé mais dans le bios je là vois.
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#5
Que puis-je faire ?
 

Pantheera

Membre Bienfaiteur
Modèle
Asus ROG G752VS (KBL)
Vendeur
Darty
Achat
01/07/2017
Proc
Intel Core i7-7700HQ CPU @ 2.80 Ghz
HD
SSD Samsung NVMe PCIe M.2 500 & 512 GB + HDD Seagate BarraCuda 2 TB
RAM
32 Go DDR4 à 2133 MHz
Ecran
17,3" - 1920 x 1080 (120 Hz)
OS
Windows 10 Home (64 Bit)
#6
Bonjour Hilde !
Bonjour kankan !

Peux-tu nous adresser une copie d'écran de ton BIOS (onglet Boot). Merci ! happy
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#7
bonjour KanKan,

A moins de faire une photo ?
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#9
Voici
 

Pièces jointes

Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#11
Bonjour Panteera
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#12
J'ai déjà tapé sur F7 option avancée
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#13

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#14
Passe l'option FastBoot sur disabled
Tu as bien réalisé ta clef cet outil : https://www.forum-des-portables-asu...omment-creer-une-cle-usb-dinstallation.14442/ ?
Permutte les deux lignes : passe UEFI : IntegralCourier PMAP en premiere position, sauvegarde et quitte (F10)
Peux tu nous faire une capture de l'onglet security ?
Dans cet onglet assures toi aussi que l'option SECUREBOOT soit sur Disabled également.
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#15
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#16
Le secureboot je ne le vois pas est-ce les mot de passe ?
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#17
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#18
non c'est toujours la même chose
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#19
oui j'ai réalisé la clé depuis longtemps puisque j'avais déjà essayé et ca ne fonctionne pas.
 
Modèle
ROG G751JT
Achat
29/12/2017
Proc
Intel® Core ™ i7 Processeur 4710HQ
HD
1 To de disque dur 7200 RPM avec 256 G SSD de 2 To HDD 5400 Avec 128 G SSD de 1 To HDD 5400 avec 8 g SSD
RAM
16,0 Go
Ecran
17.3 "16: 9 IPS FHD (1920x1080)
OS
Win 8.1
#20
Ok j'ai changé en disable. Il fait toujours une tentative de réparation, qu'il n'a pa pu réparer donc comme avant. Je tombe toujours sur les options avancées et dépannage.
 
Statut
Ce sujet a été résolu ! Aller à la solution...

Sujets similaires

  Nos clients parlent de nous

Parcourir les forums en musique

Nous vous aidons ... aidez nous :)

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans
Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Pantheera @ Pantheera:
    Je vous tiendrai informés du résultat pour les 4 HDD. Pour le reste, je ferai suivre sur le sujet que tu as réouvert. Bon WE à vous tous !
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à titimelun77 titimelun77 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    titimelun77 titimelun77 a ouvert une nouvelle discussion : ssd samsung 970 evo M2 NVMe 500 GB non détecté dans la section Asus G75 - G750 - G751 - G752 - G753.
    Bonjour,
    J'ai voulu booster la vitesse de mon Asus ROG suite à mon HDD de 1To qui commence à avoir quelques faiblesses et constatant qu'il existe un emplacement M2, je me suis dit que le ssd samsung 970 evo M2 NVMe 500 GB serait parfait pour...
  • Pantheera @ Pantheera:
    Pour Infos, kankan : J'ai tout vérifié et il semble évident que ce n'est pas la multi-prises APC mais bien le HUB 10 ports USB 3.0 (acheté en 2014) qui en soit la cause. 3 des 4 HDD externes fonctionnent sur les 3 derniers connecteurs USB, les autres sont HS. Je repasserai commande sur "le plus grand fleuve" demain d'un nouveau HUB mais avec moins de connecteurs.
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à N Nebetnazar ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    N Nebetnazar a ouvert une nouvelle discussion : Asus ROG Scar II - GL704GV - Problème de "zone morte" sur la barre d'espace dans la section Asus G - Autres modèles.
    Bonjour,
    Tout récent acquéreur du SCAR II avecRTX 2060, j'ai un problème de zone morte sur la barre d'espace...
    C'est à dire que la partie inférieure de la moitié gauche de la barre d'espace ne déclenche pas de réponse (génération d'un espace en...
  • bindiou57 @ bindiou57:
    @Panthera: regarde si tes ports qui ne marchent pas n'ont pas un autre logo/couleur
    , il arrive qu'un port soit du USB 1.0 ou faible ampérage.
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à P papyjp34 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à A Asusnoob13 ! :raised-hand-emoji: :good:
  • A @ Asusnoob13:
    Cc les amis je suis nouveau sur le site
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à A ablakeway ! :raised-hand-emoji: :good:
  • Pantheera @ Pantheera:
    bindiou57 bindiou57 Pour répondre à ton interrogation, le HUB possède 10 ports en USB 3.0. J'ai recommandé le même avec 4 ports pour les 4 HDD externes que je recevrai demain. J'ai toujours un port USB 3 disponible sur le PC pour de la clé USB ou un HDD portable (transfert de données,...)
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à W waldan ! :raised-hand-emoji: :good:
  • W @ waldan:
    bonjour j ai des sousçis avec la gestion de la batterie elle fonctionne pas toujours elle indique 100%de charge mais pas reconnu
    Citer
  • bindiou57 @ bindiou57:
    Dans le cadre du suivi de votre demande, aucun support n'est délivré par Tchat. Merci d'ouvrir une nouvelle discussion dans la section des forums correspondant à votre modèle de portable.
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    R robby78 a ouvert une nouvelle discussion : ASUS N75SF dans la section Asus N.
    Bonjour,
    2 ports USB ne fonctionnent plus (dont port USB 3.0/charge). Côté droit du portable
    Les ports ne sont plus reconnus. Point d'exclamation .Désactivé et reactivé ne change rien
    J'avais un port qui ne fonctionnait plus, côté gauche du...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    alexandre01 alexandre01 a ouvert une nouvelle discussion : Faîtes attention aux fonctionnalités de VirtualBox, vérifiez-les. dans la section Actualité.
    Bonjour,

    Beaucoup de personnes utilisent VirtualBox, pour créer des machines virtuelles et tester ou utiliser au quotidien des systèmes d'exploitations, avec une prise en charge confortable d'anciens systèmes d'exploitations Windows...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à P Pablo ! :raised-hand-emoji: :good:
  • P @ Pablo:
    Merci!
    Citer
  • P @ Pablo:
    Comment poster un message? Je viens d'acheter un ASUS X540L et le ventilateur tourne en permanence, mème sur un support, et mème sans rien faire.. Est ce normal?
    Citer
  • kankan @ kankan:
    Bonjour P Pablo , tu peux ouvrir un nouveau sujet ici : https://www.forum-des-portables-asus.fr/forums/forums/-/create-thread
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Pablo a ouvert une nouvelle discussion : Ventilateur en permanence dans la section Asus X.
    Bonsoir,

    Je viens d'acheter un ASUS X540L et le ventilateur tourne en permanence, mème sur un support, et mème sans rien faire.. Est ce normal?

    D'avance, merci de votre coopération
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à L Lucasdad94 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à G Gnibri ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    G Gnibri a ouvert une nouvelle discussion : Mot de passe bios oublié dans la section BIOS : Mot de passe oublié ou inconnu.
    j'ai besoin de travaille sur mon ordi . mais j'ai oublie mon mot de passe
    model asus : tp300la-dw094h
    numero de serie : e8n0cj093686355
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Gnibri a ouvert une nouvelle discussion : Mot de passe bios oublié dans la section BIOS : Mot...