Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

RESOLU .[n56vz] Problème de batterie ou carte mère?.

Statut
Cette discussion n'est plus ouverte aux autres réponses.
Vous pouvez demander sa rouverture auprès d'un membre de l'équipe.
Modèle
n56vz
Achat
02/03/2013
Proc
intel i7
HD
750 Go
RAM
6 Go
Ecran
1920x1080
OS
Win 8.1
#1
Bonsoir,

Je possède un asus n56vz depuis bientôt 2 ans et, il y a quelques semaines, mon ordinateur s'éteignait brutalement et sans avertissement lorsqu'il était sur batterie parfois à 90% à 70% et autres..., problème non présent sur secteur .

J'ai pensé qu'il s'agissait de la batterie qui avait lâché et ai donc recommandé une batterie compatible, 56Wh 52000mAh 10.8V.


A la première utilisation je l'ai chargée au maximum, elle est passée de 59% à 100% d'un coup d'après windows, puis ai attendu qu'elle se décharge à 5% pour ensuite recharger l’ordinateur pendant quelque heures. Quand j'ai rallumé l'ordinateur, surprise! Windows m'indique qu'elle est chargée à 8%. J'ai quand même pu utiliser l'ordinateur pendant 2 heures sur batterie sans que les 8% ne varient. Une fois les 5% atteints, l'ordinateur s'est éteint. Le lendemain, je démarre l'ordinateur branché au secteur et là, la batterie n'est plus détectée! Pourtant j'ai quand même la petite diode orange indiquant la charge.

Alors d'après vous d'où viendrait le problème?
Merci d'avance
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#2
Modèle
n56vz
Achat
02/03/2013
Proc
intel i7
HD
750 Go
RAM
6 Go
Ecran
1920x1080
OS
Win 8.1
#3
Merci pour la réponse :),
En fait ma machine est garantie deux ans, jusque dans deux semaines, donc c'est assez urgent...
Je vais essayer la clef unbuntu dès que j'ai le temps.
J'ai réessayé l'ancienne batterie , et elle est bien détectée, charge, mais provoque toujours comme une coupure de courant aléatoirement.

Le problème urgent est de savoir si le problème pourrait venir de la carte mère? Y-a-til des tests pour vérifier son intégrité? Ou seulement de la batterie (neuve) qui aurait un défaut?
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#4
Ou seulement de la batterie (neuve) qui aurait un défaut?
Si avec l'ancienne et la nouvelle tu rencontres le meme probleme, m'est avis que ce n'est pas un pb de batterie , ou alors vraiement pas de bol.

Le problème urgent est de savoir si le problème pourrait venir de la carte mère?
Pas évident. Le fait d'essayer un live Ubuntu te permettrai de voir si c'est un pb logiciel ou matériel deja.

Sinon, n'hésites pas à le retourner au SAV!
 
Modèle
X75VC
Achat
17/11/13
Proc
Intel
OS
windows 8
#5
bonjour

je ne sais pas si c'est bien de continuer sur ce post...ou si j'aurais dû ouvrir un nouveau sujet...
j'ai eu le même problème : j'ai changé ma batterie et là, au bout de deux ou trois jours, la nouvelle batterie n'est pas reconnue

j'ai un asus X75V qui a trois ans

j'ai regardé la solution que tu as proposée, Kankan mais ça me paraît trop compliqué pour moi

merci pour vos réponses
bonne journée
cordialement
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#6
Hello Palomina
Ou as tu acheté ta batterie ?

Pour ma méthode ce n'est pas très compliqué.
Tu as une clef USB ? (mini 4Go libre)
Tu télécharges : https://www.ubuntu-fr.org/telechargement
Tu télécharges : https://unetbootin.sourceforge.net/

Tu lances unetbootin
Tu mets ton fichier téléchargé dans le chemin qu'il faut
Tu choisis ta clef USB dans le chemin qu'il faut :

www.pendrivelinux.com_wp_content_uploads_unetbootin_live_usb_iso.png


Tu lances.
Une fois terminé.
Tu redémarres ta machine en appuyant au démarrage sur ESC
Tu choisis ta clef USB et l'ordinateur va booter dessus.
Tu choisis dans le menu : tester la version live.
Une fois sur le bureau, tu regardes si ta batterie se charge.

Mais à mon avis ce n'est pas un problème système mais plutôt matériel : soit la batterie est déficiente, soit ta carte mère à un problème.
 
Modèle
X75VC
Achat
17/11/13
Proc
Intel
OS
windows 8
#7
ok ! merci pour ta réponse ! c vrai, vu comme ça, je devrais m'en sortir...g une cleb usb 16 G....
je ne sais pas d'où vient ma batterie , c mon mari qui l'a achetée....

je sens bien que je vais avoir un souci avec la carte mère...g jamais de chance avec les ordis !

dès que g assez de temps devant moi tranquille, j'essaie ce que tu me dis ! je ne peux pas tester seulement la batterie ? je n'ai pas encore jeté la précédente d'ailleurs...n'ayant pas encore eu l'occasion d'aller à la déchetterie...

merci, je te dis dès que g fait ça....si j'y suis arrivée d'abord ! lol !

à +++
 
Modèle
X75VC
Achat
17/11/13
Proc
Intel
OS
windows 8
#8
alors, j'ai très très honte : le capot de ma batterie était ouvert d'un côté ! donc pas étonnant que la batterie ne soit pas détectée !!j'ai dû faire ça en le déplaçant !happy
j'allais essayer la solution....et en déplaçant mon pc, je me suis aperçue de ça !!
désolée et merci pour la réponse ! je ferai le concours photo, ça c'est à mon niveau ! lol !

bon dimanche aprem torride :bye:
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#9
res.png


Bonne continuation avec votre portable Asus.
A bientôt sur les forums !


Vous pouvez également nous aider en soutenant notre développement :
753-1416991649-9789f3a8e022c7dcde6e9aaf63ce3129.jpg
 
Statut
Cette discussion n'est plus ouverte aux autres réponses.
Vous pouvez demander sa rouverture auprès d'un membre de l'équipe.

Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
10.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




L'atelier ASUS : Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • P @ Pitter:
    Avec mon stick de récupération je recois le message code erreur 8000 4001. J'ai un asus Transformer T 100 Taf.
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Pitter a quitté le tchat.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Oe moi Oe moi ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    R Ragnar67 a ouvert une nouvelle discussion : professionalisme des modérateurs dans la section L'atelier ASUS : les avis de nos clients.
    professionalisme et rapidité des modérateurs de ce site, problème de blocage de mot de passe Bios résolu en 30 minutes. Je vous recommande vivement.
    Merci encore a vous.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue P pat73 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    C Chre a ouvert une nouvelle discussion : ASUS T100HA-FU029T réparé dans la section L'atelier ASUS : les avis de nos clients.
    Bonjour,

    J'avais essayé de réparer moi-même le connecteur d'alimentation électrique micro USB-C de mon ASUS T100HA-FU029T, sans succès.

    Je l'ai donc envoyé pour réparation. J'ai malheureusement fortement endommagé l'appareil lors du démontage...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue R Robert 85 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    R Robert 85 a ouvert une nouvelle discussion : changement de disque dur interne dans la section Conseils avant Achat.
    Bonjour,

    j'ai un disque dur d'1 TO et une SSD de 128. J'utilise beaucoup d'espace en fichiers vidéos et j'aimerai changer mon disque dur interne pour un 2 TO.

    Que me conseillez-vous ?
    Merci de vos réponses
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Bule Bule ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bule Bule a ouvert une nouvelle discussion : Probleme de son FX705G dans la section Asus F et Vivobook F.
    Bonjour, Je viens d'acheter cet Ordi pour faire de la regie vidéo et son et j'ai un gros problème : Le son est totalement saturé. J'ai éssayé sur un autre ordi et le son passe bien. Est ce que quelqu'un aurait une solution rapide j'ai une...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue akitra2 akitra2 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Malhorne Malhorne ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Malhorne Malhorne a ouvert une nouvelle discussion : Mots de passe bios dans la section BIOS : Mot de passe oublié ou inconnu.
    Asus E402M
    Bonjour,

    J'ai fais la manipulation pour déconnecter la batterie et vider la mémoire est la date du bios est 2015/04/10.

    Je voudrais obtenir le code rescue

    Aujourd'hui la date à changer au 2015/04/23 soit 13 jours plus tard, mais je...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Soumaya ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Evaeva14 Evaeva14 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A acjb ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue H Hossay Didier ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jdkl ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S sofsaf06 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Amilthon44 Amilthon44 a ouvert une nouvelle discussion : Probleme demarrage asus k55vd dans la section Asus K.
    Bonjour a tous

    Voila j ai un Asus k55vd 610m et un ecran noir au démarrage pendant environ 10 secondes avant le logo Asus et le demarrage
    J ai formaté 2 fois installé i7 et w10 pareil.
    Installé un ssd de 480go et toujours pareil.
    Cela ne me...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue P pylilousijo ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue KoiG KoiG ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue C Cubebike92 ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Cubebike92 ! :raised-hand-emoji: :good: