Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Parasites à l'affichage

#1
Il m'arrive d'avoir des "parasites" divers (lignes, tec...) à l'affichage lorsque je modifie l'inclinaison de l'écran, ceci se manifeste surtout/essentiellement à froid. Dois-je (vraiment) m'inquiéter? Je ne crois pas que le problème soit vraiment sérieux...Un problème de nappe? D'enfichage de connecteur? Si un technicien pouvait me donner une orientation ça m'intéresse avant que je ne commence à ouvrir la bête et chercher au hazard. Merci d'avance.
Je peux aussi éviter d'y toucher quand il est allumé mais bon ...
 
#2
Slt,
Problème connue des portables : voir ce lien https://www.croftophile.fr/astuces/index.html
puis en bas de page le sujet intitulé Problèmes d'affichage - bandes bleues ou magenta
j'espère avoir répondu à ton problème !;)
@+
 
#3
Bonjour Rainbow32 et merci de cette réponse rapide, claire et précise que je m'enpresserai de mettre en oieuvre dès que possible (je suis au boulot là) ... En tout cas, cela me semble correspondre à l'idée que je me faisait du (petit) problème.
 

Pere LK

OLIVIER Nicolas
Membre Premium
#4
L'exemple de Croftophile est pour la série A7 (s'est la spécialité du site). La connectique écran peut se trouver ailleurs en fonction des modèles. Mais oui il y de très fortes chance que ton problème vienne de là.
 
#5
C'est effectivement différent, je vais donc encore chercher avant d'opérer, surtout qu'il n'y a pas péril en la demeure.
 

Pere LK

OLIVIER Nicolas
Membre Premium
#6
Ce n'est pas compliqué : c'est toujours ou presque au centre entre l'écran et le clavier .
 
#7
J'ai du me résoudre à chercher car, surtout à froid, j'avais un affichage très dégradé dès que je touchais à l'inclinaison de l'écran.
Finalement le problème vient clairement des connecteurs d'écran (surtout à droite) qui sont accessibles en enlevant les caches de charnières. A ce propos, il convient d'être extrèmement délicat pour les enlever car les petites pattes sont très, très, trop fragiles.
Donc, il me semble que ces caches coulissent lègérement, à gauche c'est sorti sans problème, celui de droite, il m'a semblé, s'enlève mieux si on le pousse préalablement au max à gauche et il faut, autant que possible '"reserrer" le bas de la pièce avant de la faire sauter. Pour ma part, sur les quatre "pattes" de ce cache de droite, une en est sortie un peu abimée; mais c'est invisible une fois remonté. Toutefois, si je pouvais en trouver une de remplacement je serais intéressé ... Je ne vais tout de même pas passer au sav pour ça ... Si quelqu'un a un tuyau !!! ... car j'imagine que je devrai rééditer l'opération au bout d'un certain temps.
J'aurais du faire des photos mais là je n'ai plus envie de redémonter pour le fun. Trop délicat.
 

mimosssa

Membre Premium
Modèle
Pas de notebook
OS
Win 7
#8
Effectivement tu as raison les caches charnières sur F3 sont très fragile, j'ai lu rapidement ton problème sans aller voir le leins indiquer car je peut affirmer a 100% que c'est ton Wire LCD (nappe) qui est mort. Si tu as besoin d'un conseils pour le demontage fais moi signe je connais ce modele part coeur je pourrai presque le demonter les yeux bander ^^ LOL

Bon courage tiens moi au courant
 
#9
...j'ai démonté les caches de charnières et "tripoté" les minuscules connecteurs (qui doivent probablement un peu bouger lors des ouvertures et fermetures); tout semble rentré dans l'ordre maintenant. J'espère seulement que ça va durer.
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Connectés au Tchat

  • Personne ne discute en ce moment.

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
0.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Personne ne discute en ce moment.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G GPAT57 ! :raised-hand-emoji: :good:
    +1
  • G @ GPAT57:
    lors de l ouverture du pc j ai un message windowsapps B9ECED6F ASUSProductRegistration Program _3.0.3.0._x86 ......etc de quoi s a'git t il ?
    +1
    Citer
  • bindiou57 @ bindiou57:
    Dans le cadre du suivi de votre demande, aucun support n'est délivré par Tchat. Merci d'ouvrir une nouvelle discussion dans la section des forums correspondant à votre modèle de portable.
    +1
    Citer
  • <fontcolor="red">Asus Bot</font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    S Steffijft a ouvert une nouvelle discussion : écran clignote sur batterie dans la section Asus R.
    Bonsoir,

    J'ai l'écran de mon PC qui clignote lorsqu'il est sur batterie puis nickel quand je le branche sur secteur. mon pc R511L a 4 ans. La batterie est d'origine son taux d'usure est de 23%. J'ai acheté une autre batterie (non asus) en...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue alim22140 alim22140 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    alim22140 alim22140 a ouvert une nouvelle discussion : JAI OUBLIER MON MOT DE PASSE BIOS dans la section BIOS : Mot de passe oublié ou inconnu.
    BONJOUR TOUT LE MONDE VOILA jai oublier mon mot de passe bios sur mon pc portable asus x552 et jen et besoin pour trouver du travail cest urgent je voudrais savoir comment le suprimer ou le zapper pour pouvoir utiliser le pc merci a tous
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Adarrissa3 Adarrissa3 ! :raised-hand-emoji: :good:
    +1
  • <fontcolor="red">Asus Bot</font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    lanthalas lanthalas a ouvert une nouvelle discussion : ASUS R900VM dans la section L'atelier ASUS : les avis de nos clients.
    Prise en charge et transport ok. Nettoyage et remplacement pâtes thermiques ok. Malheureusement test de fonctionnement pas réalisé dans les bonnes conditions vis à vis du problème d'arrêt en charge. Problème visiblement résolu depuis par...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Seb47300 Seb47300 ! :raised-hand-emoji: :good:
    +1
  • Seb47300 @ Seb47300:
    Bonjour
    +1
    Citer
  • <i class="fa fa-android"></i> Asus Bot Asus Bot:
    Seb47300 Seb47300 , bonjour ! Bienvenue sur le "Tchat" des forums Asus. Aucun support n'est délivré ici. Si tu souhaites poser une question, merci d'ouvrir une nouvelle discussion dans les forums. Tu peux également découvrir les services pros de notre atelier Asus. Bonne visite et à bientôt!
  • Seb47300 @ Seb47300:
    J ai cassé ma dalle de mon asusE402s .... facile a changer ?
    +1
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Seb47300 Seb47300 a ouvert une nouvelle discussion : Changement dalle asusE402s dans la section De l'usage des forums.
    Bonjour
    J ai cassé ma dalle ASUS E402s
    Je voulais juste savoir si c étais simple a changer ?
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fleptche ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Palcopie Palcopie a ouvert une nouvelle discussion : (GL703G ROG)Ventilateur bruyant dans la section Asus G - Autres modèles.
    Bonjour

    Je viens de mettre en service un PC portable ROG GL703G, flambant neuf, sous W10.
    J'ai un petit soucis avec un des ventilateurs, je ne sais pas si c'est celui du Processeur ou celui de la carte graphique :
    Dans le cadre d'une...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D damian_mrk ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Diamant40 Diamant40 a ouvert une nouvelle discussion : Utiliser l'imprimante du PC desktop en réseau dans la section Support Linux.
    Bonjour à tous !
    Comme j'ai réussi à faire communiquer mon Zenbook UX305FA et mon PC desktop, tous deux sous Ubuntu, j'aimerais connaître la procédure à suivre pour utiliser l'imprimante du desktop depuis mon portable.
    Merci d'avance pour vos...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Toni0 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J Jo44 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gibus29 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gabrielknight ! :raised-hand-emoji: :good:
    +1
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Gabrielknight ! :raised-hand-emoji: :good: +1