Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

"Pause" au lancement des programmes, ralentit le démarrage

#1
Bonjour,

Le VISTA SP1 de l'ASUS F3S de ma copine doté d'un [email protected],20Ghz et de 2 Go Ram est lent au démarrage!
Plus particulièrement, j'ai l'impression qu'il "pause" puis termine le lancement!

La "pause" intervient lors des lancements des programmes, à proximité de l'horologe!

On a 4 icones qui apparaissent instantanément, ce sont:
*le son,
*l'icone reseau pq non branché en ethernet,
*le centre reseau et partage,
*l'icone "secteur", et
*le bluetooth/wifi

puis "PAUSE", le disque dur semble ne plus travailler

puis il repart, la diode de la webcam s'allume, et il termine le lancement en lancant RealVNC, Touchpad Synpatics, Outpost Firewall, Antivir, et Skype

Actions effectuées:
*MsConfig et "Désactivation des programmes inutiles"
*CC Cleaner
*Nettoyage de Disque
*Disque dur non fragmenté (impressionnant mais vrai, j'ai intallé Diskeeper 13)
*Readyboost via un SD 2Go Sandisk Ultra II

Rien à faire, le pc est réactif, rapide, tt ce qu'on veut mais au démarrage y a une certaine lenteur, voir une "pause" pdt le lancement des programmes!

Une idée?

Merci
 
#2
Salut

Ben dejat il faut l'essais 1 ou 2 min (2min grand max) pour que le pc chauffe (démarre et que tout les icone soyent sortie...).

ps: ton probléme a l'aire "normale"

J'espére t'avoir aider et bonne chance !!
 
#3
Je compare à un autre laptop Vista (meme puissance, meme ram ) q je viens de "reformater" et installer les memes prog (vnc, antivir, outpost firewall) et je ne constate pas cette "pause".
 

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#6
Salut,

"pause" tout à fait normale compte tenu des prog à charger....

Quelques commentaires nénamoins:

-Pourquoi Outpost Firewal alors que Vista possède déjà un FW parfaitement capable ?? Pour moi double emploi...
-Pourquoi lancer VNC automatiquement , ça consomme inutilement des ressources en cas d'inactivité ....
-Le plus fort ralentissement doit venir de ton AV qui doit faire un Scan au démarrage, de même avec ta Webcam. Pourquoi l'allumer , à moins que tu aimes te voir ....


Je penses que tu charges trop de prog inutilement au démarrage. Revois tes utilisations et supprime...
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
0.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    lanthalas lanthalas a ouvert une nouvelle discussion : ASUS R900VM dans la section L'atelier ASUS : les avis de nos clients.
    Prise en charge et transport ok. Nettoyage et remplacement pâtes thermiques ok. Malheureusement test de fonctionnement pas réalisé dans les bonnes conditions vis à vis du problème d'arrêt en charge. Problème visiblement résolu depuis par...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Seb47300 Seb47300 ! :raised-hand-emoji: :good:
    +1
  • Seb47300 @ Seb47300:
    Bonjour
    +1
    Citer
  • <i class="fa fa-android"></i> Asus Bot Asus Bot:
    Seb47300 Seb47300 , bonjour ! Bienvenue sur le "Tchat" des forums Asus. Aucun support n'est délivré ici. Si tu souhaites poser une question, merci d'ouvrir une nouvelle discussion dans les forums. Tu peux également découvrir les services pros de notre atelier Asus. Bonne visite et à bientôt!
  • Seb47300 @ Seb47300:
    J ai cassé ma dalle de mon asusE402s .... facile a changer ?
    +1
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Seb47300 Seb47300 a ouvert une nouvelle discussion : Changement dalle asusE402s dans la section De l'usage des forums.
    Bonjour
    J ai cassé ma dalle ASUS E402s
    Je voulais juste savoir si c étais simple a changer ?
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fleptche ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Palcopie Palcopie a ouvert une nouvelle discussion : (GL703G ROG)Ventilateur bruyant dans la section Asus G - Autres modèles.
    Bonjour

    Je viens de mettre en service un PC portable ROG GL703G, flambant neuf, sous W10.
    J'ai un petit soucis avec un des ventilateurs, je ne sais pas si c'est celui du Processeur ou celui de la carte graphique :
    Dans le cadre d'une...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D damian_mrk ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Diamant40 Diamant40 a ouvert une nouvelle discussion : Utiliser l'imprimante du PC desktop en réseau dans la section Support Linux.
    Bonjour à tous !
    Comme j'ai réussi à faire communiquer mon Zenbook UX305FA et mon PC desktop, tous deux sous Ubuntu, j'aimerais connaître la procédure à suivre pour utiliser l'imprimante du desktop depuis mon portable.
    Merci d'avance pour vos...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Toni0 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J Jo44 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gibus29 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gabrielknight ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B basstick ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bamboo ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue koki koki ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kvinbls ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    K kvinbls a ouvert une nouvelle discussion : ASUS FX753VD - TOUCHE F1 F2 F3 F4 F5 F6 F7 NE FONCTIONNE PLUS dans la section Accessoires et Périphériques.
    Bonjour, depuis quelques jours mes touches de F1 à F7 ne fonctionne plus, j'ai regarder dans plusieurs forum si je trouvais une solution à mon problème mais RIEN ! donc je viens vous suppliez votre aide parce que c'est quand même très agaçant de...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kebriand ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jeanclaudeta ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue jeanclaudeta ! :raised-hand-emoji: :good: