Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Pb bluetooth et son sur A7S-7S006C

#1
Bonjour tout le monde,

je viens de recevoir mon nouveau A7S-7S006C. J'en suis très content :
- un écran correct (bein oui moi je passe d'un vieux pc portable toshiba à un écran cristal shine alors du coup c'est forcément mieux)
- super la webcam et le pavé numérique
- il tourne pas trop mal malgré tout ce que j'ai installé.

les moins :
- vista qui bien que très agréable a regarder n'arrête pas de nous embêter (notamment l'UAC que j'ai envie de désactiver). Les premiers démarrage et réglages sont long et très lourds !
- windows defender que je vais bientot remplacer par zone alarme

Maintenant les pbs :
- la dent bleue. Si je lance le bluetooth, ça marche très bien avec mon tel portable mais a chaque démarrage il me dit que le nouveau matériel est détecté...et qu'il ne fonctionne pas correctement. Je vais essayer d'installer les nouveaux pilotes (croftophiles) et je vous tiens au courant
- le PLUS GROS PBS, c'est le son. A chaque menu contextuel (pour n'importe quelle action sans aucun rapport avec la zic) , la musique saute. Et surtout LE VOLUME MONTE et DESCEND tout seul !!
Moi y en a pas comprendre. Est-ce que ce genre de pb est arrivé aux possesseurs de l'A7S-7S006C ??
Si oui, ont-ils été résolus et comment ??

Merci par avance. @+. Pitch
 
#2
Salut,
j'ai pas bien compris la manip avec le son mais je peux essayer si tu me decris ce que je dois faire.
Quand tu ecoutes une musique et qu'un son 'windows" est emis, ca deregle la musique en tache de fond?
Dommage que la webcam ne s'oriente pas un peu, c'est pas evident avec les reflets de trouver le bon angle entre l'ecran et la cam. Le micro n'etait pas mentionné dans les doc ni le port E sata.
Aucun soucis avec Defender mais je vais aussi remettre ZA.

Edit
Dans les "pas glop", enfin pas grave plus des erreurs d ergonomie à mon gout :
- pourquoi mettre une USB à gauche alors que la majorité des gens est droitier et a donc la souris à droite il reste les prises au dos mais bon tant qu'a en mettre une laterale...
- l'alim laterale avec fiche coudée est plutot source de panne à mon idée, une fiche arriere axiale est sans doute plus à privilegier...
 
#3
Salut Fred,

Merci pour la rapidité de ta réponse.

Alors le bluetooth c'est regler :
https://croftophile.free.fr/index.php?rubrique=3&op=modele&num=&modele=12&os=2&x=8&y=6

Pour le son, ce n'est pas windows qui émet un son mais la musique qui est en cours de lecture qui s'accade. Du coup c'est pas très agréable.
Le phénomène se fait ressentir quand le pc est fortement mobiliser (cf gadget dans la barre à droite que j'ai d'ailleurs désactiver). Le pire c'est lorsque j'installe un logiciel. Est-ce que cela viendrait du DD qui n'arrive pas à fournir en écriture et en lecture ?

Je vais essayer de réinstaller de nouveau drivers. On verra.

Par contre je suis perdu entre l'UAC qui pose tjs les meme question, le pare feu de windoz et windoz defender (apparement, c pas la même chose !). Je vais mettre zone alarm mais après je sais ce que je peux désactiver sans pb (sûrement le pare-feu mais le reste j'en fais quoi ?).

Je suis preneur pour toutes explications et conseils. Bon week-end à tous et merci à ce forum qui est vraiment génial !

@+. Pitch

Edit :
sur le site de Asus le micro est bien présent dans le descriptif.
Edit 2 : la prise usb à gauche c'est pas mal dans le sens ou tu peux continuer à piloter la souris tout en branchant ta clé...enfin ça n'engage que moi
 
#4
Bon bein je vois que mes pbs ne passionent pas grand monde,

alors j'apporte ma solution moi-même. J'ai installé i-tunes et la ça marche nickel !!

En fait en cherchant dans les option de Windoz Media Player, on peut choisir la quantité de musique en mémoire. Donc si c'est trop peu, il suffit de mobiliser le *proc et ça y est la musique saute !!

Bref tant que je suis sous i-tunes j'y reste.

@+. Pitch
 

Pere LK

OLIVIER Nicolas
Membre Premium
#5
J'allais te proposer de tester avec un autre pg tel que winamp par exemple. Mais la musque que tu écoutes est-elle sur CD ou sur ton HDD ?
Pour le UAC : Menu utilisateurs => désactiver le contrôle...
Ok
Redémarrer
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B bermer14 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    kankan kankan a ouvert une nouvelle discussion : Test: Asus Zephyrus S GX502GW, le meilleur PC gaming 15 pouces de cette mi-2019 dans la section Actualité.
    228cc2ee490e443a1eb261edeb70a.jpg

    Vous aimez jouer sur PC ? Vous avez quelques économies ? Vous pouvez craquer sans hésiter pour le Zephyrus S, l’un des tous meilleurs...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B bermer14 a ouvert une nouvelle discussion : Probleme WIFI dans la section De l'usage des forums.
    Bonjour
    Pourrait-on m'aider car j'ai des problèmes de WIFI sur un Vivobook 17. En effet lorsque je branche ethernet j’obtiens un débit rentrant de 37 Mb/s. Lorsque je teste avec mon telephone portable en wifi j'obtiens le même débit mais avec mon...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Adiltst ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Adiltst a ouvert une nouvelle discussion : Problème lorsque je souhaite installer une distribution Linux. dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour à tous !

    J'ai un petit problème concernant l'installation d'une distribution Linux sur mon Zenbook UX433F.
    J'ai suivi un tutoriel me disant de désactiver l'option "Secure Boot" et de booter sur ma clé une fois cela fait.
    Sauf que...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Alexa ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue motyljs motyljs ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T thierry Daubisse ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue chrismaz63 chrismaz63 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    chrismaz63 chrismaz63 a ouvert une nouvelle discussion : Bluetooth ne fonctionne plus. dans la section Asus G75 - G750 - G751 - G752 - G753.
    Bonjour, je suis possesseur d'un rog G752VT et mon bluetooth ne fonctionne plus depuis ce soir : "STATUS_DEVICE_POWER_FAILURE " code 10

    tout essayé, désinstall , réinstall, ne fonctionne plus.

    merci d'avance
  • T @ thierry Daubisse:
    bsr j'ai perdu mon mot de passe pour mon pc portable asus Eee pc Windows 7
    starter
    Citer
  • bindiou57 @ bindiou57:
    Bonsoir Thierry, ouvre un post stp
    Citer
  • Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D Denisgend67 a ouvert une nouvelle discussion : MDP BIOS ASUS R511L dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour,

    je viens d'acquérir d'occasion un PC portable ASUS R511L mais il de&marre directement sur le BIOS, je ne possède pas le mot de passe, j'ai regardé sur votre site et j'ai effectué la procédure indiquée, la adte du bios est...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gidamime ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    G Gidamime a ouvert une nouvelle discussion : bascule carte graphique nvidia dans la section Asus N et Vivobook N.
    Bonjour,

    J'ai une carte nVidia Geforce GTX 1050 en plus de l'Intel intégrée mais je n'arrive pas à forcer son utilisation, que ce soit sur l'écran du portable ou sur la sortie HDMI. Comment peut-on faire?
    Merci de vos réponses
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T tchikouf ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Q QuickJack ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Anthanora ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue C Cetarus ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Anthanora a ouvert une nouvelle discussion : Rajout de RAM dans la section Asus X.
    Bonsoir les Asussien/ne !

    Donc voilà...
    J'ai récemment (la semaine dernière ) installé un disque SSD. Je suis ravie par ce changement. Ordinateur bien plus réactif, et surtout qui ne plante presque plus quand je suis sur des applications qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M Mickey ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
    <font color="red"><b>Asus Bot</b></font> Asus Bot: L'équipe de l'atelier ASUS vous souhaite une bonne journée!