Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

EN COURS Pb CG sans doute...

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#1
Salut à tous,

J'ignore si vous pourrez m'aider, mais sait-on jamais...
Depuis quelques temps j'ai des pbs pour jouer avec mon portable. Pas de jeu gros consommateur de ressources ( VSK 5 simul navigation ).
Jusqu'alors aucun souci. Puis après quelques gros crash ( écran noir /gris qui clignote......reset hard avec redémarrage en mode sans échec pour réparer) chaque partie devient quasi impossible . Déroulement saccadé, commandes inopérantes avant 2-3s....bref injouable.
J'ai reformatté mon système pour vraiment mettre au clair.....peine perdue ça continue.
Je soupçonne grandement ma CG d'avoir un coup dans l'aile. Hors jeu, le PC semble parfaitement opérationnel. La lecture de vidéos sur Internet ou in situ se fait normalement...
À vos suggestions.....
Merci
 

milediou

Technicien réparateur
Staff
Modérateur
Modèle
G46vw
Proc
i7-3630QM
HD
SSD 840EVO mSata 250Go + HDD 750Go - 7200tr/mn
RAM
8Go DDR3
Ecran
14" / 23" ext full HD
OS
Dualboot Debian Stretch | Windows 8.1 (diag )
#2
Salut fann,

on parle bien du M70vn avec Seven64 ?
As-tu constaté ce genre de désagréments avec d'autres jeux ?
 

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#3
Salut Milediou,

Oui il s'agit bien du M70Vn et Non....pas essayé d'autres jeux. Au passage, ces ralentissements ne sont pas toujours présents. Disons que 80% du temps ça foire et 20 % ça fonctionne.
Merci de ton intérêt.
 

milediou

Technicien réparateur
Staff
Modérateur
Modèle
G46vw
Proc
i7-3630QM
HD
SSD 840EVO mSata 250Go + HDD 750Go - 7200tr/mn
RAM
8Go DDR3
Ecran
14" / 23" ext full HD
OS
Dualboot Debian Stretch | Windows 8.1 (diag )
#4
Ce serait intéressant de savoir si tes soucis sont liés à ce jeu particulier ou pas. Peux-tu tester un programme qui sollicite autant ta CG ?
Ton disque dur ou ta RAM pourraient aussi montrer des signes de fatigue et créer des crashs aléatoires. Pour affiner le diag. faudrait lancer une appli type Whocrashed ou Bluescreenview comme proposé par kankan kankan ici : https://www.forum-des-portables-asus.fr/forums/resources/bluescreenview.163/
 

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#5
Re Milediou,

Le pb c'est que les crash quand ils se produisent ne sont pas des BSOD, mais un plantage complet de la machine : écran dans les tons de gris et clignotement de celui-ci. Bien entendu aucune fct ne permet de relancer la machine hormis un arrêt HARD ( bouton arrêt maintenu pendant quelques secondes ) Ensuite relance avec comme message: Windows ne s'est pas arrêté correctement .......
On peut alors lancer un mode sans échec pour nettoyer, puis relance normale.
Ces plantages sont totalement imprévisibles et se produisent à n'importe quel moment ...sauf pendant le jeu curieusement....
L'écran qui clignote me fait penser à un pb hard avec la CG, mais..... J'ai changé les pilotes, mais toujours les ralentissements
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#6
Salut Fann,

Essaies de regarder dans le gestionnaire d’événements : menu démarrer > eventvwr
Colles nous les lignes problématiques ici.
 

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#7
Salut Kakan,

Je suis allé voir ton eventvwr
C'est du chinois pour moi...que dois-je regarder en priorité ???
Merci
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#8
Ouvres l'arborescence des Journaux Windows sur la gauche et voit si tu as des lignes avec des points d'exclamation rouge, notamment dans la section Systeme.
 

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#9
Re Kankan

Alors de retour dans eventvwr

Aucun Point d'exclamation rouge
Mais dans la section Application, j'ai une erreur WMI récurrente.... qu'est-ce ?????
à toi et merci
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#10
Re Fann
Tu as plus de détails indiqués sur l'erreur WMI en question ?
rien de suspect dans les autres sections?
 

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#11
RE,
ça te parle...
- <Event xmlns="https://schemas.microsoft.com/win/2004/08/events/event">
- <System>
<Provider Name="Microsoft-Windows-WMI" Guid="{1edeee53-0afe-4609-b846-d8c0b2075b1f}" EventSourceName="WinMgmt" />
<EventID Qualifiers="49152">10</EventID>
<Version>0</Version>
<Level>2</Level>
<Task>0</Task>
<Opcode>0</Opcode>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2015-07-21T04:22:44.000000000Z" />
<EventRecordID>45082</EventRecordID>
<Correlation />
<Execution ProcessID="0" ThreadID="0" />
<Channel>Application</Channel>
<Computer>alain-PC</Computer>
<Security />
</System>
- <EventData>
<Data>//./root/CIMV2</Data>
<Data>SELECT * FROM __InstanceModificationEvent WITHIN 60 WHERE TargetInstance ISA "Win32_Processor" AND TargetInstance.LoadPercentage > 99</Data>
<Data>0x80041003</Data>
</EventData>
</Event>


Pour le reste, rien qui attire mon attention....
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#12
mmm pas trop :)
Microsoft proposent ceci pour réparer le WMI :

Il vous faudra lancer l'invite de commande en tant qu'administrateur (clic droit dessus puis sur "exécuter en tant qu'administrateur" pour le faire en mode d'élévation de privilèges). Puis vous taperez les commandes suivantes l'une après l'autre :
  • cd /d %windir%\system32\wbem <entrée>
  • net stop ccmexec /y <entrée>
  • net stop sharedaccess /y <entrée>
  • net stop winmgmt /y <entrée>
  • rd /S /Q repository <entrée>
  • net start winmgmt <entrée>
  • winmgmt /salvagerepository <entrée>
Nota : il se peut que certains services tels que CCMEXEC ou SHAREDACCESS n'existent pas sur votre configuration, ça ne posera pas de problème pour la suite de la réparation.
Une fois que la dernière commande de réparation sera terminée, vous reviendrez au prompt. Vous devrez alors procéder à un reboot de la machine. C'est tout.
Attends peut être le retour d' alexandre01 alexandre01 , il s'agit peut être d'une infection virale.
 

alexandre01

Staff
Modérateur
Modèle
asus s550cm\asus x750 UDR
Vendeur
darty\amazon
Achat
fin 2013\fin 2017
Proc
i7 3ème génération\I7 8ème génération
HD
1To disque7200 trs\ 1To disque dur 5400 trs+ssd 250 Go
RAM
16 go DDR3\16 Go DDR4
Ecran
1366*768\1920*1080
OS
Debian Stretch\Fedora 28
#13
Salut Fann, Kankan, Milediou

Attends peut être le retour d'@alexandre01, il s'agit peut être d'une infection virale.
Des fois, il y a des choses imprévisibles qui se passent. Je devais m'absenter le dimanche soir et ca s'est prolongé sur deux jours.

Je ne pense pas que cela provient d'une infection; peux être est ce dû aux mises à jour de Windows qui posent de plus en plus de problèmes aussi, ça devient inquiétant.

Néanmoins, je vais regarder si il y a une trace d'infection:

  • Suis ce qui est indiqué sur cette page.
  • Si tu veux poster le rapport en privé, envoie le moi en message privé

Pour ton souci, si j'ai bien compris, tu as des plantages après l'utilisation du jeu en question,mais pas tout le temps, est-ce bien cela ?

SI c'est le cas, j'aurai testé avec un émulateur de playstation et\ou un émulateur de Wii , avec un jeu quelconque.

Ce qui est bien avec les émulateurs, c'est que tu peux tester les cartes graphiques indépendamment. Après, je ne sais pas si ton processeur et\ou ta carte graphique est assez puissante.

Si tu as besoin d'aide pour configurer ces émulateurs, indique le moi.

Cordialement
 

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#14
Salut alex,

Correctif: Je n'ai pas de plantage après utilisation de mon jeu. J'ai des ralentissements ( aléatoires ) pendant ce jeu.
J'ai parfois des plantages complet de la machine qui me font penser que c'est ma CG qui déconne.
Je te donne en pj et en mp le diag de ZHP
Merci @+
 

alexandre01

Staff
Modérateur
Modèle
asus s550cm\asus x750 UDR
Vendeur
darty\amazon
Achat
fin 2013\fin 2017
Proc
i7 3ème génération\I7 8ème génération
HD
1To disque7200 trs\ 1To disque dur 5400 trs+ssd 250 Go
RAM
16 go DDR3\16 Go DDR4
Ecran
1366*768\1920*1080
OS
Debian Stretch\Fedora 28
#15
Salut fann,

pas de souci

@+
 

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#16
Heu, pour les MP on fait comment ????
 

alexandre01

Staff
Modérateur
Modèle
asus s550cm\asus x750 UDR
Vendeur
darty\amazon
Achat
fin 2013\fin 2017
Proc
i7 3ème génération\I7 8ème génération
HD
1To disque7200 trs\ 1To disque dur 5400 trs+ssd 250 Go
RAM
16 go DDR3\16 Go DDR4
Ecran
1366*768\1920*1080
OS
Debian Stretch\Fedora 28
#17
soit avec le chat, en bas de la page,

soit tu cliques sur mon nom en dessous de l'avatar, et tu choisis "nouvelle conversation"

à tout de suite ;)
 

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#18
ça y est . Il est parti....
 

alexandre01

Staff
Modérateur
Modèle
asus s550cm\asus x750 UDR
Vendeur
darty\amazon
Achat
fin 2013\fin 2017
Proc
i7 3ème génération\I7 8ème génération
HD
1To disque7200 trs\ 1To disque dur 5400 trs+ssd 250 Go
RAM
16 go DDR3\16 Go DDR4
Ecran
1366*768\1920*1080
OS
Debian Stretch\Fedora 28
#19
Bien recu ;)
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
20.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B bsnj ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    kankan kankan a commenté l'album média "sorties".
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Sylebjrnd ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    S Sylebjrnd a ouvert une nouvelle discussion : Utilisation d'un chargeur à amperage inférieur dans la section Conseils avant Achat.
    Bonjour à tous,

    j'ai récemment perdu mon chargeur d'Asus Rog (230w, pour G502VS)
    Je ne peux pas malheureusement pas me racheter ce même chargeur tout de suite, mais je possède néanmoins un autre chargeur Asus (120w) possédant un ampérage...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue L lefda ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Z Zizou83 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue H Holyben ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M MAILHGUY ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue I Iriélou ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S sosso ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Y yassin a ouvert une nouvelle discussion : Modèle de SSD compatible avec mon Asus dans la section Conseils avant Achat.
    Bonjour à tous

    Voici plus de 2 ans et demi que je possède mon Asus, je souhaite installer un SSD dessus histoire de faire durer l'histoire un peu plus longtemps ;-)
    J'ai trouvé dans les...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A AFFILE LUC ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue tek62 tek62 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A agelmim waman ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Mewyn Mewyn ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Alw28 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Mewyn Mewyn a quitté le salon.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Mewyn Mewyn a ouvert une nouvelle discussion : Asus FX502VM - Déconnexion wifi intenpestives dans la section Support Réseau - WiFi.
    Bonjour,

    J'ai un Asus FX502VM, lorsque je suis connecté à ma Livebox en Wifi (fibre - wifi haut débit) depuis Windows 10, je rencontre des problèmes de déconnexions aléatoires;
    ma carte Wifi est toujours connecté au SSID en revanche je n'ai plus...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Arkzia ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Arkzia a ouvert une nouvelle discussion : Problème Overclocker OCCT dans la section Asus G - Autres modèles.
    Bonsoir,
    J'ai un problème lorsque je veux overclocker mon asus ROG portable.

    En effet, mon pc est overclocké en paramètre d'usine et en me renseignant on peut augmenter l’espérance de vie de son pc en passant par OCCT.
    Il m'est impossible de...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue P Pko ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Pko ! :raised-hand-emoji: :good: