Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Pb de connection reseau

#1
Bonjour,

Depuis hier je n'arrive plus à avoir internet sur mon portable.
J'ai deux portables qui se connectent en WIFI sur ma freebox et un seul des deux fonctionne, je sais donc que cela vient du portable.

Je suis en fait connecté en local et mon ASUS n'arrive pas à accèder à Internet. J'ai ouvert le centre de partage et fait les manips de réparation proposées mais rien ne change.

Avez-vous une idée du problème et surtout une solution ?

Précision je suis sous Vista mais le problème ne vient sûrement pas de là, ça fonctionnait très bien jusqu'hier.

Merci d'avance.

jruku
 

Pere LK

OLIVIER Nicolas
Membre Premium
#3
Quand tu dit que tu es connecté en local tu veux dire par un câble Ethernet ?
Sinon je te recommanderai bien vérifier que ton Wifi soit bien activé et par le bouton de devant et par Windows.
 
#4
Alors, oui mon WIFI est bien connecté (bouton en face avant), d'ailleurs mon portable voit bien les réseaux disponibles du voisinage dont ma freebox.

Je n'ai pas essayé avec un câble ethernet, le WIFI fonctionnait bien jusque là.
 

Pere LK

OLIVIER Nicolas
Membre Premium
#5
S itu vois les réseaux effectivement le pb vient d'ailleurs. Lorsquz tu essaye de te connecter Windows te propose bien de rentrer ta clef ?
 
#6
Bon, ça y est, charlie59 avait la réponse, je suis allé sur le site de free et j'ai coché la case DHCP. Maintenant ça fonctionne, je ne comprends pas cependant pourquoi cette case était décochée et pourquoi mon autre portable fonctionnait sans cette case cochée...

Enfin, problème résolu, merci à vous pour vos efforts.
 
#7
ptdr :):):):):):) j'avais bon!!!!!!!

Le DHCP a pu se désactiver si tu as fait un hard reboot de ta box ADSL.

Quand tu n'étais pas en mode routeur, un seul PC à la fois pouvait se connecter sur la box. Tu aurais pu le voir en regardant l'adresse IP attribuée à ta carte wifi: elle aurait du être du style: 88.XXX.XXX.XXX au lieu de 192.168.0.X quand tu es en mode routeur

Content que ca marche!
 

Pere LK

OLIVIER Nicolas
Membre Premium
#8
Ha bah forcément si le dhcp n'est pas activé là d'accord...
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B bermer14 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    kankan kankan a ouvert une nouvelle discussion : Test: Asus Zephyrus S GX502GW, le meilleur PC gaming 15 pouces de cette mi-2019 dans la section Actualité.
    228cc2ee490e443a1eb261edeb70a.jpg

    Vous aimez jouer sur PC ? Vous avez quelques économies ? Vous pouvez craquer sans hésiter pour le Zephyrus S, l’un des tous meilleurs...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B bermer14 a ouvert une nouvelle discussion : Probleme WIFI dans la section De l'usage des forums.
    Bonjour
    Pourrait-on m'aider car j'ai des problèmes de WIFI sur un Vivobook 17. En effet lorsque je branche ethernet j’obtiens un débit rentrant de 37 Mb/s. Lorsque je teste avec mon telephone portable en wifi j'obtiens le même débit mais avec mon...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Adiltst ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Adiltst a ouvert une nouvelle discussion : Problème lorsque je souhaite installer une distribution Linux. dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour à tous !

    J'ai un petit problème concernant l'installation d'une distribution Linux sur mon Zenbook UX433F.
    J'ai suivi un tutoriel me disant de désactiver l'option "Secure Boot" et de booter sur ma clé une fois cela fait.
    Sauf que...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Alexa ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue motyljs motyljs ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T thierry Daubisse ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue chrismaz63 chrismaz63 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    chrismaz63 chrismaz63 a ouvert une nouvelle discussion : Bluetooth ne fonctionne plus. dans la section Asus G75 - G750 - G751 - G752 - G753.
    Bonjour, je suis possesseur d'un rog G752VT et mon bluetooth ne fonctionne plus depuis ce soir : "STATUS_DEVICE_POWER_FAILURE " code 10

    tout essayé, désinstall , réinstall, ne fonctionne plus.

    merci d'avance
  • T @ thierry Daubisse:
    bsr j'ai perdu mon mot de passe pour mon pc portable asus Eee pc Windows 7
    starter
    Citer
  • bindiou57 @ bindiou57:
    Bonsoir Thierry, ouvre un post stp
    Citer
  • Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D Denisgend67 a ouvert une nouvelle discussion : MDP BIOS ASUS R511L dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour,

    je viens d'acquérir d'occasion un PC portable ASUS R511L mais il de&marre directement sur le BIOS, je ne possède pas le mot de passe, j'ai regardé sur votre site et j'ai effectué la procédure indiquée, la adte du bios est...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gidamime ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    G Gidamime a ouvert une nouvelle discussion : bascule carte graphique nvidia dans la section Asus N et Vivobook N.
    Bonjour,

    J'ai une carte nVidia Geforce GTX 1050 en plus de l'Intel intégrée mais je n'arrive pas à forcer son utilisation, que ce soit sur l'écran du portable ou sur la sortie HDMI. Comment peut-on faire?
    Merci de vos réponses
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T tchikouf ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Q QuickJack ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Anthanora ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue C Cetarus ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Anthanora a ouvert une nouvelle discussion : Rajout de RAM dans la section Asus X.
    Bonsoir les Asussien/ne !

    Donc voilà...
    J'ai récemment (la semaine dernière ) installé un disque SSD. Je suis ravie par ce changement. Ordinateur bien plus réactif, et surtout qui ne plante presque plus quand je suis sur des applications qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M Mickey ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
    <font color="red"><b>Asus Bot</b></font> Asus Bot: L'équipe de l'atelier ASUS vous souhaite une bonne journée!