Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Pb plantage,lag etc... Asus A6JC

#1
hello,

Je m'adresse a vous car je viens de découvrir votre forum et j'en suis ravie ^^
Je fais un résumé de mon pb.

J'ai un Portable Asus A6JC Z92J, double core, 1024 MB
Type de processeur : Mobile DualCore Intel Core Duo T2050, 1600 MHz (12 x 133)
Chipset de la carte mère: Mobile Intel Calistoga-PM i945PM
CG : Nvidia GeForceGo 7300
Je met en vrac les infos que je trouve pcq je suis un peu noobette de l'informatique ^^
Mon Pc est egalement protégé des virus par Kaspersky derniere version.

Je me sert de ce PC pour travailler et également pour play a World of Warcraft.
Il y a qq tps sans trop de raisons il s'est mis brutalement a planter en jeu et a ramer comme un malade pour toutes activités simples comme word ou pianotage internet...Je me suis posée pas mal de questions et j'ai finalement réinstallé le systeme....
J'ai pensé apres que j'avais peut etre un pb de surchauffe et puis etant encore sous garantie j'ai renvoyé le tout chez Asus!
Ils ont rien trouvé de particulier et se sont contentés de réinstaller le systeme eux aussi...ce qui leur a pris plus d'un mois paf

Auj je suis toujours dvt des problemes réccurents de plantage / reboot auto....je rame, mon écran se fige pdt que je surf sur le web et je suis obligée de spam Echap comme une malade pour qu'il revienne a son activité normale......Il lag il cherche je sais pas quoi et d'un coup tout redevient normal :(
J'ai de nouveau pensé a la surchauffet je me suis donc offerte auj meme une petite tablette Zalman pour refroidir un peu le bazar!
J'ai déja planté 2 fois ce soir sur le jeu dc je nai pas joué :) .....

D'apres ce que je peux lire en parcourant votre forum il semblerait qu'en réalité la température de mon PC ne soit pas si terribl. Je la met qd meme pcq moi ca m'inquiete n'y connaissant pas grand chose ^^

===========================
Champ Valeur
Propriétés de la sonde
Type de la sonde Analog Devices ADM1027 (SMBus 2Eh)
Type de sonde GPU Driver (NV-DRV)

Températures
Carte mère 45 °C (113 °F)
Processeur 62 °C (144 °F)
CPU #1 / Coeur #1 54 °C (129 °F)
CPU #1 / Coeur #2 55 °C (131 °F)
Aux 47 °C (117 °F)
GPU [ TRIAL VERSION ]
Hitachi HTS421212H9AT00 [ TRIAL VERSION ]

Ventilateurs
Processeur 729 RPM

Valeurs de voltage
Noyau CPU 1.16 V
+3.3 V 3.28 V
+5 V 0.08 V


========================================
Quand je passe sur le jeu je dirais que le processeur up a 65, 66 voir 70° a priori...


La tablette ne semble d'ailleur pas le refroidir tant que ca ...
il semblerait que le ventilo du proc ne tourne pas tres vite je ne sais pas pk...
(J'ai ouvert le boitier et je vois que les tiges métalliques au dessus du processeurs sont bouillantes et que le plastique censé limiter la deperdition de ventilation ne doit pas etre au top pcq il laisse passer de l'air enfin s'pas tres clair tout ca ^^)


Lorsque mon PC plante en jeu il me fait soit un bug ecran, il se fige, j'Alt F4 je repasse sous le bureau l'écran est noir et blanc et tout est strié de grosses bandes noirs... soit il reboot auto en m'affichant un bel ecran bleu plein d'ecritures que je n'ai jms eu le tps de lire....
Sinon je rame pour tout quasiement et ca j'en peux plus!

Au vu de ces explications qui peuvent etre eclaircies si besoin je me pose les questions suivantes :

Est ce que ma chaleur de mon processeur est normale ou trop élevée?
Est ce que le ventilo du proc tourne assez ..? si non pk???
Est ce que le pb peut venir de ma CG? si oui lequel?? ^^

Si ces problemes ont une solutions j'en ai besoin pcq la je suis au point de rupture pape

Merci de m'avoir lue et merci a ceux qui auront des réponses.
Bizz
 
#3
Bonjour,

J'ai le même pc que vous : A6JC-Q155M
Je déplore depuis quelques temps maintenant un problème qui s'apparente au votre mais dans une autre mesure. Je m'explique.

Depuis plus d'un an maintenant a différents moments ( lecture de videos, surfage sur le net, écoutage de la musique ) l'ordinateur se fige tout d'un coup en émettant un bruit de 10 a 20 secondes avec quelques fois une perte d'affichage ( écran noir ), Quand l'écran noir apparait suite a ce bug je suis obligé de faire un reboot de l'ordinateur!!! Pas le choix!!

Il y a un an j'ai changé la ram . J'ai mis 2Giga de marque G-SKILL.
J'ai cru a une déficience du disque dur . Darty me l'a remplacé par un WD de 160Giga. Gain de 40Giga. Le problème c'est que le problème est le même!!!!!!

Je pense qu'il doit y avoir une défaillance sois de la rame ou sois de la carte mère ou de la carte graphique. J'hésite a le retourner car je sus pas certain qu'il trouve le problème e la garantie se termine demain soir!!!!!!!

Je sais pas si j'aurai une réponse de votre part mais voila ou j'en suis!!!

Avez vous trouvé une solution a votre problème?

Cordialement
yohantetelbon@gmail.com
 

antpavtoto

Staff
Modérateur
Modèle
Asus ROG STRIX GL553VD-DM067T
Vendeur
Materiel.net
Achat
05/11/2017
Proc
i7-7700HQ (2,80 GHz)
HD
SSD 128Go, 1To 7200 Tr/Mn
RAM
8 Go
Ecran
15,6" Full HD 1080 (1920 x 1080)
OS
W10 familial 64bits
#4
Avant de penser à un quelconque problèmes hardware (matériel) de la CG, CM, CPU etc, ils faut savoir que vos problèmes s'apparentes plus à un une perte de drivers vidéo qui fait que la machine rame magistralement par la suite et que seul un reboot la réinitialise et pour cause elle recharge les drivers vidéos!.

Cela signifie une chose: les drivers vidéos ne sont pas pleinement compatible avec les applications que vous utilisez à savoir les jeux auquels vous jouez.

J'ai eu par la passé les mêmes soucis sur une machine de course à savoir le Dell XPS M1730 en sli 9800M GT et cela venait bien du driver vidéo.

Pour les Aus je vous conseil d'aller voir les drivers vidéos sur le site d'asus propre à votre modèle de portable et la cas échéant aller sur le site allemand mettant en ligne les dernières versions:

asustreiber

Ce genre de plantage arrive lorsque le jeu fait un accès dans une zone des drivers non autorisés et réservés !!!

essayez déjà cette piste, on ne sait jamais

kwak
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M MK17 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue R Rendome ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    R Rendome a ouvert une nouvelle discussion : Piéce détachée pour Asus GL703GS dans la section Asus G - Autres modèles.
    Bonjour, je recherche la nappe de connexion qui relie l'HDD à la carte mère pour l'Asus GL703GS. Je n'arrive pas à la trouver en ligne.

    Afficher la pièce jointe 10660
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Supertwin ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue MIRALDOR MIRALDOR ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    bindiou57 bindiou57 a ajouté un nouveau média dans l'album "sorties".
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Silv3r-18 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue O OKAZOUS ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Benkal ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F Fario ! :raised-hand-emoji: :good:
  • F @ Fario:
    Bonjour à toute l'equipe
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    F Fario a quitté le tchat.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Patsal a ouvert une nouvelle discussion : Connecteur cassé dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    j'ai récupéré un Asus UX302LG-C4007P SN=E5N0CY21344420E avec connecteur cassé.

    Il est soudé sur carte mère et je pense être capable de le remplacer, est-ce une pièce que vous avez en stock et que vous pouvez me fournir ?
    J'ai un PC qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Domica59 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Denisgend67 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue trollagaren trollagaren ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K2R K2R ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A ayhvhklkjb_974 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Tif31410 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B bermer14 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    kankan kankan a ouvert une nouvelle discussion : Test: Asus Zephyrus S GX502GW, le meilleur PC gaming 15 pouces de cette mi-2019 dans la section Actualité.
    228cc2ee490e443a1eb261edeb70a.jpg

    Vous aimez jouer sur PC ? Vous avez quelques économies ? Vous pouvez craquer sans hésiter pour le Zephyrus S, l’un des tous meilleurs...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B bermer14 a ouvert une nouvelle discussion : Probleme WIFI dans la section De l'usage des forums.
    Bonjour
    Pourrait-on m'aider car j'ai des problèmes de WIFI sur un Vivobook 17. En effet lorsque je branche ethernet j’obtiens un débit rentrant de 37 Mb/s. Lorsque je teste avec mon telephone portable en wifi j'obtiens le même débit mais avec mon...
    <font color="red"><b>Asus Bot</b></font> Asus Bot: bermer14 a ouvert une nouvelle discussion : Probleme WIFI dans la section De l'usage des...