Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Pb webcam

#3
Bonjour,

J'ai exactement le meme probleme, voici le message qui s'affiche dans le gestionnaire des peripherique : Ce périphérique ne peut pas démarrer. (Code 10)

D'apres ce que j'ai vu ce probleme est sur tout les X72Vseries.

J'ai essayer deja plusieurs solution mais rien ne marche ( j'ai surtout pas compris les solutions ) alors si vous pouviez me detailler ces solution :)

Merci d'avance
 
#4
Il faut desinstaller lifeframe puis le reinstaller!


saidz a dit:
Bonjour,

J'ai exactement le meme probleme, voici le message qui s'affiche dans le gestionnaire des peripherique : Ce périphérique ne peut pas démarrer. (Code 10)

D'apres ce que j'ai vu ce probleme est sur tout les X72Vseries.

J'ai essayer deja plusieurs solution mais rien ne marche ( j'ai surtout pas compris les solutions ) alors si vous pouviez me detailler ces solution :)

Merci d'avance
 
#6
t'es un peu dure la evidead... moi je ne met presque jamais de formule de politesse en revanche la signature oui.
 
#7
Je vais mettre la signature mais j'ai dit bonjour et ecrit "merci d'avance"
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#9
Oui lorsque l on arrive dans un nouvel endroit , il est coutume de dire bonjour, de surcroit, lorsque l ont demande de l aide un petit merci est toujours agreable a lire... Le message s adresse effectivement a la personne qui a ouvert ce fil...
 
#11
bonjour a tous excuser mon manque de politesse messieurs c'est que j'etais un peu agacé du fait de ce probleme aretons de polémiquer pour si peu et excuser pr les fautes d'avance je vous remercie d'avance pour votre aide



amicalement zours.
 
#12
Rebonjour a tous

merci pour ton aide padawanasus tu va peut etre me trouver un peu lourd mais si je désinstalle lifeframe je ne sais pas sur quel CD le retrouver afin de le réinstaller je suis novice en informatique merci pour l'aide que vous pourrez m'apporter a l'avenir
zours
 
#13
Rebonjour,

J'ai fait ce qu'a dit padawanasus mais ça n'a pas fonctionner. J'ai desinstaller puis reinstaller grace au CD driver and utilities donc si vous avez une autre solution.

Merci d'avance
 
#14
Bonjour

J'ai trouver qu'une solution (qui marche hein ).

Il faut reinstaller vista avec le CD fourni avec l'ordinateur.

C'est ce que j'ai fait et la cam marche ^^

Joyeux Noel et au revoir
 

Sergantho

Boudon Anthony
Asussien
#16
Bonjour, J'ai le même problème mais si je le désinstalle où je pourrais le trouver pour le réinstaller car il n'est pas présent sur le CD Driver et Utilities !! Merci
 
#18
Bonjour à tous,

J'ai moi-même un problème avec ma webcam, je suis allée sur le lien qu'Evildead a indiqué (merci)...J'ai lancé l'installation des drivers...Mais windows a vu rouge, en me disant que les drivers n'étaient pas signés et m'a indiqué que l'installation de cela pouvaient endommager le prog windows...Je me demandais si je pouvais quand même installer les drivers sans courir de risque? Quelqu'un peut me renseigner?

Merci d'avance...
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

  • Personne ne discute en ce moment.

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Personne ne discute en ce moment.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Tif31410 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B bermer14 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    kankan kankan a ouvert une nouvelle discussion : Test: Asus Zephyrus S GX502GW, le meilleur PC gaming 15 pouces de cette mi-2019 dans la section Actualité.
    228cc2ee490e443a1eb261edeb70a.jpg

    Vous aimez jouer sur PC ? Vous avez quelques économies ? Vous pouvez craquer sans hésiter pour le Zephyrus S, l’un des tous meilleurs...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B bermer14 a ouvert une nouvelle discussion : Probleme WIFI dans la section De l'usage des forums.
    Bonjour
    Pourrait-on m'aider car j'ai des problèmes de WIFI sur un Vivobook 17. En effet lorsque je branche ethernet j’obtiens un débit rentrant de 37 Mb/s. Lorsque je teste avec mon telephone portable en wifi j'obtiens le même débit mais avec mon...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Adiltst ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Adiltst a ouvert une nouvelle discussion : Problème lorsque je souhaite installer une distribution Linux. dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour à tous !

    J'ai un petit problème concernant l'installation d'une distribution Linux sur mon Zenbook UX433F.
    J'ai suivi un tutoriel me disant de désactiver l'option "Secure Boot" et de booter sur ma clé une fois cela fait.
    Sauf que...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Alexa ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue motyljs motyljs ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T thierry Daubisse ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue chrismaz63 chrismaz63 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    chrismaz63 chrismaz63 a ouvert une nouvelle discussion : Bluetooth ne fonctionne plus. dans la section Asus G75 - G750 - G751 - G752 - G753.
    Bonjour, je suis possesseur d'un rog G752VT et mon bluetooth ne fonctionne plus depuis ce soir : "STATUS_DEVICE_POWER_FAILURE " code 10

    tout essayé, désinstall , réinstall, ne fonctionne plus.

    merci d'avance
  • T @ thierry Daubisse:
    bsr j'ai perdu mon mot de passe pour mon pc portable asus Eee pc Windows 7
    starter
    Citer
  • bindiou57 @ bindiou57:
    Bonsoir Thierry, ouvre un post stp
    Citer
  • Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D Denisgend67 a ouvert une nouvelle discussion : MDP BIOS ASUS R511L dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour,

    je viens d'acquérir d'occasion un PC portable ASUS R511L mais il de&marre directement sur le BIOS, je ne possède pas le mot de passe, j'ai regardé sur votre site et j'ai effectué la procédure indiquée, la adte du bios est...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gidamime ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    G Gidamime a ouvert une nouvelle discussion : bascule carte graphique nvidia dans la section Asus N et Vivobook N.
    Bonjour,

    J'ai une carte nVidia Geforce GTX 1050 en plus de l'Intel intégrée mais je n'arrive pas à forcer son utilisation, que ce soit sur l'écran du portable ou sur la sortie HDMI. Comment peut-on faire?
    Merci de vos réponses
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T tchikouf ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Q QuickJack ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Anthanora ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue C Cetarus ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Anthanora a ouvert une nouvelle discussion : Rajout de RAM dans la section Asus X.
    Bonsoir les Asussien/ne !

    Donc voilà...
    J'ai récemment (la semaine dernière ) installé un disque SSD. Je suis ravie par ce changement. Ordinateur bien plus réactif, et surtout qui ne plante presque plus quand je suis sur des applications qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M Mickey ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Mickey ! :raised-hand-emoji: :good: