Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

PC qui s'éteint et ne s'allume plus...puis repart

Modèle
K55VM
Proc
Intel i7-3610QM (2.3Ghz)
HD
750 Go
RAM
8 Go
Ecran
1366x768
OS
Win 7
#1
Bonjour,

Je ne savais pas trop où poster ça, alors je l'ai mis ici... si ça n'est pas la bonne place, je m'en excuse.

Je sais que c'est un forul ASUS, mais j'ai en plus de mon Asus un PC portable Packard Bell qui a environs 3 ans et avec lequel je rencontre quelques soucis. C'est un centrino Duo sous XP.
Depuis quelques temps, il s'éteint subitement. Il n'y a aucun message d'erreur, c'est comme si on le débranchait...même s'il y a une batterie et qu'il est sur secteur.
Le PC refuse alors de redémarrer puis après quelques secondes, le témoin de charge de la batterie s'allume. Quelques temps après (c'est un peu aléatoire), le PC accepte de redémarrer. Parfois, lors de tentatives, il s'allume quelques secondes, voire dixièmes de secondes et se ré-éteint.
Le PC ne me semble pas spécialement chaud, j'ai tout de même démonté le capot pour voir si le ventilateur du processeur n'était pas un peu poussiéreux, mais même pas... il était étonnament propre.
J'ai remarqué que je ne peux plus démarrer le PC sans que la batterie soit dessus, mis à part une fois où il a bien voulu démarrer sur secteur alors que j'avais enlevé la batterie. D'ailleurs cette fois là, il a fini par s'éteindre une nouvellle fois subitement au bout d'un moment.
Auparavant, je pouvais utiliser le PC sans batterie sans aucun soucis.
J'ai fait quelques tests d'anti virus : RAS.
Serais-ce lié à l'usure de la batterie ? Mais pourquoi il ne fonctionne plus si on l'enlève ?

Je me demandais s'il n'y avait pas une pile au niveau de la carte mère qui pourrait être un peu fatiguée... je ne sais pas si il y en a toujours sur les PC.

Voilà, même si c'est hors Asus, peut-être que quelqu'un pourra m'aider... Merci d'avance
 
#2
Bonjour,

Je rencontre les mêmes symptômes avec un Acer TravelMate. C'est d'ailleurs ça qui m'a poussé à acheter un Asus entretemps...

J'ai commencé à avoir des soucis avec mon Acer aus environs d'Avril 2009. Ensuite, je ne sais par quel miracle (bien dommage) je n'ai plus eu de souci pendant qqes temps puis ça a recommencé. Depuis qqes jours, il arrive que je ne puisse même plus allumer mon Laptop.

Il semble que ce ne soit pas un problème software puisque c'est la même chose sous Linux (Ubuntu) et que de toute façon le problème se pose au démarrage.

J'ai pas mal cherché sur internet mais jusqu'à lire ce post, je croyais être le seul à avoir ce problème.

Merci de me donner toute information utile pour résoudre ce problème. (URL's, ...)
 
Modèle
K55VM
Proc
Intel i7-3610QM (2.3Ghz)
HD
750 Go
RAM
8 Go
Ecran
1366x768
OS
Win 7
#3
Toujours à peu près pareil avec ma machine. Il démarre maintenant sans batterie et le problème de coupure n'est plus que très ponctuel... PAr contre j'ai remarqué que ça chauffait pas mal dans le coin où on branche l'alim sur le PC. Je me suis même brûlé une fois sur la partie métallique de l'alimentation après l'avoir enlevée
 
#4
pas de reponse car je ne repare pas de ACer perso.... mais allez voir sur les forum dedié Acer
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Silv3r-18 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue O OKAZOUS ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Benkal ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F Fario ! :raised-hand-emoji: :good:
  • F @ Fario:
    Bonjour à toute l'equipe
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    F Fario a quitté le tchat.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Patsal a ouvert une nouvelle discussion : Connecteur cassé dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    j'ai récupéré un Asus UX302LG-C4007P SN=E5N0CY21344420E avec connecteur cassé.

    Il est soudé sur carte mère et je pense être capable de le remplacer, est-ce une pièce que vous avez en stock et que vous pouvez me fournir ?
    J'ai un PC qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Domica59 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Denisgend67 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue trollagaren trollagaren ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K2R K2R ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A ayhvhklkjb_974 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Tif31410 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B bermer14 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    kankan kankan a ouvert une nouvelle discussion : Test: Asus Zephyrus S GX502GW, le meilleur PC gaming 15 pouces de cette mi-2019 dans la section Actualité.
    228cc2ee490e443a1eb261edeb70a.jpg

    Vous aimez jouer sur PC ? Vous avez quelques économies ? Vous pouvez craquer sans hésiter pour le Zephyrus S, l’un des tous meilleurs...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B bermer14 a ouvert une nouvelle discussion : Probleme WIFI dans la section De l'usage des forums.
    Bonjour
    Pourrait-on m'aider car j'ai des problèmes de WIFI sur un Vivobook 17. En effet lorsque je branche ethernet j’obtiens un débit rentrant de 37 Mb/s. Lorsque je teste avec mon telephone portable en wifi j'obtiens le même débit mais avec mon...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Adiltst ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Adiltst a ouvert une nouvelle discussion : Problème lorsque je souhaite installer une distribution Linux. dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour à tous !

    J'ai un petit problème concernant l'installation d'une distribution Linux sur mon Zenbook UX433F.
    J'ai suivi un tutoriel me disant de désactiver l'option "Secure Boot" et de booter sur ma clé une fois cela fait.
    Sauf que...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Alexa ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue motyljs motyljs ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T thierry Daubisse ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue chrismaz63 chrismaz63 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    chrismaz63 chrismaz63 a ouvert une nouvelle discussion : Bluetooth ne fonctionne plus. dans la section Asus G75 - G750 - G751 - G752 - G753.
    Bonjour, je suis possesseur d'un rog G752VT et mon bluetooth ne fonctionne plus depuis ce soir : "STATUS_DEVICE_POWER_FAILURE " code 10

    tout essayé, désinstall , réinstall, ne fonctionne plus.

    merci d'avance
    <font color="red"><b>Asus Bot</b></font> Asus Bot: chrismaz63 a ouvert une nouvelle discussion : Bluetooth ne fonctionne plus. dans la section...