Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

ping absent sur asus dans un réseau de 3 ordi ??? icompréhensible !

Statut
Cette discussion n'est plus ouverte aux autres réponses.
Vous pouvez demander sa rouverture auprès d'un membre de l'équipe.

la moutarde

Membre Bienfaiteur
Modèle
x77v TY037V
Achat
2010
Proc
Intel centrino
HD
2x500 GO
RAM
4 Gbites
OS
windows7
#1
dans un petit réseau géré sur le routeur d'une freebox version4 ,composé de 3 ordi:
Asus portable carte wifi wireless 3945 ABG pilote 12.1.0.14
HP tour carte éthernet cable
PC tour carte wifi Netgear

le tout en adressage auto dhcp de 01 à 10

Bilan tous les ordi se connectent à internet mais pour les partager probleme :

asus voit et ping avec les 2 autres mais les 2 autres ne ping pas avec l'asus??

donc je peux partager entre hp et pc mais pas avec asus ??

par contre si je met un cable ethernet de l'asus vers la freebox tout fonctionne normalement et là les 3 ordi ping de concert;

autre essai: je mets un nouvelle carte wifi dans l'entrée pcmcia sur l'asus elle fonctionne simultanement avec la wireless avec une autre adresse ip qui n'est pas vue non plus par les 2 autres ordi ??

probleme: windows ou bios ??? si quelqu'un a une idée , un grand merci ptdr
 
#2
Ont-ils des firewall autre que celui d'XP? Si c'est le cas, désactive les et réessaye.

Sont-ils dans le même groupe de travaille en général "workgroup"?

Il m'arrive une chose à peu près identique avec mon firewall PCcillin après réinstall et MAJ.
J'ai feinté en recherchant les ordinateurs via "rechercher" à l'aide de leurs noms et en créant des raccourcis par PC. Car tout seul windows n'y avait pas accès et via les raccourcis ça refonctionne.
étrange n'est-t'il pas?
Mais c'est un palliatif.
 

la moutarde

Membre Bienfaiteur
Modèle
x77v TY037V
Achat
2010
Proc
Intel centrino
HD
2x500 GO
RAM
4 Gbites
OS
windows7
#3
Bravo ! l'ami , tu viens de me sortir de 48h de galère !!
J'avais fait l'essai seulement de couper le parefeu de windows mais pas penser de couper aussi celui de Kaspersky car en fait ils étaient actifs tous les deux:

donc le parefeu windows seul en fonctionnement me redonne le ping perdu !!

merci encore mille fois !

::excellente::
 
Statut
Cette discussion n'est plus ouverte aux autres réponses.
Vous pouvez demander sa rouverture auprès d'un membre de l'équipe.

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    kankan kankan a ouvert une nouvelle discussion : Test: Asus Zephyrus S GX502GW, le meilleur PC gaming 15 pouces de cette mi-2019 dans la section Actualité.
    228cc2ee490e443a1eb261edeb70a.jpg

    Vous aimez jouer sur PC ? Vous avez quelques économies ? Vous pouvez craquer sans hésiter pour le Zephyrus S, l’un des tous meilleurs...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B bermer14 a ouvert une nouvelle discussion : Probleme WIFI dans la section De l'usage des forums.
    Bonjour
    Pourrait-on m'aider car j'ai des problèmes de WIFI sur un Vivobook 17. En effet lorsque je branche ethernet j’obtiens un débit rentrant de 37 Mb/s. Lorsque je teste avec mon telephone portable en wifi j'obtiens le même débit mais avec mon...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Adiltst ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Adiltst a ouvert une nouvelle discussion : Problème lorsque je souhaite installer une distribution Linux. dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour à tous !

    J'ai un petit problème concernant l'installation d'une distribution Linux sur mon Zenbook UX433F.
    J'ai suivi un tutoriel me disant de désactiver l'option "Secure Boot" et de booter sur ma clé une fois cela fait.
    Sauf que...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Alexa ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue motyljs motyljs ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T thierry Daubisse ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue chrismaz63 chrismaz63 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    chrismaz63 chrismaz63 a ouvert une nouvelle discussion : Bluetooth ne fonctionne plus. dans la section Asus G75 - G750 - G751 - G752 - G753.
    Bonjour, je suis possesseur d'un rog G752VT et mon bluetooth ne fonctionne plus depuis ce soir : "STATUS_DEVICE_POWER_FAILURE " code 10

    tout essayé, désinstall , réinstall, ne fonctionne plus.

    merci d'avance
  • T @ thierry Daubisse:
    bsr j'ai perdu mon mot de passe pour mon pc portable asus Eee pc Windows 7
    starter
    Citer
  • bindiou57 @ bindiou57:
    Bonsoir Thierry, ouvre un post stp
    Citer
  • Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D Denisgend67 a ouvert une nouvelle discussion : MDP BIOS ASUS R511L dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour,

    je viens d'acquérir d'occasion un PC portable ASUS R511L mais il de&marre directement sur le BIOS, je ne possède pas le mot de passe, j'ai regardé sur votre site et j'ai effectué la procédure indiquée, la adte du bios est...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gidamime ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    G Gidamime a ouvert une nouvelle discussion : bascule carte graphique nvidia dans la section Asus N et Vivobook N.
    Bonjour,

    J'ai une carte nVidia Geforce GTX 1050 en plus de l'Intel intégrée mais je n'arrive pas à forcer son utilisation, que ce soit sur l'écran du portable ou sur la sortie HDMI. Comment peut-on faire?
    Merci de vos réponses
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T tchikouf ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Q QuickJack ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A Anthanora ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue C Cetarus ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A Anthanora a ouvert une nouvelle discussion : Rajout de RAM dans la section Asus X.
    Bonsoir les Asussien/ne !

    Donc voilà...
    J'ai récemment (la semaine dernière ) installé un disque SSD. Je suis ravie par ce changement. Ordinateur bien plus réactif, et surtout qui ne plante presque plus quand je suis sur des applications qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M Mickey ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bragera ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Bragera ! :raised-hand-emoji: :good: