Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

EN COURS Portable ne s’allume plus ASUS k756u

Modèle
K756U
OS
Windows 10
#1
Bonjour. Je viens vers vous car ce matin j’ai eu un petit souci avec mon pc portable. Il ne s’allume plus et même quand il est branché sur secteur. Aucun voyant ne s’allume et rien ne démarre. Savez-vous ce que peut avoir mon pc ? C’est un ASUS k756u. Cordialement.
 
Dernière édition:

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#2
Salut
De quand date l'achat de la machine ?
Tu peux essayer dans un premier temps un Reset électrique:
  • Retrait de la batterie et du secteur
  • Appui 30 secondes sur le bouton démarrer pour vider les circuits électriques
  • Rebrancher le secteur
  • Essayer de démarrer
 
Modèle
K756U
OS
Windows 10
#3
Salut
De quand date l'achat de la machine ?
Tu peux essayer dans un premier temps un Reset électrique:
  • Retrait de la batterie et du secteur
  • Appui 30 secondes sur le bouton démarrer pour vider les circuits électriques
  • Rebrancher le secteur
  • Essayer de démarrer
Salut je l’ai acheté en mai 2016 donc il n’est plus sous garanti. Comme la batterie est intégrée j’ai du démonter le pc pour faire cette manip mais malheureusement cela n’a pas marché. J’ai bien peur que le circuit de charge soit hs ou la batterie. J’essaierai un autre chargeur aussi mais je doute que ça vienne de la
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#4
J’ai bien peur que le circuit de charge soit hs ou la batterie
Si c'était la batterie tu pourrais démarrer sur secteur uniquement.
Attends l'avis de bindiou57 bindiou57 .
 

bindiou57

Technicien réparateur
Staff
Modérateur
Modèle
G750JW
Vendeur
www.RICO57.fr
Achat
1
Proc
i7-4700HQ
HD
SSD 256Go + HDD 1To 7200 tpm
RAM
12Go
Ecran
FHD
OS
Windows 10 Pro
#6
Bonjour

as-tu un multimètre ou non ?

si le PC est ouvert, donne moi la référence exacte carte mère (a coté du gros logo ASUS)
Cela me permettra de prendre le schéma boardview correspondant et de te mettre des points précis de contrôle...

quand il n'y a aucun voltage (leds) c'est en général le circuit d'alimentation,
on peut faire des mesures simples et on saura vite où se situe le problème.
Souvent les MOSFETS qui lachent (portes logiques d'isolation du circuit) ou leur régulateur.
une telle réparation dans nos ateliers est facturée entre 70 et 90€ sur résultat et port retour compris.

tu peux aussi faire des photos (haute résolution en zoom si possible) sur les composants proches du DC Jack des deux cotés.

je te mets un exemple de mosfet grillé (et on pet le mesurer au multimètre)
1543159559627-png.8829


comme tu vois sur cet exemple, certaines soudures de composants ont perlées (fondues T>220 degrés !!)
et les mosfets sont noircis à leur base.
parfois c'est bien pire genre Vésuve ...

Sorts la batterie et mets le chargeur seul.
tu mesures le voltage sur AC_BAT_SYS; c'est la grosse résistance après les deux mosfets du primaire.
et aussi sur le DC jack, pour voir si la tension arrive...
les soucis de chargeur sont courants ...

si tu as zéro quelque part, tu débranches
tu passes en mode résistance et tu mesures la résistance à la masse au même endroit que là où tu avais zéro volts.
il arrive fréquemment qu'un composant de filtrage grille quand trop sollicité et relie le voltage à la masse de façon permanente (court circuit =CC)

bon ça te fait déjà pas mal de travail, je te laisse faire. :)

c'est une K756UX ou X756UX?

1543160211628-png.8830


1543160252462-png.8831
 
Dernière édition:
Modèle
K756U
OS
Windows 10
#7
Bonjour

as-tu un multimètre ou non ?

si le PC est ouvert, donne moi la référence exacte carte mère (a coté du gros logo ASUS)
Cela me permettra de prendre le schéma boardview correspondant et de te mettre des points précis de contrôle...

quand il n'y a aucun voltage (leds) c'est en général le circuit d'alimentation,
on peut faire des mesures simples et on saura vite où se situe le problème.
Souvent les MOSFETS qui lachent (portes logiques d'isolation du circuit) ou leur régulateur.
une telle réparation dans nos ateliers est facturée entre 70 et 90€ sur résultat et port retour compris.

tu peux aussi faire des photos (haute résolution en zoom si possible) sur les composants proches du DC Jack des deux cotés.

je te mets un exemple de mosfet grillé (et on pet le mesurer au multimètre)
Afficher la pièce jointe 8829

comme tu vois sur cet exemple, certaines soudures de composants ont perlées (fondues T>220 degrés !!)
et les mosfets sont noircis à leur base.
parfois c'est bien pire genre Vésuve ...

Sorts la batterie et mets le chargeur seul.
tu mesures le voltage sur AC_BAT_SYS; c'est la grosse résistance après les deux mosfets du primaire.
et aussi sur le DC jack, pour voir si la tension arrive...
les soucis de chargeur sont courants ...

si tu as zéro quelque part, tu débranches
tu passes en mode résistance et tu mesures la résistance à la masse au même endroit que là où tu avais zéro volts.
il arrive fréquemment qu'un composant de filtrage grille quand trop sollicité et relie le voltage à la masse de façon permanente (court circuit =CC)

bon ça te fait déjà pas mal de travail, je te laisse faire. :)

c'est une K756UX ou X756UX?

Afficher la pièce jointe 8830

Afficher la pièce jointe 8831
Bonjour, merci pour votre intervention. Malheureusement je n’ai pas de multimètre donc je ne peux pas réaliser cela aujourd’hui. Pour la référence est-ce que c’est bien cela ?
C’est une X756UV
J’ai aussi pu prendre ça comme photo
b1730c18-d4cc-4d2c-9666-9da4a0436cdd-jpeg.8832
0b68077d-d911-4c39-9424-b718d0180170-jpeg.8833
591d653c-ace1-45fa-9ebf-063eb35e7cec-jpeg.8834
 
Dernière édition:

bindiou57

Technicien réparateur
Staff
Modérateur
Modèle
G750JW
Vendeur
www.RICO57.fr
Achat
1
Proc
i7-4700HQ
HD
SSD 256Go + HDD 1To 7200 tpm
RAM
12Go
Ecran
FHD
OS
Windows 10 Pro
#8
tu as pris le modèle sur la carte IO, moi il me faut celui sous la carte mère...
et les mosfets se situent aussi en dessous. (et il y a aussi une référence sur le slot des RAM , mais c'est plus pour le BIOS)
Sors aussi déjà la batterie .

j'ai essayé toutes les combinaisons possibles des modèles différents, je crois que le Boardview de cette carte n'est pas disponible
(c'est protégé pire que les secrets d'état...)

Et sinon, si tu n'as pas de multi, il faudra passer par notre atelier, car je ne pourrais pas t'assister dans les tests.
 
Modèle
K756U
OS
Windows 10
#9
tu as pris le modèle sur la carte IO, moi il me faut celui sous la carte mère...
et les mosfets se situent aussi en dessous. (et il y a aussi une référence sur le slot des RAM , mais c'est plus pour le BIOS)
Sors aussi déjà la batterie .

j'ai essayé toutes les combinaisons possibles des modèles différents, je crois que le Boardview de cette carte n'est pas disponible
(c'est protégé pire que les secrets d'état...)

Et sinon, si tu n'as pas de multi, il faudra passer par notre atelier, car je ne pourrais pas t'assister dans les tests.
Ah mince, ok je vois, malheureusement j’ai remonté le pc mais je ne sais pas comment accéder sous la carte mère, désolé c’est la première fois que je démonte un pc portable.
Et où se trouve votre atelier ? À Metz ?
 

bindiou57

Technicien réparateur
Staff
Modérateur
Modèle
G750JW
Vendeur
www.RICO57.fr
Achat
1
Proc
i7-4700HQ
HD
SSD 256Go + HDD 1To 7200 tpm
RAM
12Go
Ecran
FHD
OS
Windows 10 Pro
#10
tout dépends chez qui il va, nous ne sommes pas non plus 50 ...
probablement chez moi, en LORRAINE .
Je m'occupe plus de tout ce qui est pannes électroniques nécessitant de la micro-soudure,milediou est en train de s'équiper, ça avance bien...

Nous en discuterons plus en détails dans une conversation privée avec le staff des réparateurs ...
 
Dernière édition:

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Sandrine 89 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue L Léos ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S scscjcnc ! :raised-hand-emoji: :good:
  • S @ scscjcnc:
    Bonjour !!
    Citer
  • bindiou57 @ bindiou57:
    Bonsoir, désolé trop complexe ton pseudo
    Citer
  • S @ scscjcnc:
    Bonsoir. Où dois-je m'adresser pour un pb de laptop qui ne s'allume plus ? Merci
    Citer
  • bindiou57 @ bindiou57:
    scs, tu as vu ma réponse à ton post ?
    Citer
  • S @ scscjcnc:
    Oui merci !
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    S Sandrine 89 a ouvert une nouvelle discussion : PC asus bloqué dans la section De l'usage des forums.
    bonjour,

    La dernière fois que j’ai utilisé mon pc (asus X751N), il s’est fermé sans souci. En le rallumant quelques jours après une préparation pour réparation automatique s’est affichée et là il ne veut rien savoir. J’ai regardé sur...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue H hddada ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    H hddada a ouvert une nouvelle discussion : asus x52j : écran noir avec asus aux 4 coins dans la section De l'usage des forums.
    Bonjour à tous les utilisateurs de portables Asus,
    je suis nouvel utilisateur du site.
    j'ai un PC portable Asus X52j de 2010 qui me pose un gros souci car il ne s'allume plus.
    j'ai essayé de trouver des possibilités de réparations sur diffrérents...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D djedje17 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Bouinj Bouinj ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Bwhihte Bwhihte ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Invité Skinzeste a rejoint le tchat.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue N nayas13 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue normand14 normand14 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Roxaned Roxaned ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bouinj Bouinj a ouvert une nouvelle discussion : Mot de passe sur portable Asus K756U dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour,

    Comme vous en doutez, j'ai cette fameuse fenêtre de mot de passe bios bleu sur fond noir.

    Or, j'ai beau cherché sur la carte mère, a ma très grande surprise, je ne trouve aucune pile de sauvegarde, ni la possibilité de clrCmos. Encore...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F frise ! :raised-hand-emoji: :good:
  • F @ frise:
    IMPOSSIBLE D'entrer dans le bios de mon asus X751L ecran bleu juste apres le logo constructeur
    Citer
    F @ frise: IMPOSSIBLE D'entrer dans le bios de mon asus X751L ecran bleu juste apres le logo constructeur