Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

En cours Pression = plus de connexion

Modèle
K517LX-TY008T
OS
W10
#1
Bonjour,

voilà j'ai un problème avec mon Pc portable Asus K751L. En effet, lorsque j’effectue une pression en bas à gauche (à gauche du pavé tactile) ma connexion internet se coupe et dés que cette pression cesse la connexion revient. Je n'est trouver aucune autre explication si ce n'est cette pression permettant d'expliquer la coupure de réseaux (le câble internet est bien branché, ma box n'as pas de coupure etc.).

Je poste donc se message pour que dans l'espoir que des personnes bien sympathique m'aide à expliquer se phénomène.

Merci beaucoup d'avance à toutes personnes qui essayerais de m'aider.

Imanity Shiro (qui à un problème de co en se moment ^^).
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#2
Modèle
K517LX-TY008T
OS
W10
#3
Re,

déjà merci de m'aider. Malheureusement oui j'ai le même problème en wifi mais pas en partage de connexion. De plus un nouveau symptôme vient d’apparaître, l'écran à tendance à se figé.
Pour information j'avais déjà eu se genre de problème lorsque que mon pc était encore sous garanti et Asus m'avait indiqué que la carte mère avait un problème.
J’espère que ce n'est pas ça sinon je vais me retrouvé sans ordinateur

Encore merci de m'aider.
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#4
Je pense à un mauvais contact, mais ce qui est étonnant c'est que sur ton modèle le shipset Wifi se trouve en haut du portable et non sur la gauche du trackpad.
Attends l'avis de bindiou57 bindiou57 mais je pense qu'un diagnostique en atelier serait la solution.
Nous proposons ce type de diagnostique a des tarifs intéressant. Nous nous engageons sur le résultat.
Si cette formule retient ton attention, n'hésite pas à ouvrir un ticket pour un diagnostique, sans engagement ici :
https://www.forum-des-portables-asus.fr/forums/support-tickets/departments/latelier.1/
 

milediou

Technicien réparateur
Staff
Modérateur
Modèle
G46vw
Proc
i7-3630QM
HD
SSD 840EVO mSata 250Go + HDD 750Go - 7200tr/mn
RAM
8Go DDR3
Ecran
14" / 23" ext full HD
OS
Dualboot Debian Stretch | Windows 8.1 (diag )
#6
Bonsoir,

pour localiser plus précisément la zone où la pression génère un pb, s'agit-il de la zone située juste à droite des connecteurs HDMI et USB ? La carte Wifi se trouve juste en dessous. Possible qu'il y ait un mauvais contact et que cela crée un conflit et une déco de ton ethernet...

Tu pourrais essayer de désactiver la Wifi au niveau Bios (SetUp) dans un premier temps pour voir si ça change quelque chose.
F2 au démarrage puis naviguer dans le setup à la recherche de l'option. Mettre sur [Locked]
 
Modèle
K517LX-TY008T
OS
W10
#7
Malheureusement je ne peu pas indiqué la zone précise car je n'est plus du tout de connexion (uniquement en partage depuis mon téléphone).
Je serais donc du même avis que vous.

Pouvez vous m'indiqué la précisément démarche à suivre, je ne suis pas un pro de l'informatique ^^.

Merci du temps que vous m'accorder.
 

milediou

Technicien réparateur
Staff
Modérateur
Modèle
G46vw
Proc
i7-3630QM
HD
SSD 840EVO mSata 250Go + HDD 750Go - 7200tr/mn
RAM
8Go DDR3
Ecran
14" / 23" ext full HD
OS
Dualboot Debian Stretch | Windows 8.1 (diag )
#8
Ok est-ce que le Setup (Bios) est accessible via la touche F2 au démarrage ? Pour ne pas rater le bon moment je laisse la touche enfoncée (F2) puis j'appuie sur le bouton de mise en marche.
L'écran d'accueil ressemble à quelque chose comme ça :

aptio-setup-utility-asus-1.jpg


EDIT : si F2 ne t'amène pas au setup, suis ce tuto en vidéo :

 

bindiou57

Technicien réparateur
Staff
Modérateur
Modèle
G750JW
Vendeur
RICO57-com.webnode.fr
Achat
1
Proc
i7-4700HQ
HD
SSD 256Go + HDD 1To 7200 tpm
RAM
12Go
Ecran
FHD
OS
Windows 10 Pro
#9
Salut
donc probable surchauffe et soucis de contact (branchement filaire, ou soudure fissurée à localiser)
là, sans avoir le PC , impossible de t'aider...
Pour le soucis de pc qui se fige, installe Speccy et voit les températures.
il date de quand ce pc ?
 
Modèle
K517LX-TY008T
OS
W10
#10
Re, merci.
Il s’embrelait que ma carte Wifi ne soit plus connecter d'ou se problème.
Cela pourrais provenir d'une surchauffe de mon pc (qui date de 2 ans 1/2) qui entraîné des soucis de contacte ici sur ma carte Wifi donc.
Je vais donc essayer d'ouvrir mon pc de faire un bon nettoyage et de voir avec quelqu'un pour regarder les différents contacte entre mes composants.

Merci beaucoup vous m'avez énormément aider.

Bon Week-end à vous.
 

bindiou57

Technicien réparateur
Staff
Modérateur
Modèle
G750JW
Vendeur
RICO57-com.webnode.fr
Achat
1
Proc
i7-4700HQ
HD
SSD 256Go + HDD 1To 7200 tpm
RAM
12Go
Ecran
FHD
OS
Windows 10 Pro
#11
salut
pense SURTOUT à travailler hors alimentation (secteur ET batterie )
et pour la surchauffe sur le slot pci-e de la carte wifi, j'ai des doutes, jamais vu ça a part un court circuit (changement de dalle sans débrancher la batterie= carte wifi fondue, parmis d'autres puces sur la carte mère...)
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#12
Modèle
K517LX-TY008T
OS
W10
#13
Merci encore mile fois, je me sens entouré de gens passionné et ça fais plaire à voir.
Si une surchauffe n'est pas la cause de faux contact, Es que le faite de déplacer souvent le pc peu jouer ? Un mauvais mouvement, plus de la vieillesse (même si il a que 2 ans 1/2) peut entraîner ce genre de chose ?
Merci du tuto, je regarderais sa attentivement pour donné un bon cou de nettoyage.
Je vous tiendrais au courant du résultat de l'opération.
En espérant que cela puisse régler le problème.
 

  Nos clients parlent de nous

Parcourir les forums en musique

Nous vous aidons ... aidez nous :)

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans
Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à T TheDarklord ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Invité bonsoir a rejoint le salon.
  • CHRI5413 @ CHRI5413:
    Bonsoir,pouvez vous me dire comment configurer le bios afin de demarrer sur une clé usb bootable,j'ai deja bidouillé dedans mais je ne trouve pas.
    merci d'avance
    Citer
  • kankan @ kankan:
    Bonsooir CHRI5413 CHRI5413 , démarre le portable en appuyant sur la touche ESC.
    Citer
  • bindiou57 @ bindiou57:
    Dans le cadre du suivi de votre demande, aucun support n'est délivré par Tchat. Merci d'ouvrir une nouvelle discussion dans la section des forums correspondant à votre modèle de portable.
    +1
    Citer
  • CHRI5413 @ CHRI5413:
    merci je fais ça
    +1
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    CHRI5413 CHRI5413 a ouvert une nouvelle discussion : bios clé usb-X93SM dans la section Asus X.
    Bonsoir,pouvez vous me dire comment configurer le bios afin de demarrer sur une clé usb bootable,j'ai deja bidouillé dedans mais je ne trouve pas.
    merci d'avance
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à L leojliabel ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à L Lilodin ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L Lilodin a ouvert une nouvelle discussion : demande de mot de passe (inconnu) au demarrage dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour

    Suite a un redemarrage classique, mon asus me demande un mot de passe au demarrage
    le clear cmos a déjà été effectué sans succes

    Pouvez vous m'aider.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à A asusdujancourt ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à H HUMPHREY ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    A anthony68 a ouvert une nouvelle discussion : Probleme de rétroéclairage dans la section Retour d'atelier : les avis de nos clients.
    Un grand merci à vous bindiou57 et à votre équipe très réactive, professionnelle et passionnée pour avoir réparé mon PC.
    Les photos et les explications postées tout au long de l'intervention sont très précises et rassurantes.
    Tarif plus que...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à jef39 jef39 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à N NIX ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à H Horseman ! :raised-hand-emoji: :good:
  • Asus Bot Asus Bot:
    alexandre01 alexandre01 a publié une nouvelle ressource : "Rem-VBSworm" dans la catégorie "Sécurité - Antivirus".
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    alexandre01 alexandre01 a ouvert une nouvelle discussion : Rem-VBSworm dans la section Logiciels.
    alexandre01 a posté une nouvelle ressource :

    Rem-VBSworm - utilitaire pour désinfecter les clés USB et médias amovibles....
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    H Horseman a ouvert une nouvelle discussion : Asus G750 ventilateur GPU bruit dans la section Asus G75 - G750 - G751 - G752 - G753.
    Hello !

    Alors, j'ai un problème avec mon Asus G750. Avant, peu après l'avoir allumé ou étant dans un jeu, le ventilateur de la carte graphique faisait un bruit anormal. Le pilote de la CG est bien à jour, j'ai démonté mon pc (de toute façon, il...
  • Asus Bot Asus Bot:
    alexandre01 alexandre01 a publié une nouvelle ressource : "Rkill" dans la catégorie "Sécurité - Antivirus".
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    alexandre01 alexandre01 a ouvert une nouvelle discussion : Rkill dans la section Logiciels.
    alexandre01 a posté une nouvelle ressource :

    Rkill - Outil que permet de clore des malwares le temps d'une désinfection, et mieux...[/QUOTE]
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à M Maanem ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P philippe parm a quitté le salon.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à Softy Softy ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à Memel Memel ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue à Memel ! :raised-hand-emoji: :good: