Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

problème au démarrage

#1
Salut à tous, j'espère que vous pourrez m'aider !
Voilà, j'ai un asus3N, et depuis hier, dès que j'essaye de l'allumer, un texte blanc sur fond noir s'affiche, me disant qu'un nouveau matériel/logiciel a été installé. Bref, la réalité c'est que mon ordinateur a été mal éteint, et depuis sa bug. J'essaye de redémarrer avec les dernières bonnes configurations, de démarrer "normalement", ect ect. RIEN A FAIRE!!
Comme je ne suis plus sous garantie, ca m'aiderait si quelqu'un pouvais me donner la solution miracle.bobble
 

Pere LK

OLIVIER Nicolas
Membre Premium
#2
BOnjour, on manque de détails là. A quel moment exact apparait le message ? As-tu essayé le mode sans echec ?
 
#3
fait un rechargement du bios, car si c'est sur fond noir windows n'est pas complètement chargé et donc a priori n'est pas en cause. Si le bios donne rien et si tu as accès au mode sans echec, supprime tous les periphériques et redémarre. Tout devrait revenir.

Si rien y fait, peut-être une panne matériel. Mais manque des indices pour en dire plus.
 
#4
si c un prob de chargement windows avec le message "manque fichier....." c'est un prob de ram .... donc retour sav
 

Pere LK

OLIVIER Nicolas
Membre Premium
#5
Ou tout simplement de Windows qui aurait pris un "coup" suite à un pb de disque dur ...
 
#6
oui tout à fait mais ne connaissant pas son message d'erreur......
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet de l'atelier
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue C Caroline TESSIER ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Djaouida ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D Djaouida a ouvert une nouvelle discussion : Asus bloqué au démarrage sur le logo dans la section De l'usage des forums.
    Bonjour
    J'ai absolument besoin d'utiliser ce pc qui ne veut plus être coopératif et quibreste bloqué sur le logo
    J'espère trouver des solutions avec vous et vous remercie pour votre aide...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jeanmi08 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Invité vivo a rejoint le tchat.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T totoche92 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D dolap ! :raised-hand-emoji: :good:
  • D @ dolap:
    bonjour à tous
    Citer
  • D @ dolap:
    j'ai un problème
    avec mon asus g75vw
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D dolap a ouvert une nouvelle discussion : probleme g75vw de démarage dans la section Asus G75 - G750 - G751 - G752 - G753.
    bonjour à tous
    voila j'ai démonté mon pc asus g75vw pour prendre la référence de ma carte wifi pour un remplacement, une fois mon pc remonté il démarré une fois sur deux donc j'ai ouvert de nouveau mon pc pour voir si une nappe était mal branché...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M micheldespeyroux ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S saturn0008 ! :raised-hand-emoji: :good:
  • Citer
  • S @ saturn0008:
    je viens de récupérer un g75vx et il tournait sous win10 mais très mal don je l'ai passé en win 7 pro mais il manque deux ou trois applications : pavé tactile, power4gear, hotkeys pour les racourcis fn+ F1-F12 don en cherchant sur le net je suis tombé sur votre forum qui riche en infos
    Citer
  • kankan @ kankan:
    salut, pour ces outils tu peux directement les télécharger sur le site du support ASUS
    Citer
  • S @ saturn0008:
    @ kankan
    Citer
  • S @ saturn0008:
    j'ai deja consulté le site mais rien n'est disponible pour le windows 7 64 bits
    Citer
  • S @ saturn0008:
    en cherchant sur le net je suis tombé sur votre forum et il y a un membre qui a mis à disposition un pack pilotes Pack drivers G75VX Win7 1.0
    Citer
  • kankan @ kankan:
    oui tu peux le télécharger
    Citer
  • kankan @ kankan:
    il fait 600 mo
    Citer
  • Citer
  • kankan @ kankan:
    si pas de mieux, merci d'ouvrir une nouvelle discussion dans les forums, nous ne faisons pas de support via le tchat : https://www.forum-des-portables-asus.fr/forums/forums/-/create-thread
    Citer
  • S @ saturn0008:
    merci à vous
    +1
    Citer
    S @ saturn0008: merci à vous +1