Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

probleme avec rivatuner !!

#1
voila , probleme avec le logiciel pour o/c ma 8600mgt , des que je mes des frequences personalisés genre 540/740 , quand je redemarre , il me remet celle par defaut , je precise que je coches bien la case appliquer au demarrage ; si quelqu'un peut m'aider !!!
 
#2
slt
j'ai eu le même problème : j'ai mis à jour mes pilotes (site : https://croftophile.free.fr/index.php?rubrique=3&op=modele&num=&modele=16&os=2&x=11&y=8#)
ainsi que mon bios (version 300).
 
#3
tous mes pilotes sont a jour et mon bios et le 205 (g1s) donc je pense pas que cela viens de sa , mais bon , mon pilote video est le 174.31
 
#4
Pour info, j'ai un double boot sur mon pc: un Vista très light pour les jeux, et un Vista "normal" pour le reste des mes applications.

J'ai eu donc la pôssibilité de tester rivatuner et ntunes (qui donnent à peu de chose près le même résultat) avec plusieurs possibilités. Pour mon cas (mais peut être d'autres ont eu des résultats différents), je n'ai pu modifier les valeurs de communication de la carte graphique uniquement que lorsque les drivers d'origine étaient installés. Jamais les modifications que je choisissais dans rivatuner ou ntunes ne s'appliquaient si j'avais une version mise à jour des drivers.

Après pas mal d'essais avec différentes valeurs, j'ai pu sentir parfois de légères différences dans des jeux comme Crysis ou Cod4, mais jamais de quoi justifier la crainte de faire surchauffer la CG... Alors j'ai tout désinstallé et je me contente des versions mises à jour des drivers...

Après, avec un bon cooler, peut être je serais moins froussard..!!!
 
#5
Pour ma part je fait tourner mes jeux (Half-Life 2 Deathmatch, Team-Fortress 2 et COD4, + des démos du genre Bioshock, Crysis...) sans OC sur un vista normal (à part quelques optimisations de windaube par la base de registre et des services inutiles désactivés) et ça tourne nickel, le moteur HL2 est réputé pour faire chauffer les proco mais je dépasse rarement les 80° et je tourne jusqu'à 250 fps sur HL2 et TF2 et jusqu'à 100 fps sur COD4. Ma tablette cooler est une grosse daube de chez "Connectland", la chaleur étouffante de l'été Niçois arrivant je comptais offrir à mon pc adoré une tablette "Akasa" ( https://www.pearl.fr/article-CM115.html ) mais la "Cradia Flex" à l'air pas mal non plus ( https://www.ldlc.com/fiche/PB00063965.html ), je me tâte. Concernant le driver Nvidia je suis en 174.31 aussi.
 
#6
100 FPS sur CoD4 , 250 sur HL2 que du rêve pour moi , vais je bientot pouvoir gouter aux plaisirs du jeux avec mon petit G2 ???
ARGGGGH que c'est long ce SAV il pourrait au moins dire qu'est qu'il en est ........

KOJI2025 :asus utilisateur impatient !
 
#7
Si je rêve? ben voici un screenshot de TF2 ou on peut voir 244 fps avec Fraps et 237 avec une ligne de commande console qui permet d'afficher le niveau de fps (en haut a droite au dessus de "VEVEKO X|LTF|X" mon nickname ingame). Je peut en faire sur COD 4 si tu veux, en tout cas je te souhaite du fond du cœur d'avoir les mêmes résultats quand tu auras récupéré ton pc.

www.imageshotel.org_thumbs_veveko_hl22008032616590038.jpg
 
#9
HAAAAAAAAA!!!! lol ... j'me disais aussi^^, excuse moi Koji.
 
#10
Y a pas de mal!
Je suis vert j'ai un avis de passage dans ma boite aux lettres !!! Il repasse demain espérons que ce soit mon G2 .
 
#11
donc a part un hors sujet , vous avez une solution ????
car j'ai essayer avec differents drivers video , aucun changement , un coup rivatuner applique au demarrage puis apres non , tres bizarre !!!
 
#12
On est pas vraiment hors sujet, puisque ces résultats prouvent qu'on peux avoir de très bonne performances sans OC, de plus si tu lis le topic concernant l'OC avec Ntune (le premier sujet) tu te rendras compte que il se produit la même chose avec l'utilitaire Nvidia, c'est dans le troisième ou quatrième message, peut être qu'en allant plus loin dans ce topic tu trouveras un solution (le problème se situe toujours en le fauteuil et l'écran.... ;) )
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Connectés au Tchat

  • Personne ne discute en ce moment.

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Personne ne discute en ce moment.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D damian_mrk ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Diamant40 Diamant40 a ouvert une nouvelle discussion : Utiliser l'imprimante du PC desktop en réseau dans la section Support Linux.
    Bonjour à tous !
    Comme j'ai réussi à faire communiquer mon Zenbook UX305FA et mon PC desktop, tous deux sous Ubuntu, j'aimerais connaître la procédure à suivre pour utiliser l'imprimante du desktop depuis mon portable.
    Merci d'avance pour vos...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Toni0 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J Jo44 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gibus29 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gabrielknight ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B basstick ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bamboo ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue koki koki ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kvinbls ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    K kvinbls a ouvert une nouvelle discussion : ASUS FX753VD - TOUCHE F1 F2 F3 F4 F5 F6 F7 NE FONCTIONNE PLUS dans la section Accessoires et Périphériques.
    Bonjour, depuis quelques jours mes touches de F1 à F7 ne fonctionne plus, j'ai regarder dans plusieurs forum si je trouvais une solution à mon problème mais RIEN ! donc je viens vous suppliez votre aide parce que c'est quand même très agaçant de...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kebriand ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jeanclaudeta ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    J jeanclaudeta a ouvert une nouvelle discussion : Problèmes de veille : batterie qui se vide ou sortie difficile Zenbook UX331UAL dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    J'ai des soucis avec ma veille depuis le début sur mon ordi, Zenbook UX331UAL, (neuf de 2 mois)
    A priori je suis pas le seul mais pas trouvé d'info précise sur le forum et souvent avec d'autres modèles,
    J'ai vu qu'on pouvait passer...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G gégé 47 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fredtey ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Beroud73000 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F francou ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue shinoob shinoob ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue L Lilzer ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L Lilzer a ouvert une nouvelle discussion : Mot de passe Bios oublié dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour à tous,

    Je ne me souviens plus de mon mot de passe Bios et donc mon ordinateur est inutilisable.
    Est ce qu'il y a un moyen de réinitialiser ce mot de passe ?
    Je viens d'effectuer la manipulation , la date Bios est 2009/01/01

    Par avance...
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Lilzer a ouvert une nouvelle discussion : Mot de passe Bios oublié dans la section BIOS : Mot...