Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Problème carte graphique

Samu003

Samuel
Asussien
#1
Bonjour, j'ai essayé l'application 3DMarck Vantage par curiosité...(édition gratuite)
Je ne suis pas capable de finir le test, l'image ferme et un message avec un triangle jaune apparaît :

Le pilote d'affichage nvlddmkm ne fonctionnait plus et a été récupéré correctement

J'ai toujours eu des probèmes avec le panneau de configuration Nvidia. Si je fesais une modification dedans l'application avait un bug...Je suis allé sur le site de Nvidia mettre à jour le pilote et y m'ont dit d'installé le pilote 7.15.11.7948 et la miracle le panneau de configuration Nvidia fonctionne parfaitement. Mais même bug dans 3Dmark sauf que quand l'application a arrêté j'avais du grissaillement dans l'écran et j'ai du redémarré !!!

C'est quoi le problème???

ps: je n'ai jamais joué a de jeux encore sur mon portable...
 

Samu003

Samuel
Asussien
#2
Je viens de faire l'indice de performance windows puisque j'avais modifié le pilote et l'indice pour Performance graphique est passé de 5.3 à 5.2...c'est quoi cet merde !!!!!!!!!!!!!!!!!!
 

Samu003

Samuel
Asussien
#4
L'ancien driver était celui d'Asus puisque je viens de restaurer mon portable...
 

Samu003

Samuel
Asussien
#5
Durant le 3DMark le FPS ne dépasse pas 1-2 et l'image s'accade est-ce normal???

ps: je viens de télécharger le driver pour G2SG sur le site d'Asus et idem...
 
#6
Samu003 a dit:
Durant le 3DMark le FPS ne dépasse pas 1-2 et l'image s'accade est-ce normal???

ps: je viens de télécharger le driver pour G2SG sur le site d'Asus et idem...
Non absolument pas!
Mais je n'arrives pas à voir où peut être ton problème.
Vérifie ton mode d'alimentation , tu est peut être passé sous économie d'énergie.
 
#7
prends les drivers de laptopvideo2go.com et reessaye, quand ca passe de 5.3 à 5.2 y a pas de quoi se pisser dessus, on est pas dans une formule 1.

Freerider, le status sur Asus Support a evolué pour le tiens ?
 

Samu003

Samuel
Asussien
#8
Je suis sur High Performance...je vais essayer le driver se soir
 
#9
soyouz a dit:
Freerider, le status sur Asus Support a evolué pour le tiens ?
Je ne peux pas répondre à ta question, désolé.
Je m'en remets à mon revendeur, qui m'a donné un délai de 10 jour à partir de la réception, c'est-à-dire, normalement j'aurais des nouvelles demain!
Je vous tiendrez au courant sur mon post.
 
#10
J'ai essayer :
185.20
180.87
174.48
177.92
182.05
178.14
169.48

Rien ne fait, le FPS reste a 0-1 et 2 seconde après que 3DMark est commencé l'image ferme et me met le message de récuparation du pilote et de tmeps a autre je me ramsse avec l'écran bleu !!!!
 

Samu003

Samuel
Asussien
#11
J'ai downclocker mon Core à 446 mHz et le shader 892 et j'ai réussi a faire le 3d mark complet avec un résultat merdeux de 464 pour la carte graphique !!!

Quand j'ai essayé d'overclocler ma carte graphique le message du pilote nvlddmkm est apparu, donc le problème viendrait de la température !!!.. Mon portable est pourtant bien dégagé et est sur un bureau en vitre...Quelqu'un à une idée ???
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10

Samu003

Samuel
Asussien
#13
On fait sa comment...j'ai jamais fait sa ?
Quel fichier prendre pour un G2SG???
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#14
Voir sur le site Asus pour récupérer une image du BIOS selon ton modele.
Puis utiliser l'utilitaire de Flashage de BIOS sous Windows ou alors l'utilitaire directement intégré dans le BIOS (F2 au démarrage)
Dans cette seconde méthode, placer l'image du BIOS a flasher sur une autre partition ou un lecteur externe.
 

Samu003

Samuel
Asussien
#15
il est ou l'utilitaire pour flasher le bios sous windoe??
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10

Samu003

Samuel
Asussien
#18
Je suis passé de la version 303 à la version 304 sans problème :D

Durant le test de performance window, la température du CPU monte jusqu'a 125celcius, est-ce normal? Le pilote a encore planté en essayant d'overclocker légèrement...
 
#19
Ca apporte quoi ces versions ?

125 pour CPU c'est trash, il doit moins chauffer que la CG. Quand je lis une video en HD, un gros rip de 20 GO en 1080p, avec des post traitement, je depasse juste 80 degrés en CPU
 

Samu003

Samuel
Asussien
#20
Il doit être du pour un SAV...:(
 

Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

  • Personne ne discute en ce moment.

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Personne ne discute en ce moment.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P POMMO a ouvert une nouvelle discussion : problème avec la connexion dans la section Asus X.
    bonjour , je viens d'acheter un asus X540L , j'ai un problème avec la connexion , je m'explique : mon réseau wifi fonctionne très bien , je n'avais aucun problème avec l'ancien pc . maintenant a chaque fois que j'ouvre une page web , l'ordi a du...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    C Caroline TESSIER a ouvert une nouvelle discussion : Mot de passe bios oublier dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour, je viens de recéperer mon pc asus F751S, je ne sais pas du tout ou le trouver, et au démarrage je tombe sur un écran noir avec un fenêtre bleu qui me demande mon mot de passe.

    Que faire?


    Merci d'avance
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue N nico91 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    N nico91 a ouvert une nouvelle discussion : Problème asus R551L dans la section Asus R.
    Bonjour,
    j'ai rencontrer un problème en utilisant mon pc Asus R511L.
    J'étais entrain d'utiliser le pc quand tout à coup une page c'est ouverte avec une mise à jour.
    Comme je ne voulais pas la faire de suite, sans regarder j'ai cliquer sur...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M MK17 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue R Rendome ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    R Rendome a ouvert une nouvelle discussion : Piéce détachée pour Asus GL703GS dans la section Asus G - Autres modèles.
    Bonjour, je recherche la nappe de connexion qui relie l'HDD à la carte mère pour l'Asus GL703GS. Je n'arrive pas à la trouver en ligne.

    Afficher la pièce jointe 10660
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Supertwin ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue MIRALDOR MIRALDOR ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    bindiou57 bindiou57 a ajouté un nouveau média dans l'album "sorties".
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Silv3r-18 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue O OKAZOUS ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Benkal ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F Fario ! :raised-hand-emoji: :good:
  • F @ Fario:
    Bonjour à toute l'equipe
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    F Fario a quitté le tchat.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Patsal a ouvert une nouvelle discussion : Connecteur cassé dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    j'ai récupéré un Asus UX302LG-C4007P SN=E5N0CY21344420E avec connecteur cassé.

    Il est soudé sur carte mère et je pense être capable de le remplacer, est-ce une pièce que vous avez en stock et que vous pouvez me fournir ?
    J'ai un PC qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Domica59 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Denisgend67 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue trollagaren trollagaren ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K2R K2R ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A ayhvhklkjb_974 ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue ayhvhklkjb_974 ! :raised-hand-emoji: :good: