Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Problème carte mère sur X70A

Modèle
X70AF-TY028V
Proc
AMD Athlon II M320
HD
500 Go
RAM
4 Gi
Ecran
1600x900
OS
7
#1
Bonjour à tous,

Depuis quelques temps mon ordinateur disjoncte inopinément. J'ai d'abord pensé que c'était la chaleur mais j'ai vérifié les températures et tout était normal. De plus il s'éteint d'un coup comme si on débranchait la prise, il ne fait pas un bluescreen.

Il s'éteint systématiquement dans les situations suivantes:

-Quand je branche un périphérique USB auto-alimenté type scanner ou portable.
-Quand j'allume la webcam intégrée (sûrement reliée via USB à la carte mère ?)
-Quand je lance un reboot. Il lance la procédure et au moment où il est censé se rallumer... Il s'éteint.
-En cours d'utilisation sans raison apparente, pour le fun.

Par ailleurs il faut que j'attende quelques minutes avant de pouvoir le rallumer sinon il disjoncte à l'écran du bios au bout de 2 secondes.

Je soupçonne donc une défaillance de la carte mère mais je reconnais que je n'y connais pas grand chose. En tous cas je suis quasi-sûr qu'il s'agit d'un problème matériel.

Vous êtes donc mon seul espoir de trouver une manip simple pour remédier au problème avant que cet objet de malheur ne s'envole par la fenêtre. Je précise que nulle part sur l'internède je n'ai trouvé de problème similaire... :(

Merci de votre attention !
 
A

Asusien déchu

#2
bonjour,

ton problème est sûrement lié à 1 problème du circuit d'alimentation, mais à quel niveau, je ne saurais le dire.
J'ai déjà eu sur mon M70VN 1 problème 1 peu similaire avec 1 HDD en USB alimenté sir les ports USB du portable: le PC s'est éteint direct, & le chargeur a rendu l'âme ...
mais le PC lui-même n'a pas été touché.

essaye déjà 1 reset électrique, ça mange pas de pain

Vous êtes donc mon seul espoir de trouver une manip simple pour remédier au problème avant que cet objet de malheur ne s'envole par la fenêtre.
je ne suis pas certain qu'il y ait 1 tel remède à ton souci

Je précise que nulle part sur l'internède je n'ai trouvé de problème similaire... :(
c'est normal que tu ne trouves de pb similaire sur l'internède :D
 
Modèle
X70AF-TY028V
Proc
AMD Athlon II M320
HD
500 Go
RAM
4 Gi
Ecran
1600x900
OS
7
#3
Merci de votre réponse rapide !

Si je comprends bien le reset électrique consiste à débrancher, enlever la batterie et appuyer sur le bouton d'allumage pendant 30 secondes. J'ai essayé, ça n'a pas mangé de pain mais ça n'a rien fait du tout (si quelqu'un a une solution qui mange du pain mais qui marche je fonce tout de suite à la boulangerie).

J'ai essayé de faire fonctionner l'ordi que sur batterie, que sur secteur, rien n'y fait :cry3: ...

Remarquez que contrairement à votre problème mon ordi s'éteint quand je branche un périf USB auto-alimenté (scanner) et non alimenté par les 5V de la prise USB.
 
A

Asusien déchu

#4
ok

je ne croyais pas que le reset électrique changerai quoi que se soit, mais il fallait essayer tout de même

Remarquez que contrairement à votre problème mon ordi s'éteint quand je branche un périf USB auto-alimenté (scanner) et non alimenté par les 5V de la prise USB.
ça ne change pas la problématique: c'est bien 1 problème du circuit d'alimentation, le PC doit se prendre 1 micro-décharge dans la tronche, ou 1 truc dans le genre (micro court-circuit) qui fait que le PC ne peut que s'éteindre.

de plus, comme cela arrive aussi dans d'autres cas que le branchement de tes appareils USB, on peut supposer que ceux-ci ne sont pas en cause... dc que ça viendrait bien du PC lui-même.

comme je l'ai déjà dit, une solution simple qui marche n'est sans doute pas disponible
je pense que dans ton cas, il te faille démonter ton PC pour inspecter la CM dans 1 1er temps pour essayer de voir s'il n'y aurait pas des composants défectueux ou dessoudés.
 
Modèle
X70AF-TY028V
Proc
AMD Athlon II M320
HD
500 Go
RAM
4 Gi
Ecran
1600x900
OS
7
#5
Merci Asusien déchu pour vos réponse, qui confirment hélas ce que je craignais: mon portable est bon pour la poubelle.
Comme je me sens incapabe de démonter tout le merdier (enfin surtout de le remonter par la suite), à moins de faire changer la carte mère par un réparateur (mais à quel prix ?), je crois que les laptops c'est fini pour moi: trop de problèmes même sur une marque réputée fiable, difficilement réparables par le quidam vaguement enthousiaste comme moi.
Je vais me monter un bon PC sur topachat, là au moins tout est modulaire et interchangeable facilement: alim, carte mère, RAM , etc. Ca me paraît être un investissement plus raisonnabe qu'un autre portabe qu'il faudra changer dans moins de 3 ans (j'ai acheté celui ci en juillet 2010). Si j'ai besoin d'un truc mobile pour surfer depuis mon lit j'achèterai une tablette à 200 ou 300€, mais hors de question de lâcher encore 700€.
Bref, voilà pour mon coup de gueule :roar:

En tous cas merci encore pour votre aide, si vous avez d'autres idées n'hésitez pas à partager...
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
0.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G GPAT57 ! :raised-hand-emoji: :good:
    +1
  • G @ GPAT57:
    lors de l ouverture du pc j ai un message windowsapps B9ECED6F ASUSProductRegistration Program _3.0.3.0._x86 ......etc de quoi s a'git t il ?
    +1
    Citer
  • bindiou57 @ bindiou57:
    Dans le cadre du suivi de votre demande, aucun support n'est délivré par Tchat. Merci d'ouvrir une nouvelle discussion dans la section des forums correspondant à votre modèle de portable.
    +1
    Citer
  • <fontcolor="red">Asus Bot</font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    S Steffijft a ouvert une nouvelle discussion : écran clignote sur batterie dans la section Asus R.
    Bonsoir,

    J'ai l'écran de mon PC qui clignote lorsqu'il est sur batterie puis nickel quand je le branche sur secteur. mon pc R511L a 4 ans. La batterie est d'origine son taux d'usure est de 23%. J'ai acheté une autre batterie (non asus) en...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue alim22140 alim22140 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    alim22140 alim22140 a ouvert une nouvelle discussion : JAI OUBLIER MON MOT DE PASSE BIOS dans la section BIOS : Mot de passe oublié ou inconnu.
    BONJOUR TOUT LE MONDE VOILA jai oublier mon mot de passe bios sur mon pc portable asus x552 et jen et besoin pour trouver du travail cest urgent je voudrais savoir comment le suprimer ou le zapper pour pouvoir utiliser le pc merci a tous
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Adarrissa3 Adarrissa3 ! :raised-hand-emoji: :good:
    +1
  • <fontcolor="red">Asus Bot</font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    lanthalas lanthalas a ouvert une nouvelle discussion : ASUS R900VM dans la section L'atelier ASUS : les avis de nos clients.
    Prise en charge et transport ok. Nettoyage et remplacement pâtes thermiques ok. Malheureusement test de fonctionnement pas réalisé dans les bonnes conditions vis à vis du problème d'arrêt en charge. Problème visiblement résolu depuis par...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Seb47300 Seb47300 ! :raised-hand-emoji: :good:
    +1
  • Seb47300 @ Seb47300:
    Bonjour
    +1
    Citer
  • <i class="fa fa-android"></i> Asus Bot Asus Bot:
    Seb47300 Seb47300 , bonjour ! Bienvenue sur le "Tchat" des forums Asus. Aucun support n'est délivré ici. Si tu souhaites poser une question, merci d'ouvrir une nouvelle discussion dans les forums. Tu peux également découvrir les services pros de notre atelier Asus. Bonne visite et à bientôt!
  • Seb47300 @ Seb47300:
    J ai cassé ma dalle de mon asusE402s .... facile a changer ?
    +1
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Seb47300 Seb47300 a ouvert une nouvelle discussion : Changement dalle asusE402s dans la section De l'usage des forums.
    Bonjour
    J ai cassé ma dalle ASUS E402s
    Je voulais juste savoir si c étais simple a changer ?
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fleptche ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Palcopie Palcopie a ouvert une nouvelle discussion : (GL703G ROG)Ventilateur bruyant dans la section Asus G - Autres modèles.
    Bonjour

    Je viens de mettre en service un PC portable ROG GL703G, flambant neuf, sous W10.
    J'ai un petit soucis avec un des ventilateurs, je ne sais pas si c'est celui du Processeur ou celui de la carte graphique :
    Dans le cadre d'une...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D damian_mrk ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Diamant40 Diamant40 a ouvert une nouvelle discussion : Utiliser l'imprimante du PC desktop en réseau dans la section Support Linux.
    Bonjour à tous !
    Comme j'ai réussi à faire communiquer mon Zenbook UX305FA et mon PC desktop, tous deux sous Ubuntu, j'aimerais connaître la procédure à suivre pour utiliser l'imprimante du desktop depuis mon portable.
    Merci d'avance pour vos...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Toni0 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J Jo44 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gibus29 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gabrielknight ! :raised-hand-emoji: :good:
    +1
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Gabrielknight ! :raised-hand-emoji: :good: +1