Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Problème carte mère sur X70A

Modèle
X70AF-TY028V
Proc
AMD Athlon II M320
HD
500 Go
RAM
4 Gi
Ecran
1600x900
OS
7
#1
Bonjour à tous,

Depuis quelques temps mon ordinateur disjoncte inopinément. J'ai d'abord pensé que c'était la chaleur mais j'ai vérifié les températures et tout était normal. De plus il s'éteint d'un coup comme si on débranchait la prise, il ne fait pas un bluescreen.

Il s'éteint systématiquement dans les situations suivantes:

-Quand je branche un périphérique USB auto-alimenté type scanner ou portable.
-Quand j'allume la webcam intégrée (sûrement reliée via USB à la carte mère ?)
-Quand je lance un reboot. Il lance la procédure et au moment où il est censé se rallumer... Il s'éteint.
-En cours d'utilisation sans raison apparente, pour le fun.

Par ailleurs il faut que j'attende quelques minutes avant de pouvoir le rallumer sinon il disjoncte à l'écran du bios au bout de 2 secondes.

Je soupçonne donc une défaillance de la carte mère mais je reconnais que je n'y connais pas grand chose. En tous cas je suis quasi-sûr qu'il s'agit d'un problème matériel.

Vous êtes donc mon seul espoir de trouver une manip simple pour remédier au problème avant que cet objet de malheur ne s'envole par la fenêtre. Je précise que nulle part sur l'internède je n'ai trouvé de problème similaire... :(

Merci de votre attention !
 
A

Asusien déchu

#2
bonjour,

ton problème est sûrement lié à 1 problème du circuit d'alimentation, mais à quel niveau, je ne saurais le dire.
J'ai déjà eu sur mon M70VN 1 problème 1 peu similaire avec 1 HDD en USB alimenté sir les ports USB du portable: le PC s'est éteint direct, & le chargeur a rendu l'âme ...
mais le PC lui-même n'a pas été touché.

essaye déjà 1 reset électrique, ça mange pas de pain

Vous êtes donc mon seul espoir de trouver une manip simple pour remédier au problème avant que cet objet de malheur ne s'envole par la fenêtre.
je ne suis pas certain qu'il y ait 1 tel remède à ton souci

Je précise que nulle part sur l'internède je n'ai trouvé de problème similaire... :(
c'est normal que tu ne trouves de pb similaire sur l'internède :D
 
Modèle
X70AF-TY028V
Proc
AMD Athlon II M320
HD
500 Go
RAM
4 Gi
Ecran
1600x900
OS
7
#3
Merci de votre réponse rapide !

Si je comprends bien le reset électrique consiste à débrancher, enlever la batterie et appuyer sur le bouton d'allumage pendant 30 secondes. J'ai essayé, ça n'a pas mangé de pain mais ça n'a rien fait du tout (si quelqu'un a une solution qui mange du pain mais qui marche je fonce tout de suite à la boulangerie).

J'ai essayé de faire fonctionner l'ordi que sur batterie, que sur secteur, rien n'y fait :cry3: ...

Remarquez que contrairement à votre problème mon ordi s'éteint quand je branche un périf USB auto-alimenté (scanner) et non alimenté par les 5V de la prise USB.
 
A

Asusien déchu

#4
ok

je ne croyais pas que le reset électrique changerai quoi que se soit, mais il fallait essayer tout de même

Remarquez que contrairement à votre problème mon ordi s'éteint quand je branche un périf USB auto-alimenté (scanner) et non alimenté par les 5V de la prise USB.
ça ne change pas la problématique: c'est bien 1 problème du circuit d'alimentation, le PC doit se prendre 1 micro-décharge dans la tronche, ou 1 truc dans le genre (micro court-circuit) qui fait que le PC ne peut que s'éteindre.

de plus, comme cela arrive aussi dans d'autres cas que le branchement de tes appareils USB, on peut supposer que ceux-ci ne sont pas en cause... dc que ça viendrait bien du PC lui-même.

comme je l'ai déjà dit, une solution simple qui marche n'est sans doute pas disponible
je pense que dans ton cas, il te faille démonter ton PC pour inspecter la CM dans 1 1er temps pour essayer de voir s'il n'y aurait pas des composants défectueux ou dessoudés.
 
Modèle
X70AF-TY028V
Proc
AMD Athlon II M320
HD
500 Go
RAM
4 Gi
Ecran
1600x900
OS
7
#5
Merci Asusien déchu pour vos réponse, qui confirment hélas ce que je craignais: mon portable est bon pour la poubelle.
Comme je me sens incapabe de démonter tout le merdier (enfin surtout de le remonter par la suite), à moins de faire changer la carte mère par un réparateur (mais à quel prix ?), je crois que les laptops c'est fini pour moi: trop de problèmes même sur une marque réputée fiable, difficilement réparables par le quidam vaguement enthousiaste comme moi.
Je vais me monter un bon PC sur topachat, là au moins tout est modulaire et interchangeable facilement: alim, carte mère, RAM , etc. Ca me paraît être un investissement plus raisonnabe qu'un autre portabe qu'il faudra changer dans moins de 3 ans (j'ai acheté celui ci en juillet 2010). Si j'ai besoin d'un truc mobile pour surfer depuis mon lit j'achèterai une tablette à 200 ou 300€, mais hors de question de lâcher encore 700€.
Bref, voilà pour mon coup de gueule :roar:

En tous cas merci encore pour votre aide, si vous avez d'autres idées n'hésitez pas à partager...
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
10.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




L'atelier ASUS : Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • P @ Pitter:
    Avec mon stick de récupération je recois le message code erreur 8000 4001. J'ai un asus Transformer T 100 Taf.
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Pitter a quitté le tchat.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Oe moi Oe moi ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    R Ragnar67 a ouvert une nouvelle discussion : professionalisme des modérateurs dans la section L'atelier ASUS : les avis de nos clients.
    professionalisme et rapidité des modérateurs de ce site, problème de blocage de mot de passe Bios résolu en 30 minutes. Je vous recommande vivement.
    Merci encore a vous.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue P pat73 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    C Chre a ouvert une nouvelle discussion : ASUS T100HA-FU029T réparé dans la section L'atelier ASUS : les avis de nos clients.
    Bonjour,

    J'avais essayé de réparer moi-même le connecteur d'alimentation électrique micro USB-C de mon ASUS T100HA-FU029T, sans succès.

    Je l'ai donc envoyé pour réparation. J'ai malheureusement fortement endommagé l'appareil lors du démontage...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue R Robert 85 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    R Robert 85 a ouvert une nouvelle discussion : changement de disque dur interne dans la section Conseils avant Achat.
    Bonjour,

    j'ai un disque dur d'1 TO et une SSD de 128. J'utilise beaucoup d'espace en fichiers vidéos et j'aimerai changer mon disque dur interne pour un 2 TO.

    Que me conseillez-vous ?
    Merci de vos réponses
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Bule Bule ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bule Bule a ouvert une nouvelle discussion : Probleme de son FX705G dans la section Asus F et Vivobook F.
    Bonjour, Je viens d'acheter cet Ordi pour faire de la regie vidéo et son et j'ai un gros problème : Le son est totalement saturé. J'ai éssayé sur un autre ordi et le son passe bien. Est ce que quelqu'un aurait une solution rapide j'ai une...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue akitra2 akitra2 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Malhorne Malhorne ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Malhorne Malhorne a ouvert une nouvelle discussion : Mots de passe bios dans la section BIOS : Mot de passe oublié ou inconnu.
    Asus E402M
    Bonjour,

    J'ai fais la manipulation pour déconnecter la batterie et vider la mémoire est la date du bios est 2015/04/10.

    Je voudrais obtenir le code rescue

    Aujourd'hui la date à changer au 2015/04/23 soit 13 jours plus tard, mais je...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Soumaya ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue Evaeva14 Evaeva14 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A acjb ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue H Hossay Didier ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jdkl ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S sofsaf06 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Amilthon44 Amilthon44 a ouvert une nouvelle discussion : Probleme demarrage asus k55vd dans la section Asus K.
    Bonjour a tous

    Voila j ai un Asus k55vd 610m et un ecran noir au démarrage pendant environ 10 secondes avant le logo Asus et le demarrage
    J ai formaté 2 fois installé i7 et w10 pareil.
    Installé un ssd de 480go et toujours pareil.
    Cela ne me...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue P pylilousijo ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue KoiG KoiG ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue C Cubebike92 ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Cubebike92 ! :raised-hand-emoji: :good: