Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Problème d'affichage scintillant et +

#1
Bonjour,

J'ai ce portable depuis un peu plus d'1 ans, et ce problème est apparu quasiment au début, mais étant donné que je l'avais acheté pour la rédaction de ma thèse, je ne me voyais pas le retourner au SAV direct, surtout en voyant les avis à ce sujet.

Le problème va et vient, certains jour, l'écran se met à changer de luminosité tout le temps, il y a aussi une ligne foncée pixélisée qui apparait tout en haut, lorsque l'écran s'assombrit, et quand la luminosité revient au max, il se met à scintiller fortement. Si je le tapote séchement (en fait je soulève et repose le portable) le problème s'arrête , le scintillement diminue petit à petit et tout rentre dans l'ordre.

Il y a aussi de temps en temps, quand je sors l'écran de la mise en veille, un affichage qui se fait par palier, c'est difficile à expliquer : il y a tout d'abord l'écran de de choix de l'utilisateur, qui s'affiche correctement, puis quand je clique sur l'icône utilisateur, il y a d'abord quelques rectangle qui apparaisse, le temps que ça charge, et ensuite tout s'affiche correctement.

Voilà voilà... j'aimerais juste savoir si la dalle va me claquer dans les doigts incessamment sous peu, ou si c'est un simple problème de connectique de l'écran (j'ai regardé de ce côté mais les fiches m'ont paru trop fragiles pour que j'ose les toucher...), ou si c'est plus grave ?

Merci pour vos réponses.

Cordialement,
 

mimosssa

Membre Premium
Modèle
Pas de notebook
OS
Win 7
#2
Salut
Bon et bien pour ton problème ca viens du coter de la dalle mais apres rest a determiner quel pîece est reellement defectueuse et ca pas evident ^^.

Au premier abord j'aurais dit inverter, mais j'ai l'impression que ta dalle fatigue. Je pense qu'un retour en SAV lui fera le plus grand bien :D
 
#3
Et un problème de la dalle quasiment dés l'achat c'est fréquent ?

Comment est-ce que je peux vérifier d'où vient le problème ? Il faut qu'il tienne encore quelques moi le temps que je finisse ma thèse... ensuite je l'enverrais en clinique de repos promis.
 
#5
Ok dés qu'il recommence , j'essaye de faire des photos.. mais je ne sais pas si ça se verra bien...

Et j'avais oublié un autre symptôme : sur la page d'ouverture ( où on choisit l'utilisateur) , quand il est en crise, il fait des petite zone avec des pixels bleus qui dansent.. très très jolis... quoi qu'un peu inhabituel.
 
#7
Bonsoir ,

Bon ça ne rend rien du tout en photo...

Est-ce que si c'était la dalle , le problème serait constant ? Ou alors au contraire le fait que le problème soit intermittent signifie que c'est bien un problème de dalle ?

Et autre question : Les cables d'alim de l'écran sont situés sous chaque charnière ou il n'y en a qu'un ? Je n'ai réussi à n'en ouvrir qu'une, et je n'ai pas envie de forcer si la deuxième ne s'ouvre pas. Par contre, ça peut se débrancher ? ça a l'air collé....

Merci pour vos réponses..
 

mimosssa

Membre Premium
Modèle
Pas de notebook
OS
Win 7
#8
Salut non rien n'est coller les deux charnières sont a clip mais un peu difficile a enlever les clip casse assez facilement.
Il n'y a qu' un seul câble pour la dalle par contre je me souviens plus si il est sous celle de gauche ou droite, mais a mon avis si il y a un faux contact c'est plus au niveau du branchement dalle au dos.
Mais déterminer comme ca vraiment la piece qui est défectueuse je ne saurais te dire sans voir le symptôme exact.
 
#9
Bonjour,

J'ai enfin réussi à le prendre en flag !
www.zimagez.com_miniature_photo017285.jpg


La il est dans sa phase, zone bleu, affichage dédoublé, ligne sombre en haut de l'écran.
Enfin ça y est c'est passé, mais j'ai eu le temps de faire la photo.

Alors ?
 
#11
Vu les symptômes ... que je subis de temps en temps ... c'est presqu'à coup sûr la nappe de connexion de l'écran qui passe dans la charnière de droite. Enlever très délicatement (pincer légèrement et faire coulisser vers la gauche) le cache charnière et essayer de faire "jouer" un peu les connecteurs; en général (chez moi) ça dis paraît (un certain temps). Je me demande toujours si ce sont les fils (minuscules) de la nappe ou les connecteurs qui posent problème. J'ai tendance à ne plus le refermer pour éviter cet inconvénient mais lorsqu'on doit le transporter ça pose évidemment problème.
 

mimosssa

Membre Premium
Modèle
Pas de notebook
OS
Win 7
#12
Si jamais tu veut de l'aide pour demonter ta dalle je peut t'aider en direct. Voila je peut pas faire grand chose de plus.

Bon courage
 
#13
Et bien merci à vous pour ce diagnostic.

J'avais déjà retirer le cache de la charnière ( et évidemment cassé un petit taquet mais bon) mais je n'ai pas su quoi faire... je n'ai pas oser tripoter le branchement qui m'avait l'air bien fragile (autant que le taquet ?)
 

mimosssa

Membre Premium
Modèle
Pas de notebook
OS
Win 7
#14
Bambouz a dit:
je n'ai pas oser tripoter le branchement qui m'avait l'air bien fragile (autant que le taquet ?)
non ca va les branchement c'est peu moins fragile enfin faut pas y aller comme une brute non plus mais avec un ptit tournevis ca s'enleve bien.
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

  • Personne ne discute en ce moment.

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Personne ne discute en ce moment.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P POMMO a ouvert une nouvelle discussion : problème avec la connexion dans la section Asus X.
    bonjour , je viens d'acheter un asus X540L , j'ai un problème avec la connexion , je m'explique : mon réseau wifi fonctionne très bien , je n'avais aucun problème avec l'ancien pc . maintenant a chaque fois que j'ouvre une page web , l'ordi a du...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    C Caroline TESSIER a ouvert une nouvelle discussion : Mot de passe bios oublier dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour, je viens de recéperer mon pc asus F751S, je ne sais pas du tout ou le trouver, et au démarrage je tombe sur un écran noir avec un fenêtre bleu qui me demande mon mot de passe.

    Que faire?


    Merci d'avance
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue N nico91 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    N nico91 a ouvert une nouvelle discussion : Problème asus R551L dans la section Asus R.
    Bonjour,
    j'ai rencontrer un problème en utilisant mon pc Asus R511L.
    J'étais entrain d'utiliser le pc quand tout à coup une page c'est ouverte avec une mise à jour.
    Comme je ne voulais pas la faire de suite, sans regarder j'ai cliquer sur...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M MK17 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue R Rendome ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    R Rendome a ouvert une nouvelle discussion : Piéce détachée pour Asus GL703GS dans la section Asus G - Autres modèles.
    Bonjour, je recherche la nappe de connexion qui relie l'HDD à la carte mère pour l'Asus GL703GS. Je n'arrive pas à la trouver en ligne.

    Afficher la pièce jointe 10660
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Supertwin ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue MIRALDOR MIRALDOR ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    bindiou57 bindiou57 a ajouté un nouveau média dans l'album "sorties".
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Silv3r-18 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue O OKAZOUS ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Benkal ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F Fario ! :raised-hand-emoji: :good:
  • F @ Fario:
    Bonjour à toute l'equipe
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    F Fario a quitté le tchat.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Patsal a ouvert une nouvelle discussion : Connecteur cassé dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    j'ai récupéré un Asus UX302LG-C4007P SN=E5N0CY21344420E avec connecteur cassé.

    Il est soudé sur carte mère et je pense être capable de le remplacer, est-ce une pièce que vous avez en stock et que vous pouvez me fournir ?
    J'ai un PC qui...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Domica59 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D Denisgend67 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue trollagaren trollagaren ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K2R K2R ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A ayhvhklkjb_974 ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue ayhvhklkjb_974 ! :raised-hand-emoji: :good: