Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Problème de démarrage occasionnel surA6 voyant de batterie mort

#1
Je posséde un A6G depuis 2 ans et demi et celui ci me fait des soucis depuis quelques semaines.
Il arrive en effet qu'il ne démarre plus. Il s'allume, le voyant bleu mail reste allumé et le cd tourne, mais l'ordi reste bloqué en écran noir et le bios ne s'affiche meme pas (je suis en mode quiet boot off).
Je suis obligé de faire toute une série de hard reboot pour qu'il daigne enfin démarrer.
En général une fois démarré aucun soucis pendant des jours et des jours (je peux l'éteindre et le rallumer).
J'ai constaté que cela se produisait lorsque je le déplacais (par ex je l'utilise chez moi, je vais quelque part je le branche et ca ne fonctionne pas).
Je précise que je fonctionnait sans batterie (je viens juste d'en racheter une).
Je pensais à un probléme d'alimentation ou de carte mère mais je voulais savoir si cela pouvait venir du DD ? Si le disque dur est défaillant, est-il possible que l'ordi n'arrive pas au bios ?
le diagnostic SMART est bon. Y a t-il un soft capable de tester à fond un DD ?

Sinon je viens de racheter une batterie qui fonctionne très bien mais le voyant de charge ne s'allume plus. Est-ce déja arrivé à l'un de vous ? LED morte ou pb soft ?

J'ai bien sur contacté le SAV Asus qui m'a donné pour toute réponse: renvoyer le nous pour un devis.
J'imagine bien qu'ils preferrent prendre 50 ou 100 euros pour un devis plutot que de me donner deux trois pistes de recherches.
 
#2
ce n'est pas le disque dure!!! tu peu en etre sure!

voit plutot du cote de la carte mere ou alors peu etre le module du touchpad... esssaie de le debrancher il est sous le clavier.
 
#3
Merci pour la réponse.

Le touchpad ? pourquoi cette voie ? Possible que s'il déconne l'ordi ne boot meme pas au bios ?
Comment se démonte le clavier ? 2 vis situées sous des lettres du clavier, c'est ca ?
C'est étrange tout de meme car comme je l'ai dit, on dirait que ca n'arrive que quand je déplace l'ordi. Lorsqu'il reste chez moi, je peux l'utiliser des jours et des semaines sans que le probléme survienne.

ah et je ne sais pas si ca joue ou non mais lorsque ca arrive je suis donc obligé de rebooter une nombre conséquent de fois, peut etre 3 ou peut etre 50, ca dépend, mais j'ai l'impression que lorsque j'appuie sur toutes les touches du clavier ca refonctionne plus facilement. Peut-etre n'est-ce pas lié.

Est-il possible de connaitre quel est le boot sequence de l'ordi pour essayer de determiner d'ou ca vient ?
Chez moi j'appuie sur power, la led du caps locks (ou ver num je sais plus) s'allume puis s'éteint, la led bleu du mail s'allume et reste allumée, ainsi qu'il me semble celle du cd (celle entre la touche CD et la touche retour arriere) et le lecteur de cd tourne et s'arrete.
 
#4
chez nous cela arrive que le touchpad soit en cause il suffit de le debrancher pour le voir
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kvinbls ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    K kvinbls a ouvert une nouvelle discussion : ASUS FX753VD - TOUCHE F1 F2 F3 F4 F5 F6 F7 NE FONCTIONNE PLUS dans la section Accessoires et Périphériques.
    Bonjour, depuis quelques jours mes touches de F1 à F7 ne fonctionne plus, j'ai regarder dans plusieurs forum si je trouvais une solution à mon problème mais RIEN ! donc je viens vous suppliez votre aide parce que c'est quand même très agaçant de...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kebriand ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jeanclaudeta ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    J jeanclaudeta a ouvert une nouvelle discussion : Problèmes de veille : batterie qui se vide ou sortie difficile Zenbook UX331UAL dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    J'ai des soucis avec ma veille depuis le début sur mon ordi, Zenbook UX331UAL, (neuf de 2 mois)
    A priori je suis pas le seul mais pas trouvé d'info précise sur le forum et souvent avec d'autres modèles,
    J'ai vu qu'on pouvait passer...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G gégé 47 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fredtey ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Beroud73000 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F francou ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue shinoob shinoob ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue L Lilzer ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L Lilzer a ouvert une nouvelle discussion : Mot de passe Bios oublié dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour à tous,

    Je ne me souviens plus de mon mot de passe Bios et donc mon ordinateur est inutilisable.
    Est ce qu'il y a un moyen de réinitialiser ce mot de passe ?
    Je viens d'effectuer la manipulation , la date Bios est 2009/01/01

    Par avance...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue spcram spcram ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue batterypross batterypross ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    batterypross batterypross a ouvert une nouvelle discussion : G55VW BATTERY NOT CHARGING PROBLEM dans la section Conseils avant Achat.
    I buy G55VW before 2016 .
    Today i see that my battery is 65%, all time was plugged in charger.
    I try some time run on battery and it get on 46%.
    Plug in charger and no charging the battery, it is all time on 46%.

    Orange lamp for batter charging...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A arnica62 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S sedan ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    S sedan a ouvert une nouvelle discussion : asus a7v dans la section Asus A.
    Bonjour,
    Je cherche manuel pour accéder à la pile
    Merci pour votre réponse
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F f6bvp ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Berninos04 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B Berninos04 a ouvert une nouvelle discussion : impossible mettre a jour F751L de windows 10 1709 vers windows 10 1803 ou 1809 ? dans la section Support Windows 10.
    mon partable 64bits intel i5 J'ai déjà utilisée les trois possibilitées de microsoft d'update et création de média
    sans succés. je n'ai que Defendeur comme antivirus pare feu....et carte graphique NVIDIA.
    Je débranche tout lrs périférique pendant...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue P Philou68 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Philou68 a ouvert une nouvelle discussion : Probleme HDMI dans la section Asus F et Vivobook F.
    Bonjour à tous,
    Voilà mon problème : Jusqu'à hier mon portable Vivobook fonctionnait avec un écran externe en HDMI et ce matin, plus d'image sur l'écran externe. Chipset mis à jour, pilote mis à jour, essai avec autre cable HDMI, autre écran et...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bulbi ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Bulbi ! :raised-hand-emoji: :good: