Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

RESOLU Problème de ventilateurs ASUS ROG G750 JS

Statut
Cette discussion n'est plus ouverte aux autres réponses.
Vous pouvez demander sa rouverture auprès d'un membre de l'équipe.
Modèle
ROG G750 JS
Vendeur
ASUS
Achat
2014
Proc
Intel (R) Core (TM) i7-4710HQ CPU @ 2.50GHz
HD
SSD 500 Go
RAM
8
Ecran
1600x900
OS
Windows 10
#1
Bonjour ! Je viens vers vous car j'ai installer un nouveau disque dur SSD sur mon pc et après l'installation de Windows 10 aucun soucis apparent.

Mais après quelques heures j'ai remarquer que mes ventilateurs tournent au ralenti ( je les entend a peine ! ).

Bref j'ai donc essayer de les faire marcher a l'aide de " Asus GPU Tweak II " mais rien ne ce passe ! au contraire je voie même la température monter entre 60°-80° ET tout ça depuis l’installation de mon SSD ! ..
quelqu'un aurait une idée ? cela fait plus de deux jours que j'essaye de régler mon problème mais sans succès !

PS : Je tient a préciser que j'ai installer Windows 10 et utiliser DriverCloud pour mettre a jour mes pilotes et par la suite j'ai été sur le site officiel de Nvidia pour télécharger pilotes et Geforce experience .

Cordialement un Jeune novice en informatique
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#2
Bonjour,
Tu n'avais pas ce problème avant l'installation du nouveau SSD ?
Teste avec un autre système pour voir si ton ventilateur tourne encore au ralenti.
Tu peux créer une clef USB Live Linux et démarrer dessus (pas d'installation) :

Pour créer une clef USB Live Linux :

1/ télécharger l'ISO Ubuntu : Téléchargement | Communauté francophone d'utilisateurs d'Ubuntu
2/ graver l'ISO sur une clef USB de marque à l'aide du logiciel RUFUS : Rufus - Créez une clé USB démarrable de manière facile
3/ démarrer le portable sur la clef USB soit en appuyant sur ESC au démarrage et en sélectionnant la clef dans la liste, soit en plaçant la clef USB en position 1 dans l'onglet BOOT du BIOS (F2 au démarrage)
3.b/ Si la machine démarre directement le système sans afficher le menu de sélection, se rendre dans le BIOS (F2 au démarrage) et passer l'option SECUREBOOT sur DISABLED et l'option LAUNCH CSM sur ENABLED
4/ dans le menu, sélectionner essayer Ubuntu sans l'installer
 
Modèle
ROG G750 JS
Vendeur
ASUS
Achat
2014
Proc
Intel (R) Core (TM) i7-4710HQ CPU @ 2.50GHz
HD
SSD 500 Go
RAM
8
Ecran
1600x900
OS
Windows 10
#3
Je télécharge les logiciels que vous m'avais conseillez et je vous tiendrai au courant !

Et non je n'avais pas ce problème avant l'installation de mon SSD .

J'ai peut-être oublier d'installer quelque choses je ne sais pas..
Je connais peut de choses en informatique alors serait-il possible de savoir en quoi consiste cette étape ? Merci
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#4
Je connais peut de choses en informatique alors serait-il possible de savoir en quoi consiste cette étape ? Merci
ce que je te propose c'est de créer un média Linux sur une clef USB et de démarrer ton portable avec cette clef.
Cela va lancer un autre système que Windows.
ainsi tu pourras constater si ton soucis vient de Windows (si tu ne rencontres pas le problème sous Linux) ou si c'est un problème matériel (tu rencontres le même problème sous Linux)
 
Modèle
ROG G750 JS
Vendeur
ASUS
Achat
2014
Proc
Intel (R) Core (TM) i7-4710HQ CPU @ 2.50GHz
HD
SSD 500 Go
RAM
8
Ecran
1600x900
OS
Windows 10
#5
ce que je te propose c'est de créer un média Linux sur une clef USB et de démarrer ton portable avec cette clef.
Cela va lancer un autre système que Windows.
ainsi tu pourras constater si ton soucis vient de Windows (si tu ne rencontres pas le problème sous Linux) ou si c'est un problème matériel (tu rencontres le même problème sous Linux)
Ok je vous tient au courant après avoir fait tout ça alors merci
 

bindiou57

Technicien réparateur
Staff
Modérateur
Modèle
G750JW
Vendeur
www.RICO57.fr
Achat
1
Proc
i7-4700HQ
HD
SSD 256Go + HDD 1To 7200 tpm
RAM
12Go
Ecran
FHD
OS
Windows 10 Pro
#6
Salut
tu as juste ouvert la trappe des disques ?
tu n'as pas démonté davantage ?
cdt
 
Modèle
ROG G750 JS
Vendeur
ASUS
Achat
2014
Proc
Intel (R) Core (TM) i7-4710HQ CPU @ 2.50GHz
HD
SSD 500 Go
RAM
8
Ecran
1600x900
OS
Windows 10
#7
ce que je te propose c'est de créer un média Linux sur une clef USB et de démarrer ton portable avec cette clef.
Cela va lancer un autre système que Windows.
ainsi tu pourras constater si ton soucis vient de Windows (si tu ne rencontres pas le problème sous Linux) ou si c'est un problème matériel (tu rencontres le même problème sous Linux)
Bonjour , le problème persiste toujours :(
 
Modèle
ROG G750 JS
Vendeur
ASUS
Achat
2014
Proc
Intel (R) Core (TM) i7-4710HQ CPU @ 2.50GHz
HD
SSD 500 Go
RAM
8
Ecran
1600x900
OS
Windows 10
#8
Salut
tu as juste ouvert la trappe des disques ?
tu n'as pas démonté davantage ?
cdt
Bonjour non je ne les pas démonter mais je ne pense pas que le problème viens de la poussière parce que le problème est vraiment arrive après l'installation de mon disque dur SSD
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#9
Tu as deux ventilateurs.. les deux tournent au ralenti en meme temps ?
si c'est le cas, je ne pense pas a un probleme de nappe mal branchée, mais tu peux vérifier.
Quel est la version de ton BIOS ? (F2 au demarrage)
Si tu remets l'ancien disque, constates tu également le probleme ?
 
Dernière édition:

bindiou57

Technicien réparateur
Staff
Modérateur
Modèle
G750JW
Vendeur
www.RICO57.fr
Achat
1
Proc
i7-4700HQ
HD
SSD 256Go + HDD 1To 7200 tpm
RAM
12Go
Ecran
FHD
OS
Windows 10 Pro
#10
Ton PC a 4ans .
tu l'as déjà une fois nettoyé ou changé les pâtes thermiques ?
Ce PC est vraiment silencieux de par la taille des radiateurs/ventilos, c'est un des rares de cette taille.
Je penche vraiment plus pour une surchauffe due a l'encrassement
Et sinon, quelle est la version de ton BIOS ?
(installe Speccy et va dans carte mère)
 
Modèle
ROG G750 JS
Vendeur
ASUS
Achat
2014
Proc
Intel (R) Core (TM) i7-4710HQ CPU @ 2.50GHz
HD
SSD 500 Go
RAM
8
Ecran
1600x900
OS
Windows 10
#11
Bonjour a tous ! problème régler ! Quand j'essayer d'installer un pilote pour ma carte graphique j'avais un message d'erreur " Ce programme est utilisable uniquement pour Asus " alors j'ai tapez cette phrase sur internet et j'ai compris qu'il fallait installer le pilote Asus " ATK " comme par Hasard c'est le seul que j'avais oublier ! ahha en tout cas merci a tous de votre aide ! problème régler :D
 

bindiou57

Technicien réparateur
Staff
Modérateur
Modèle
G750JW
Vendeur
www.RICO57.fr
Achat
1
Proc
i7-4700HQ
HD
SSD 256Go + HDD 1To 7200 tpm
RAM
12Go
Ecran
FHD
OS
Windows 10 Pro
#12
res.png


Si tu as quelque chose à ajouter contacte moi via la messagerie interne ou un modérateur de l'équipe afin de rouvrir le sujet.

Merci pour ta participation et bonne continuation avec ton portable Asus.

Tu as apprécié le support ?
Afin de continuer à recevoir une aide de qualité et gratuite,

aide-nous à supporter le coût de notre infrastructure :

753-1416991649-9789f3a8e022c7dcde6e9aaf63ce3129.jpg


::advise::
 
Statut
Cette discussion n'est plus ouverte aux autres réponses.
Vous pouvez demander sa rouverture auprès d'un membre de l'équipe.

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • D @ dolap:
    j'ai un problème
    avec mon asus g75vw
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D dolap a ouvert une nouvelle discussion : probleme g75vw de démarage dans la section Asus G75 - G750 - G751 - G752 - G753.
    bonjour à tous
    voila j'ai démonté mon pc asus g75vw pour prendre la référence de ma carte wifi pour un remplacement, une fois mon pc remonté il démarré une fois sur deux donc j'ai ouvert de nouveau mon pc pour voir si une nappe était mal branché...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M micheldespeyroux ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S saturn0008 ! :raised-hand-emoji: :good:
  • Citer
  • S @ saturn0008:
    je viens de récupérer un g75vx et il tournait sous win10 mais très mal don je l'ai passé en win 7 pro mais il manque deux ou trois applications : pavé tactile, power4gear, hotkeys pour les racourcis fn+ F1-F12 don en cherchant sur le net je suis tombé sur votre forum qui riche en infos
    Citer
  • kankan @ kankan:
    salut, pour ces outils tu peux directement les télécharger sur le site du support ASUS
    Citer
  • S @ saturn0008:
    @ kankan
    Citer
  • S @ saturn0008:
    j'ai deja consulté le site mais rien n'est disponible pour le windows 7 64 bits
    Citer
  • S @ saturn0008:
    en cherchant sur le net je suis tombé sur votre forum et il y a un membre qui a mis à disposition un pack pilotes Pack drivers G75VX Win7 1.0
    Citer
  • kankan @ kankan:
    oui tu peux le télécharger
    Citer
  • kankan @ kankan:
    il fait 600 mo
    Citer
  • Citer
  • kankan @ kankan:
    si pas de mieux, merci d'ouvrir une nouvelle discussion dans les forums, nous ne faisons pas de support via le tchat : https://www.forum-des-portables-asus.fr/forums/forums/-/create-thread
    Citer
  • S @ saturn0008:
    merci à vous
    +1
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue dydyne dydyne ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M maitrefollace ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fourlou ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Phiphi38 a ouvert une nouvelle discussion : Pb registre - démarrage en boucle de windows 10 dans la section Support Windows 10.
    Bonjour,

    J'ai un pC Asus UX501JW-CN484T
    version windows 10 – 1803 = 10.0.17134.1
    Disque : SSD 128Go + D.dur 1T 5400t/mn

    J'ai fait hier une fausse manip alors que je souhaitais sauvegarder le registre, je pense l'avoir modifié par erreur.
    Le PC...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue abcharif abcharif ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L lat63 a ouvert une nouvelle discussion : problème touche dans la section Asus S et Vivobook S.
    Je possède un PC ASUS Vivobook S15 S530UF-BQ189T depuis maintenant 6 mois (acheté fin octobre 2018) et après un mois d'utilisation certaines touches du clavier ne "répondaient" plus systématiquement (plusieurs impulsions sur la touche étaient...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jam42 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    J jam42 a ouvert une nouvelle discussion : Asus N56VM qui ne s'allume plus dans la section Asus N et Vivobook N.
    Bonjour à tous,

    Je viens vers vous au sujet de mon PC Asus N56VM qui ne s'allume plus et aucun voyant d'allumé, ni de bip.
    J'ai testé le chargeur et ce dernier est OK.

    J'ai démonté le PC et dedans il y a une CM x555ln ou je n'ai pas constaté...
    <font color="red"><b>Asus Bot</b></font> Asus Bot: jam42 a ouvert une nouvelle discussion : Asus N56VM qui ne s'allume plus dans la section Asus N...