Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

problème installation Microsoft Office

#1
J'ai un problème récurant pour installer Office home. L'installation se lance et j'ai le message ssuivant : "une erreur s'est produite au cours de l'installation de Microsoft office homme ans students 2007. Le service Windows installer ne peut mettre à jour 1 ou plusieurs fichiers windows protégés." J'ai rendu d'abord les fichiers cachés visible, j'ai cherché des fichiers protégés : rien; j'ai ensuite été chercher un logiciel qui s'appelle "unlocker" qui a pour mission de pouvoir dévérouiller les fichiers vérrouillés. Rien n'y fait. Avez-vous une solution. Je suis bien ennuyé car je devais utiliser mon nouvel appareil pour faire une formation lundi.
 

Pere LK

OLIVIER Nicolas
Membre Premium
#2
Est-ce que Windows est bien à jour ?
 
#3
Oui, j'ai reçu l'appareil hier matin et il a été connecté à Internet toute la journée. windows à fait au moins 2 mises à jour. j'ai redémarré plusieurs fois sans succés. Toujours le même message d'erreur
 

Pere LK

OLIVIER Nicolas
Membre Premium
#4
Juste reçu vous dites ?
n'auriez vous pas une pré-installation déjà présente de Office (systématique sur nouveau portable)

Ha mais je vois que nous sommes dans la partie EEEPC donc vous êtes sur un E900 avec Windows donc ?
 
#5
oui et effectivement je dois avoir une pré installation, mais je suis passé directement par lle logiciel téléchargé. que veut dire "partie EEEPC" ?
 

Pere LK

OLIVIER Nicolas
Membre Premium
#6
Vous avez posté dans la section parlant des EEEPC - mini portable ASUS
Si vous avez une pré-installation il faut dé-installer l'office 2007 déjà en place et ré-installer le student avec un media prévut à cet effet.

En fait il y a 2 médias pour Office 2007 :
-Un pour les versions Basiv/PME/Pro dont le code d'activation determine quelle version est utilisée
-Un pour la version Home/Student
 

Pere LK

OLIVIER Nicolas
Membre Premium
#8
Vous posez la question alors que vous êtes en train d'installer un logiciel depuis un DVD normalement ???
merci d'être beaucoup plus précis dans vos explications et demande....
 
#9
bonjour a tous
j'ai recu mon EEEPC 1000H tout OK.
MAIS ! j'ai essaye de charger MS Office XP Pro pour utiliser WORD et EXELL de la facon suivante :
copie du disk Office XP sur un ordinateur relais .
copie de l' image sur une cle 4GO
connexion a EEEPC
a partir de la , impossible de lancer Word ou autre en passant par les installateurs ou autres
a l' ouverture , la demande du code du produit me repond : code non conforme ! alors que
je l'ai deja installe et reinstalle moulte fois.
Y a t il une aute procedure car je n'ai pas de lecteur cd externe ( cout 100E a la FNAC)
Merci de votre aide
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kvinbls ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    K kvinbls a ouvert une nouvelle discussion : ASUS FX753VD - TOUCHE F1 F2 F3 F4 F5 F6 F7 NE FONCTIONNE PLUS dans la section Accessoires et Périphériques.
    Bonjour, depuis quelques jours mes touches de F1 à F7 ne fonctionne plus, j'ai regarder dans plusieurs forum si je trouvais une solution à mon problème mais RIEN ! donc je viens vous suppliez votre aide parce que c'est quand même très agaçant de...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kebriand ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jeanclaudeta ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    J jeanclaudeta a ouvert une nouvelle discussion : Problèmes de veille : batterie qui se vide ou sortie difficile Zenbook UX331UAL dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    J'ai des soucis avec ma veille depuis le début sur mon ordi, Zenbook UX331UAL, (neuf de 2 mois)
    A priori je suis pas le seul mais pas trouvé d'info précise sur le forum et souvent avec d'autres modèles,
    J'ai vu qu'on pouvait passer...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G gégé 47 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fredtey ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Beroud73000 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F francou ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue shinoob shinoob ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue L Lilzer ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L Lilzer a ouvert une nouvelle discussion : Mot de passe Bios oublié dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour à tous,

    Je ne me souviens plus de mon mot de passe Bios et donc mon ordinateur est inutilisable.
    Est ce qu'il y a un moyen de réinitialiser ce mot de passe ?
    Je viens d'effectuer la manipulation , la date Bios est 2009/01/01

    Par avance...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue spcram spcram ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue batterypross batterypross ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    batterypross batterypross a ouvert une nouvelle discussion : G55VW BATTERY NOT CHARGING PROBLEM dans la section Conseils avant Achat.
    I buy G55VW before 2016 .
    Today i see that my battery is 65%, all time was plugged in charger.
    I try some time run on battery and it get on 46%.
    Plug in charger and no charging the battery, it is all time on 46%.

    Orange lamp for batter charging...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A arnica62 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S sedan ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    S sedan a ouvert une nouvelle discussion : asus a7v dans la section Asus A.
    Bonjour,
    Je cherche manuel pour accéder à la pile
    Merci pour votre réponse
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F f6bvp ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Berninos04 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B Berninos04 a ouvert une nouvelle discussion : impossible mettre a jour F751L de windows 10 1709 vers windows 10 1803 ou 1809 ? dans la section Support Windows 10.
    mon partable 64bits intel i5 J'ai déjà utilisée les trois possibilitées de microsoft d'update et création de média
    sans succés. je n'ai que Defendeur comme antivirus pare feu....et carte graphique NVIDIA.
    Je débranche tout lrs périférique pendant...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue P Philou68 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Philou68 a ouvert une nouvelle discussion : Probleme HDMI dans la section Asus F et Vivobook F.
    Bonjour à tous,
    Voilà mon problème : Jusqu'à hier mon portable Vivobook fonctionnait avec un écran externe en HDMI et ce matin, plus d'image sur l'écran externe. Chipset mis à jour, pilote mis à jour, essai avec autre cable HDMI, autre écran et...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bulbi ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Bulbi ! :raised-hand-emoji: :good: