Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Problème M51VR-AS039C

#1
Bonjour,
après une recherche sur votre étonnant forum, je n'ai pas trouvé de cas similaire.

Je me suis acheté il y a moins de deux semaines un M51VR-AS039C sous vista home.
Je n'étais pas super enchanté par vista,et ca se confirme.

Tout d'abord, j'ai instalé avast et zone alarm.
Il n'y a pour ainsi dire rien d'autre dedans.

Mon souci est qu'au bout d'un certains moment, internet plante,mais pas msn...
que ce soit en filaire ou en wifi.

Si IE plante,je peux lancer Firefox qui lui aussi plantera.Et impossible de couper les processus de ce dernier. Donc bien embettant de ne pas avoir le net!

je me suis dis que je ferais une restauration avec les points de restauration mais après 3 essais et 3 echecs,je me suis appercu que ca n'avait servi qu'à me bouffer de l'espace sur le disque dur !

Je me décide donc à restaurer complètement le système avec le DVD de recovery mais lorsque je le place dans le lecteur,il ne se passe rien,je peux juste l'eplorer et je ne vois pas quel fichier lancer?!

si je le place dans le lecteur au démarrage,j'entend bien qu'il se lance lors du boot mais il ne se passe rien,comme s'il n'était aps là !!

Donc,machine neuve,quasi rien dessus,internet plante mais pas msn,impossible de faire d'utliiser des points d erestauration ni le DVD de recovery...
une idée pour restaurer le système par défaut?

Je voulais savoir,puis-je formatter le disque dur par le dos et installer XP dessus sinon? les pilotes fournis sur le CD d'asus seront compatibles?

merci pour vos futures réponses
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#2
Hitokiri a dit:
Je voulais savoir,puis-je formatter le disque dur par le dos et installer XP dessus sinon? les pilotes fournis sur le CD d'asus seront compatibles?

merci pour vos futures réponses
Oui tu peux. C'est ce que j'ai fais personnellement sur mon A6. Je suis passé par la méthode radicale > suppression de toutes les partitions (dont la recovery) via Fdisk et installation d'XP a la mano comme un grand.
Pour les drivers XP, je ne sais pas si tu les trouveras sur ton CD de drivers (Vista peux etre) mais une recherche sur le net te permettra de les installer sans problemes.

Bon courage.
 

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#3
Hitokiri a dit:
Bonjour,
après une recherche sur votre étonnant forum, je n'ai pas trouvé de cas similaire.

Je me suis acheté il y a moins de deux semaines un M51VR-AS039C sous vista home.
Je n'étais pas super enchanté par vista,et ca se confirme.

Tout d'abord, j'ai instalé avast et zone alarm.
Il n'y a pour ainsi dire rien d'autre dedans.

Mon souci est qu'au bout d'un certains moment, internet plante,mais pas msn...
que ce soit en filaire ou en wifi.

Si IE plante,je peux lancer Firefox qui lui aussi plantera.Et impossible de couper les processus de ce dernier. Donc bien embettant de ne pas avoir le net!

je me suis dis que je ferais une restauration avec les points de restauration mais après 3 essais et 3 echecs,je me suis appercu que ca n'avait servi qu'à me bouffer de l'espace sur le disque dur !

Je me décide donc à restaurer complètement le système avec le DVD de recovery mais lorsque je le place dans le lecteur,il ne se passe rien,je peux juste l'eplorer et je ne vois pas quel fichier lancer?!

si je le place dans le lecteur au démarrage,j'entend bien qu'il se lance lors du boot mais il ne se passe rien,comme s'il n'était aps là !!

Donc,machine neuve,quasi rien dessus,internet plante mais pas msn,impossible de faire d'utliiser des points d erestauration ni le DVD de recovery...
une idée pour restaurer le système par défaut?

Je voulais savoir,puis-je formatter le disque dur par le dos et installer XP dessus sinon? les pilotes fournis sur le CD d'asus seront compatibles?

merci pour vos futures réponses
Sauf erreur, faut appuyer sur la touche F9 au démarrage pour réinstaller le systeme
 
#4
et vous n'avez pas une idée du pourquoi mon IE ou FireFox plante mais pas msn?
alors qu'il n'y a rien sur mon pc comme logiciel à part avast,zonealarm,msn,openoffice,context?
 

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#5
Certainement une incompatibilité avec un soft installé ( pilote, application....)

Je réinstallerai tout en procédant étape par étape à des tests après chaque nouvelle installation...


Un commentaire: Pourquoi ZA, alors que Vista intègre un FW performant ?? Avast ??? Peut-être qu'un vrai AV serait souhaitable....
 
#6
bon,hier je n'ai pas pu car j'attendais si d'autres conseils allaient tombé donc ce soir,je tente la restauration avec les DVD de recovery,d'après l'un de vous,je dois appuyer sur F9 lors du démarrage et je ne remet pas ZoneAlarm,ni Avast pour l'instant.
Sachant enn plus que je suis protégé par le routeur pour le firewall entrant.
J'espere que la restauration va fonctionner ^^
je vous tient au courant!
 

fann

Conseiller
Membre Premium
Modèle
FX553VD-DM1100
Proc
i5 7300 HQ
HD
SSD 124 Go SanDisk + 1 To Hitachi 7200 Rpm
RAM
12 Go
Ecran
1920 x 1080
OS
W10 Professionnel Ver.1709
#7
Déjà désinstalle ZA et Avast....puis vois ce que cela donne
 
#8
et bien j'ai restauré le système avec le DVD de Recovery, j'ai installé Nod32 comme antivirus plutot que les autres trucs et pour l'instant,ca marche super bien.
Plus de souci sur les processus liés à la navigation internet, et l'exctinction du portable est beaucoup plus rapide.
Avant ca mettait au moins 5 min et je ne savais pas ce qu'il faisait mais là,le bureau se coupe rapidement.

Merci pour la manip' du F9 au final :)
et pour les réponses des autres
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kvinbls ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    K kvinbls a ouvert une nouvelle discussion : ASUS FX753VD - TOUCHE F1 F2 F3 F4 F5 F6 F7 NE FONCTIONNE PLUS dans la section Accessoires et Périphériques.
    Bonjour, depuis quelques jours mes touches de F1 à F7 ne fonctionne plus, j'ai regarder dans plusieurs forum si je trouvais une solution à mon problème mais RIEN ! donc je viens vous suppliez votre aide parce que c'est quand même très agaçant de...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kebriand ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jeanclaudeta ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    J jeanclaudeta a ouvert une nouvelle discussion : Problèmes de veille : batterie qui se vide ou sortie difficile Zenbook UX331UAL dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    J'ai des soucis avec ma veille depuis le début sur mon ordi, Zenbook UX331UAL, (neuf de 2 mois)
    A priori je suis pas le seul mais pas trouvé d'info précise sur le forum et souvent avec d'autres modèles,
    J'ai vu qu'on pouvait passer...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G gégé 47 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fredtey ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Beroud73000 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F francou ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue shinoob shinoob ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue L Lilzer ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L Lilzer a ouvert une nouvelle discussion : Mot de passe Bios oublié dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour à tous,

    Je ne me souviens plus de mon mot de passe Bios et donc mon ordinateur est inutilisable.
    Est ce qu'il y a un moyen de réinitialiser ce mot de passe ?
    Je viens d'effectuer la manipulation , la date Bios est 2009/01/01

    Par avance...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue spcram spcram ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue batterypross batterypross ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    batterypross batterypross a ouvert une nouvelle discussion : G55VW BATTERY NOT CHARGING PROBLEM dans la section Conseils avant Achat.
    I buy G55VW before 2016 .
    Today i see that my battery is 65%, all time was plugged in charger.
    I try some time run on battery and it get on 46%.
    Plug in charger and no charging the battery, it is all time on 46%.

    Orange lamp for batter charging...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A arnica62 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S sedan ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    S sedan a ouvert une nouvelle discussion : asus a7v dans la section Asus A.
    Bonjour,
    Je cherche manuel pour accéder à la pile
    Merci pour votre réponse
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F f6bvp ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Berninos04 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B Berninos04 a ouvert une nouvelle discussion : impossible mettre a jour F751L de windows 10 1709 vers windows 10 1803 ou 1809 ? dans la section Support Windows 10.
    mon partable 64bits intel i5 J'ai déjà utilisée les trois possibilitées de microsoft d'update et création de média
    sans succés. je n'ai que Defendeur comme antivirus pare feu....et carte graphique NVIDIA.
    Je débranche tout lrs périférique pendant...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue P Philou68 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Philou68 a ouvert une nouvelle discussion : Probleme HDMI dans la section Asus F et Vivobook F.
    Bonjour à tous,
    Voilà mon problème : Jusqu'à hier mon portable Vivobook fonctionnait avec un écran externe en HDMI et ce matin, plus d'image sur l'écran externe. Chipset mis à jour, pilote mis à jour, essai avec autre cable HDMI, autre écran et...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bulbi ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Bulbi ! :raised-hand-emoji: :good: