Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Probleme Reseau Livebox + Routeur

#1
Hop la comme promis, nouveau sujet, nouveau topic !
je reprend donc :

j'ai un autre souci mais d'ordre de reseau.. Je suis abonné chez Orange, et j'avais un probleme avec la livebox. j'ai un autre portable parckard poubelle qui ne pouvait se connecter dessus en Wifi.

j'ai fini par acheter un routeur linksys, que j'ai habilement branché sur la livebox. Tous les pc de la maison sont desormais connecté au dit routeur. Or seul le packard poubelle a acces a MSN Messenger, les autres ont juste droit à internet.
Quand je reconnecte mon asus sur la Livebox, je retrouve de suite msn messenger. Alors je pense que c'est une histoire de port à ouvrir sur le routeur, etes vous d'accord mes amis ?


Ps2 : QUand je vais sur msn avec la livebox, l'upnp se lance et ouvre automatiquement les ports, chose que le linksys ne fait pas. De plus, ils m'ont demandé si j'etais un ip dynamic, ou en PPpoe. j'ai mis en ip dynamic mais je crois pas que ce soit ca mais bon ca fonctionne a peu pres ! ( toute maniere ce dernier reglage sert si le routeur fait office de modem, ce qui n'est pas le cas donc on s'en fiche ?)
 
#2
Bonjour !

Alors à vue de nez et si j'ai bien compris ton branchement, je dirais qu'il faut que tu actives la fonction NAT de ton routeur et de ta livebox (je connais pas les livebox mais je suppose que ça doit se configurer un peu comme une freebox).

En effet si le NAT n'est pas activé, ton routeur et ta livebox ne peuvent pas faire la translation d'adresse IP et donc utiliser des services identiques qui nécessitent des ports particulieurs.

En revanche tu n'as rien à configurer en ce qui concerne les ports, chez moi on est 4 pc et 4 msn sur une freebox et tout marche bien avec juste le NAT activé.

Bon courage !

PS : faut que tu utilises PPOE et pas IP Dynamic.
 
#3
bah la fonction NAT est toujours active sur la livebox. APres je crois avoir reussi a la mettre sur le routeur mais j'ai toujours ces bugs.

De plus, quand je met PPOE je crois que cela reviens en IP Dynamic mais internet fonctionne... Vous avez dit bizard ? En tout cas merci de ton aide
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F francou ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue shinoob shinoob ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue L Lilzer ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L Lilzer a ouvert une nouvelle discussion : Mot de passe Bios oublié dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour à tous,

    Je ne me souviens plus de mon mot de passe Bios et donc mon ordinateur est inutilisable.
    Est ce qu'il y a un moyen de réinitialiser ce mot de passe ?
    Je viens d'effectuer la manipulation , la date Bios est 2009/01/01

    Par avance...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue spcram spcram ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue batterypross batterypross ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    batterypross batterypross a ouvert une nouvelle discussion : G55VW BATTERY NOT CHARGING PROBLEM dans la section Conseils avant Achat.
    I buy G55VW before 2016 .
    Today i see that my battery is 65%, all time was plugged in charger.
    I try some time run on battery and it get on 46%.
    Plug in charger and no charging the battery, it is all time on 46%.

    Orange lamp for batter charging...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A arnica62 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S sedan ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    S sedan a ouvert une nouvelle discussion : asus a7v dans la section Asus A.
    Bonjour,
    Je cherche manuel pour accéder à la pile
    Merci pour votre réponse
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F f6bvp ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Berninos04 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B Berninos04 a ouvert une nouvelle discussion : impossible mettre a jour F751L de windows 10 1709 vers windows 10 1803 ou 1809 ? dans la section Support Windows 10.
    mon partable 64bits intel i5 J'ai déjà utilisée les trois possibilitées de microsoft d'update et création de média
    sans succés. je n'ai que Defendeur comme antivirus pare feu....et carte graphique NVIDIA.
    Je débranche tout lrs périférique pendant...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue P Philou68 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Philou68 a ouvert une nouvelle discussion : Probleme HDMI dans la section Asus F et Vivobook F.
    Bonjour à tous,
    Voilà mon problème : Jusqu'à hier mon portable Vivobook fonctionnait avec un écran externe en HDMI et ce matin, plus d'image sur l'écran externe. Chipset mis à jour, pilote mis à jour, essai avec autre cable HDMI, autre écran et...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bulbi ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M MICHEL m ! :raised-hand-emoji: :good:
  • M @ MICHEL m:
    BONJOUR
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    M MICHEL m , bonjour ! Bienvenue sur le "Tchat" des forums Asus. Aucun support n'est délivré ici. Si tu souhaites poser une question, merci d'ouvrir une nouvelle discussion dans les forums. Tu peux également découvrir les services pros de notre atelier Asus. Bonne visite et à bientôt!
  • M @ MICHEL m:
    DE*UIS *EU DE TE-*S *ROBLE-EDE DE CLAVIER
    Citer
  • bindiou57 @ bindiou57:
    utilise un clavier USB externe pour voir
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue N nicko76 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Sirjio ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Sirjio ! :raised-hand-emoji: :good: