Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

EN COURS Problème ventilateur sur M60J-JX041V

Modèle
M60J-JX041V
Proc
intel core i7 Q720 @ 1.60 GHz
HD
2 x 320 GB
RAM
4 GB
Ecran
16 TFT
OS
Win7 Premium
#1
Bonjour,

J'ai un M60J-JX041V qui depuis quelques jours chauffait et s'éteignait! Sur conseil du revendeur, j'ai donc ouvert nettoyé refermé, ensuite il a chauffé et c'est éteint, 2 fois. Je suis venue m'inscrire sur ce forum et depuis il n'a pas recommencé!!!(j'ai dû lui faire peur!!!) La seule chose que j'ai faite depuis l'inscription, c'est la mise à jour du pilote de la carte graphique. Avez-vous une autre explication???? Merci d'avance
 

milediou

Technicien réparateur
Staff
Modérateur
Modèle
G46vw
Proc
i7-3630QM
HD
SSD 840EVO mSata 250Go + HDD 750Go - 7200tr/mn
RAM
8Go DDR3
Ecran
14" / 23" ext full HD
OS
Dualboot Debian Stretch | Windows 8.1 (diag )
#2
Bonsoir,

un pc de cet âge là, il faut lui faire une repaste si ça n'a jamais été fait
Voir mon tuto sur la page d'accueil des forums ;)
 

antpavtoto

Staff
Modérateur
Modèle
Asus ROG STRIX GL553VD-DM067T
Vendeur
Materiel.net
Achat
05/11/2017
Proc
i7-7700HQ (2,80 GHz)
HD
SSD 128Go, 1To 7200 Tr/Mn
RAM
8 Go
Ecran
15,6" Full HD 1080 (1920 x 1080)
OS
W10 familial 64bits
#4
Bonjour,

La seule chose que j'ai faite depuis l'inscription, c'est la mise à jour du pilote de la carte graphique.
Hé oui, les pilotes sont souvent l'origine d'une montée en chaleur du GPU selon leur gestion adaptée ou non à la machine.


Sinon, comme milediou le préconise repastage car en toute logique, un GPU qui est en dehors de sa plage d'utilisation en terme de température ne fait que planter et se met en throthling (baisse de sa fréquence pour ne plus chauffer), il n'éteind donc pas la machine.
Une machine qui s'éteind pour sruchauffe est plus pour CPU trop chaud, donc ce serait plus à mon avis ton CPU qui aurair besoin d'être repaster, à vérifier. ;)
 
Modèle
M60J-JX041V
Proc
intel core i7 Q720 @ 1.60 GHz
HD
2 x 320 GB
RAM
4 GB
Ecran
16 TFT
OS
Win7 Premium
#5
Bonsoir et merci pour vos réponses. Effectivement quand j'ai ouvert pour le ventilo j'ai été obligé de retirer les vis du cpu et effectivement la pâte été déssèchée. Je n'ai pas encore fait le repaste. Pour l'instant il refonctionnent et n'a plus l'air de chauffer. Je vais acheter la pâte et faire ce que vous m'avez conseillé.
Bonne soirée
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
20.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D Damielie a ouvert une nouvelle discussion : Impossible d obtenir le mdp dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour,
    Impossible d obtenir la date même en débranchant la batterie ( à priori pas de pile en tout cas pas vu ...) et en faisant la suite de la procédure.
    Avez vous des conseils ?
    Bien cordialement
  • A @ ashefr10:
    bonsoir la réference de votre portable ?
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue E Epouloum ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    H Hilde a ouvert une nouvelle discussion : Démarrage Asus bloqué dans la section Support Windows 8.
    Bonjour,

    Cela fait des heures que j'essaie d'ouvrir le pc. Lorsqu'il démarre, j'ai le message "Préparation à la réparation de Windows", j'ai laissé pendant 4 h, mais il reste bloqué, alors j'ai fait F6 pour le mettre en mode sans échec, puis F8...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    kankan kankan a ouvert une nouvelle discussion : Asus dit au revoir aux tablettes et met fin à la gamme des Zenpad dans la section Actualité.
    Le marché des tablettes perd un de ses membres. Asus a décidé de ne plus en produire et coupe toute activité pour la gamme Zenpad. Une décision due à la difficulté croissante de s’imposer sur ce marché de plus en plus fermé....
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M moumah ! :raised-hand-emoji: :good:
  • M @ moumah:
    aprés mise à jour du BIOS sur pc portable X541 SA il est devenu impossible de démarrer l'ecran reste noir pas de logo et les voyant restent éteints qqn peut il m'aider ?
    Citer
  • kankan @ kankan:
    Salut
    Citer
  • kankan @ kankan:
    Ta machine est devenue une brique
    Citer
  • M @ moumah:
    merci
    Citer
  • kankan @ kankan:
    La seule solution passe maintenant par le changement de la puce EEPROM
    Citer
  • kankan @ kankan:
    et la reprogrammation de celle ci
    Citer
  • kankan @ kankan:
    Je vois que tu es en Tunisie, il te faut trouver une entreprise la bas qui fait cela. Sinon nous pouvons le faire mais il faut envoyer la machine dans nos ateliers Francais.
    Citer
  • M @ moumah:
    une précision le BIOS est authentique j'ai pu y entrer plusieurs fois !
    Citer
  • M @ moumah:
    c'est aprés et par hazard que ceci s'est produit
    Citer
  • kankan @ kankan:
    tu me dis suite à une mise à jour du BIOS..
    Citer
  • kankan @ kankan:
    tu peux essayer de retirer la batterie et la pile présente sur la carte mère et appuyer 30 secondes sur le bouton démarrer, cela a pour effet de vider les circuits électriques. si pas de mieux, il faudra passer par la case reprogrammation
    Citer
  • M @ moumah:
    c'est la dernière intervention sur le soft je l"est faite car mon BIOS version302 ne voit plus régulièrement le DDR j'ai mis à jour (version306) mais le défault persiste et j'arrive pas à identifier la pile CMOS dans la carte mere ASUS X541SA
    Citer
  • kankan @ kankan:
    effectivement sur ce modèle pas de pile. Essaye le clearcmos (retrait batterie + secteur et appui 30 sec sur le bouton démarrer)
    Citer
  • M @ moumah:
    merci regrets ça n"a pas abouti
    Citer
  • kankan @ kankan:
    donc il te faut changer le puce et la reprogrammer.
    Citer
  • M @ moumah:
    merci by
    Citer
  • kankan @ kankan:
    de rien a+
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
    <font color="red"><b>Asus Bot</b></font> Asus Bot: L'équipe de l'atelier ASUS vous souhaite une bonne soirée !