Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Problèmes avec express gate, télécommande et autres sur F8VA

#1
Bonjour, j' ai un soucis avec le lecteur d'empreinte digitale...

En faite le logiciel qui gère ce système plante à chaque démarage ce qui le rend inutilisable dès qu'on arrive a l'interface vista. Cependant il fonctionne au moment du choix d'utilisateur.

J'ai également un soucis avec express gate qui peut paraitre assez ridicule, je n'arrive pas à taper le @ lol. Lorsque je fais alt grv il continues à me mettre le "à".

Autre problème, je n'arrive pas à faire fonctionner la télécommande :s. J'ai achetté le pc il y a deux jours et il contient bien le dernier BIOS disponible sur le site officiel.

Enfin, je pense que c'est lié à la suppression de Norton avec le logiciel approprié, mais lorsque je lance le media center, on m'indique que SymAddln ne fonctionne pas et si je désire désactiver le programme, ce que j'ai fait.

Voilà pour le listing des problèmes :s

SI quelqu'un peut m'aider ça serait sympa

Merci!

++

PS: Désolé je n'avais pas précisé le modèle: F8VA
 
#2
Remplissez votre signature en arrivant sur le site, en indiquant votre configuration matérielle et logicielle. Cela nous permet de prendre connaissance d'un coup d'œil votre matériel et donc de vous aider rapidement et efficacement

par exemple :

ASUS A7Sn WXGA+ /T9300/9500M GS/3Go DDR2/160Go @ 5400 rpm/webcam/bluetooth & wi-fi-N/Vista intégrale/8 cellules/2ans de garantie.

Pour ce faire, rendez vous dans votre "Profil" (barre de menu) puis dans la rubrique "Personnalisation"
Pour la télécommande peut etre un simple problème de driver.
 

Pere LK

OLIVIER Nicolas
Membre Premium
#4
Ouaaah ! Pas mal de pb là ! Tu l'as acheté à un revendeur local ou sur le net ?

PS : Il n'y a pas de lien entre l'express gate et le module TPM...
 
#5
Sur le mien l express gate est installé mais ne fonctionne pas. Quand j appuis sur la touche pour le lancer ca m allume mon pc et me lance windows comme si j appuyais sur le bouton de mise sous tension.
Pour le TPM il faut l activer dans le BIOS.
Ensuite pour le lecteur d empreinte j ai toujours pas trouver comment faire pour qu il demande de saisir une empreinte avant de lancer windows. En faite je sais pas si c est possible...
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F francou ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue shinoob shinoob ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue L Lilzer ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L Lilzer a ouvert une nouvelle discussion : Mot de passe Bios oublié dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour à tous,

    Je ne me souviens plus de mon mot de passe Bios et donc mon ordinateur est inutilisable.
    Est ce qu'il y a un moyen de réinitialiser ce mot de passe ?
    Je viens d'effectuer la manipulation , la date Bios est 2009/01/01

    Par avance...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue spcram spcram ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue batterypross batterypross ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    batterypross batterypross a ouvert une nouvelle discussion : G55VW BATTERY NOT CHARGING PROBLEM dans la section Conseils avant Achat.
    I buy G55VW before 2016 .
    Today i see that my battery is 65%, all time was plugged in charger.
    I try some time run on battery and it get on 46%.
    Plug in charger and no charging the battery, it is all time on 46%.

    Orange lamp for batter charging...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue A arnica62 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S sedan ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    S sedan a ouvert une nouvelle discussion : asus a7v dans la section Asus A.
    Bonjour,
    Je cherche manuel pour accéder à la pile
    Merci pour votre réponse
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F f6bvp ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Berninos04 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    B Berninos04 a ouvert une nouvelle discussion : impossible mettre a jour F751L de windows 10 1709 vers windows 10 1803 ou 1809 ? dans la section Support Windows 10.
    mon partable 64bits intel i5 J'ai déjà utilisée les trois possibilitées de microsoft d'update et création de média
    sans succés. je n'ai que Defendeur comme antivirus pare feu....et carte graphique NVIDIA.
    Je débranche tout lrs périférique pendant...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue P Philou68 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Philou68 a ouvert une nouvelle discussion : Probleme HDMI dans la section Asus F et Vivobook F.
    Bonjour à tous,
    Voilà mon problème : Jusqu'à hier mon portable Vivobook fonctionnait avec un écran externe en HDMI et ce matin, plus d'image sur l'écran externe. Chipset mis à jour, pilote mis à jour, essai avec autre cable HDMI, autre écran et...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bulbi ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M MICHEL m ! :raised-hand-emoji: :good:
  • M @ MICHEL m:
    BONJOUR
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    M MICHEL m , bonjour ! Bienvenue sur le "Tchat" des forums Asus. Aucun support n'est délivré ici. Si tu souhaites poser une question, merci d'ouvrir une nouvelle discussion dans les forums. Tu peux également découvrir les services pros de notre atelier Asus. Bonne visite et à bientôt!
  • M @ MICHEL m:
    DE*UIS *EU DE TE-*S *ROBLE-EDE DE CLAVIER
    Citer
  • bindiou57 @ bindiou57:
    utilise un clavier USB externe pour voir
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue N nicko76 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue S Sirjio ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Sirjio ! :raised-hand-emoji: :good: