Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Quel est le bundle avec cet A6Ja ?

#1
Bonjour, je souhaiterai connaitre le bundle fourni avec ce portable, au niveau logiciel...

Et surtout, est-ce qu'i y a un CD windows XP fournit avec un autre cd de pilote, ou bien 2 cd de restauration, ou rien du tout... Je demande car je viens de le commander, et je risque de le repartitionner à mon goût...

Dans le cas de cd de restauration, peut-on repartitionner et lancer ces cds sans problème??
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#2
Salut

Tu as XP edition Familiale: j'ai repartitionné le mien en 4 et j'ai mis XP Pro SP2
Microsoft Works8
Un CD de restore complet avec XP et la suite Norton (Firewall, Antivirus)
Logiciel ASUS DVD
Power Director DE (montage video familial)
[email protected] SE
Nero 6.6.0.5 OEM
 
#3
Alors tu as réussi à le partitionner sans problème?? J'ai vu sur le net que la partition cachée pouvait créer des problèmes lors de l'installation d'un XP autre que celui fournit...
Peux-tu m'indiquer stp comment tu as procéder pour partitionner ?
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#4
Aucun Probleme
Y'a une petit partoche asus systeme de quelques Mo que j'ai fait sauter a la barre fixe.
Ensuite j'ai partitionné mon disque avec fdsik sous DOS comme d'habitude (aucune manipulation particuliere), puis j'ai booté mon CD d'instal, lequel a procédé a l'installation.
 
#5
Je suis désolé, mais j'ai encore quelques questions...

Tu n'as pas fait une sauvegarde de cette partition cachée avant de la supprimer ? Et tu l'as supprimée avec Fdisk ?

Si je formate et partitionne avec la méthode classique comme toi, est-ce que si je lance le CD de restauration, est-ce que ça remet les partitions comme au moment de l'achat ou est-ce que ça garde notre partionnement personnel ?

Après avoir installé ton windows XP pro, tu n'as pas eu de mal à tout configurer au niveau pilotes (touchpad, écran, gestion de la batterie ...) ?

A ton avis, est-ce que je peux laisser la partition cachée, et partitionner le reste à mon bon vouloir ?

Merci !
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#6
Oui supprimée avec fdisk.
Concernant le restore a partir du cd original pas essayé.
Apres avoir installé XP Pro SP2, je me suis servi des drivers contenus sur le cd du restore: aucun pb.
Tu dois pouvoir laisser la partition cachée.

De rien!:
 
#7
Je viens de le recevoir, c'est vrai qu'il est pas mal du tout ce portable!!
J'ai par contre pas osé virer les partitions d'origine... J'ai laissé tel quel...
Quand tu as partitionné sous fdisk, ça fonctionne avec un lecteur de disquette USB? Est-ce que la partition cachée apparait sous fdisk et donc dans ce cas on doit pouvoir la laisser comme tu le dis...
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#8
Je n'ai pas esssayé de brancher un lecteur USB.
Moi j'ai viré cette mini partition, mais je pense que si tu la laisse il n'y a pas de probleme!

Bienvenue au nouvel A6J :)
 
#9
Comment as-tu utilisé fdisk sans lecteur de disquette USB???
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#11
Quand tu dis "en bootant sur le cd", tu parles du cd d'installation de windows et de son utilitaire de partitionnement? Je ne l'ai jamais utilisé, je passe toujours par une bonne vieille disquette de démarrage et fdisk sous dos... lol
Tu peux m'indiquer la marche à suivre stp?
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#12
Tu entres dans ton BIOS (F2 ou F10 je ne sais plus) et tu selectionnes le CDROM comme peripherique de boot primaire. Tu mets ton CD d'Install de WINDOWS et roule jeunesse.
 
#14
Le mien ne marche pas non plus apparemment... Que faire ?
 
#16
hello!
j'ai moi aussi craqué pour le modèle de la fnac. Pour le micro, il faut aller dans le panneau de configuration et verifier dans propriétés audio si il est sélectionné et activé.
Je l'ai testé avec msn 7.5 et skype 2.0 et il fonctionne bien.
Bon courage!
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
20.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Citer
  • Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Btilly ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue O otok ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    MEUNIER Cyrille a ouvert une nouvelle discussion : Super dépannage dans la section L'atelier ASUS : les avis de nos clients.
    J'ai confié mon PC portable ASUS R900V qui ne démarrait plus du tout (plus d'écran de BIOS). Après un diagnostic complet la panne a été localisée et bien réparée, tout re-fonctionne à merveille.
    Merci beaucoup à l'équipe pour l'efficacité, la...
  • N @ NelFL59:
    Bonjour je suis perdue !!! Je n'arrive pas à ouvrir une discussion pour mon R753U qui depuis près d'un mois est quasi inutilisable : il s'allume mais le bureau est infiniment long à s'afficher, les commandes j'en parle pas, accès au disque dur quasi impossible et quand j'y arrive ça plante... je ne sais plus quoi faire, je voudrais au moins revenir à un fonctionnement "normal" alors que dès l'achat je le trouvais franchement pas rapide à l'allumage ni dans les commandes... qui peut m'aider d'urgence ?? Je ne veux pas le confier au SAV (carrefour lieu de l'achat - alors même qu'il est sous encore sous garantie mais qui veut me rebooter au paramètres usine - j'ai heureusement mon vieux Toshiba satellite pour accéder à internet...)
    Citer
  • milediou @ milediou:
    Bonjour, RDV ici : Asus R
    Citer
  • N @ NelFL59:
    J'ai eu des messages de types DRIVER POWER STATE FAILURE ou encore une fois accés réussi au gestionnaire des tâches on constate un disque à 100% alors qu'il est pas plein ....
    Citer
  • milediou @ milediou:
    puis créez une nouvelle discussion
    Citer
  • Citer
  • N @ NelFL59:
    J'ai essayé seulement seul le dialogue du titre est accessible j'ai pas de pavé de discussion =s
    Citer
  • milediou @ milediou:
    Dans ce cas il va falloir patienter un peu le temp que l'admin des forums voit d'où vient le pb
    Citer
  • milediou @ milediou:
    nous ne faisons pas de support via le chat
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D diablos alain a ouvert une nouvelle discussion : Plus de fonctionnement sur batterie. dans la section Asus A.
    Bonjour à tous,
    Je vais essayer d'être le plus clair possible, pour vous exposer mon soucis.
    Déjà dans un premier temps, mon PC ne fonctionne plus sur batterie. Obliger de le raccorder sur secteur pour pouvoir m'en servir. Pas pratique.
    Lorsque...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue L leymane ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L leymane a ouvert une nouvelle discussion : Probleme de clavier dans la section Accessoires et Périphériques.
    Salut j'ai mon ordinateur portable cela va faire maintenant 3ans. Et plus d'une semaine maintenant j'ai un souci avec mon clavier c'est à dire que les touches ne fonctionnent plus même quand je branche un clavier externe. j'ai vraiment besoin...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue E Extasus ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    T Thiman a ouvert une nouvelle discussion : Impossible d'afficher simultanément sur deux moniteurs externes en plus de l'écran intégré sur un RV900 dans la section Support Windows 10.
    Bonjour à tous, je poste ce message sous Support Windows 10 plutôt que sous Série R (J'ai un Asus R900V) car il me semble que c'est un souci plus soft que hard.
    Voilà, je désire afficher en bureau étendu sur 2 moniteurs externes en plus de...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Teddy ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    T Teddy a ouvert une nouvelle discussion : Mot de passe de bios dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjours, je vien de changer mon disc dur et quand je démarre mon pc sa me dis « enter password ». Que dois-je faire? Merci de m’aider.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    N NelFL59 a ouvert une nouvelle discussion : R753U souci commandes hypra lentes dans la section Asus R.
    Bonjour à toutes et tous ! (enfin j'arrive à ouvrir une discussion :hugging-emoji: je suis sur Firefox et jusque cette heure ci je n'avais pas accès au pavé de discussion !! Alleluia :angel-halo-emoji:!)

    Bon que je vous expose mon souci qui dure...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue E elobun ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M malikk ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue malikk ! :raised-hand-emoji: :good: