Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Résolu Redémarage necessaire

Statut
Cette discussion n'est plus ouverte aux autres réponses.
Vous pouvez demander sa rouverture auprès d'un membre de l'équipe.
Modèle
TUF GAMING FX504
Vendeur
Boulanger
Achat
septembre 2018
Proc
Intel I5
HD
128G SSD 1To stockage
RAM
8Go
Ecran
1920x1080
OS
Windows 10
#1
Bonjour à tous,

Depuis aujourd'hui mon ordinateur (asus TUF GAMING FX504) quand je le démare se met sur le bios automatiquement en me demandant de le brancher sur le secteur, quand je quitte le bios pour démarer l'ordinateur j'ai un message qui apparait dans windows update me disant :

Votre ordinateur doit être redémare afin de terminer la configuration de: System firmware.

Je l'ai redémaré plusieurs fois, à chaque fois la même procédure, d'abord le bios et ensuite le message sur windows update, que faire ? Est-ce une mise à jour windows qui s'est mal faite ?
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#2
Salut,
Débranches tout tes périphériques, et regarde dans le gestionnaire de périphériques si tu as un point d'exclamation jaune devant une ligne.
 
Modèle
TUF GAMING FX504
Vendeur
Boulanger
Achat
septembre 2018
Proc
Intel I5
HD
128G SSD 1To stockage
RAM
8Go
Ecran
1920x1080
OS
Windows 10
#4
Bonsoir,
j'ai redémarré l'ordinateur aujourd'hui, plus de messages d'erreurs. Hier en le démarrant j'avais une souris branchée dessus et aujourd'hui non, j'imagine que c'est elle qui avait du mal à s'initialiser ou quelque chose comme ça, windows 10 ne la reconnaissait peut être pas bien. Pour le moment mon problème est résolu, merci d'avoir répondu.
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#5
resolu.png


Si tu as quelque chose à ajouter contacte moi via la messagerie interne ou un modérateur de l'équipe afin de rouvrir le sujet.

Merci pour ta participation et bonne continuation avec ton portable Asus.

Tu as apprécié le support ?
Afin de continuer à recevoir une aide de qualité et gratuite,

aide-nous à supporter le coût de notre infrastructure :

753-1416991649-9789f3a8e022c7dcde6e9aaf63ce3129.jpg


::advise::
 
Statut
Cette discussion n'est plus ouverte aux autres réponses.
Vous pouvez demander sa rouverture auprès d'un membre de l'équipe.

Sujets similaires

  Nos clients parlent de nous

Parcourir les forums en musique

Nous vous aidons ... aidez nous :)

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
25.00 €
Cette campagne s'achève dans
Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Pantheera @ Pantheera:
    Je vous tiendrai informés du résultat pour les 4 HDD. Pour le reste, je ferai suivre sur le sujet que tu as réouvert. Bon WE à vous tous !
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à titimelun77 titimelun77 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    titimelun77 titimelun77 a ouvert une nouvelle discussion : ssd samsung 970 evo M2 NVMe 500 GB non détecté dans la section Asus G75 - G750 - G751 - G752 - G753.
    Bonjour,
    J'ai voulu booster la vitesse de mon Asus ROG suite à mon HDD de 1To qui commence à avoir quelques faiblesses et constatant qu'il existe un emplacement M2, je me suis dit que le ssd samsung 970 evo M2 NVMe 500 GB serait parfait pour...
  • Pantheera @ Pantheera:
    Pour Infos, kankan : J'ai tout vérifié et il semble évident que ce n'est pas la multi-prises APC mais bien le HUB 10 ports USB 3.0 (acheté en 2014) qui en soit la cause. 3 des 4 HDD externes fonctionnent sur les 3 derniers connecteurs USB, les autres sont HS. Je repasserai commande sur "le plus grand fleuve" demain d'un nouveau HUB mais avec moins de connecteurs.
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à N Nebetnazar ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    N Nebetnazar a ouvert une nouvelle discussion : Asus ROG Scar II - GL704GV - Problème de "zone morte" sur la barre d'espace dans la section Asus G - Autres modèles.
    Bonjour,
    Tout récent acquéreur du SCAR II avecRTX 2060, j'ai un problème de zone morte sur la barre d'espace...
    C'est à dire que la partie inférieure de la moitié gauche de la barre d'espace ne déclenche pas de réponse (génération d'un espace en...
  • bindiou57 @ bindiou57:
    @Panthera: regarde si tes ports qui ne marchent pas n'ont pas un autre logo/couleur
    , il arrive qu'un port soit du USB 1.0 ou faible ampérage.
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à P papyjp34 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à A Asusnoob13 ! :raised-hand-emoji: :good:
  • A @ Asusnoob13:
    Cc les amis je suis nouveau sur le site
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à A ablakeway ! :raised-hand-emoji: :good:
  • Pantheera @ Pantheera:
    bindiou57 bindiou57 Pour répondre à ton interrogation, le HUB possède 10 ports en USB 3.0. J'ai recommandé le même avec 4 ports pour les 4 HDD externes que je recevrai demain. J'ai toujours un port USB 3 disponible sur le PC pour de la clé USB ou un HDD portable (transfert de données,...)
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à W waldan ! :raised-hand-emoji: :good:
  • W @ waldan:
    bonjour j ai des sousçis avec la gestion de la batterie elle fonctionne pas toujours elle indique 100%de charge mais pas reconnu
    Citer
  • bindiou57 @ bindiou57:
    Dans le cadre du suivi de votre demande, aucun support n'est délivré par Tchat. Merci d'ouvrir une nouvelle discussion dans la section des forums correspondant à votre modèle de portable.
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    R robby78 a ouvert une nouvelle discussion : ASUS N75SF dans la section Asus N.
    Bonjour,
    2 ports USB ne fonctionnent plus (dont port USB 3.0/charge). Côté droit du portable
    Les ports ne sont plus reconnus. Point d'exclamation .Désactivé et reactivé ne change rien
    J'avais un port qui ne fonctionnait plus, côté gauche du...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    alexandre01 alexandre01 a ouvert une nouvelle discussion : Faîtes attention aux fonctionnalités de VirtualBox, vérifiez-les. dans la section Actualité.
    Bonjour,

    Beaucoup de personnes utilisent VirtualBox, pour créer des machines virtuelles et tester ou utiliser au quotidien des systèmes d'exploitations, avec une prise en charge confortable d'anciens systèmes d'exploitations Windows...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à P Pablo ! :raised-hand-emoji: :good:
  • P @ Pablo:
    Merci!
    Citer
  • P @ Pablo:
    Comment poster un message? Je viens d'acheter un ASUS X540L et le ventilateur tourne en permanence, mème sur un support, et mème sans rien faire.. Est ce normal?
    Citer
  • kankan @ kankan:
    Bonjour P Pablo , tu peux ouvrir un nouveau sujet ici : https://www.forum-des-portables-asus.fr/forums/forums/-/create-thread
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    P Pablo a ouvert une nouvelle discussion : Ventilateur en permanence dans la section Asus X.
    Bonsoir,

    Je viens d'acheter un ASUS X540L et le ventilateur tourne en permanence, mème sur un support, et mème sans rien faire.. Est ce normal?

    D'avance, merci de votre coopération
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à L Lucasdad94 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue à G Gnibri ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    G Gnibri a ouvert une nouvelle discussion : Mot de passe bios oublié dans la section BIOS : Mot de passe oublié ou inconnu.
    j'ai besoin de travaille sur mon ordi . mais j'ai oublie mon mot de passe
    model asus : tp300la-dw094h
    numero de serie : e8n0cj093686355
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Gnibri a ouvert une nouvelle discussion : Mot de passe bios oublié dans la section BIOS : Mot...