Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Sacade du son

#1
Bonjour à tous,
Je me suis apercu d'un petit beug avec le son.
Lorsque on ecoute une musique (essai avec lecteur windows et winamp) et qu'on fait un clic droit sur un dossier dans l'explorateur, la musique s'arrete et saccade.

Avez vous le meme problème?
Est ce que c'est un beug, Vista, carte son, logiciel?
 
#2
Visiblement c'est commun à tout le monde , j'ais déjà vu kkun avec le même problème...et je l'ais aussi...
Il faudrait contacter asus concernant ce petit pb..
 
#4
Inqontrol a dit:
pareil... mais pas a chaque fois
(G1S)
ca le fait aussi sur de nombreuses autres marques...
lol moi plus je clique droit sur différentes icones, plus le son est long...:s
Enfin d'un autre côté , on clique rarement droit :p
 
#5
j'ai parfois moi auss iune petite interruption mais elle n'est pas systemathique
avec music jukebox et même avec un seul clic pour mettre en surbriance
sur mon NC 6220 pour le taf c'est pareil aussi
 
#6
C'est surement un bug de Vista, il y a bcp de probléme avec la gestion du son et du reseau sous vista. Y a des patchs en preparation j'ai lut ca quelque part sur le net
 
#8
Il y a de grande chance pour que ce soit un beug de vista...

On a plus qu'a attendre une mise à jour, peut etre dans la SP1???
 
#9
Alors patiente jusque Janvier Fevrier pour le SP1 qui va être massif environ 750 mo avec un nouveau noyaux (celui de server 2008), des améliorations en tt genres, ect
 
#11
Pilote mis à jour, et toujours le probleme de son quand je fait un click droit sur un icone du bureau par exemple.

Avez vous le meme probleme???

Merci...
 
#13
Pilotes mis à jour et plus aucun problème pour ma part...
Sinon j'ais également mis le bios à jour...
Woala , personnellement je ne vois pas d'où peut venir le problème autrement que des pilotes sons.
Désinstallez les proprement , et seulement ensuite installez les nouveaux.
 
#15
J'ai mis à jour tout mes pilotes il y a quelques temps.
Et lors du démarage du pc, c'est la roulette russe.
Soit il démarre nikel,
soit il démarre et le son "crépite" à chaque mouvement de la souris .
Quand je matte une vidéo, c'est encore pire. L'image et le son sont saccadés dès que je bouge la souris .
Mais ça ne le fait pas à chaque fois.
J'ai tenté la defragmentation, le nettoyage du registre, installé tuneup, ccleaner, analyse antivirus et tout, et rien n'y fait....
Quelqu'un a une idée ?
 
#17
Je suis sur G1S ave cune realtek ALC660 et je cherche ou télécharger les derniers drivers, je suis bien allé sur croftophile mais les pilotes sont pour l'ALC882, puis je quand même les installer?
Freerider, apparemment tu as fait une MAJ sans problème, ou as tu trouvé tes drivers s'il te plait?
 
#18
J e m'en rappelles plus , mais c'était soit croftophile soit asus...
J'ais regardé la version sinon , elle date de juin et c'est là 6.0.6000.16386.
Désolé je peux pas en dire plus....pas modifié depuis...
 
#19
allez voir par la....https://en.asustreiber.de/download.php

en anglais ou en allemand par contre
 
#20
Après plusieurs essais concernant la saccade du son et voir de l'image, cela viendrait du branchement sur secteur.
Si je lance le portable sur batterie , aucun soucis.
Si je le branche avant de démarrer, ça foire. (et après avoir démarré aussi)
J'ai tenté avec une autre batterie asus compatible, pareil ...
Windows me sort que cela viendrai du pilote vidéo (j'ai essayé toute les mises à jour possible).
D'ailleurs, parfois il plante complètement en me mettant un écran bleu, qui selon lui, viendrait d'un fichier nvld**.sys.

C'est mon deuxième portable (après échange en garantie) et il refait la même chose.

Suis-je le seul ?
 

Sujets similaires


Vos accessoires

  L'atelier ASUS : les avis

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
0.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • Seb47300 @ Seb47300:
    J ai cassé ma dalle de mon asusE402s .... facile a changer ?
    +1
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Seb47300 Seb47300 a ouvert une nouvelle discussion : Changement dalle asusE402s dans la section De l'usage des forums.
    Bonjour
    J ai cassé ma dalle ASUS E402s
    Je voulais juste savoir si c étais simple a changer ?
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fleptche ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Palcopie Palcopie a ouvert une nouvelle discussion : (GL703G ROG)Ventilateur bruyant dans la section Asus G - Autres modèles.
    Bonjour

    Je viens de mettre en service un PC portable ROG GL703G, flambant neuf, sous W10.
    J'ai un petit soucis avec un des ventilateurs, je ne sais pas si c'est celui du Processeur ou celui de la carte graphique :
    Dans le cadre d'une...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue D damian_mrk ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Diamant40 Diamant40 a ouvert une nouvelle discussion : Utiliser l'imprimante du PC desktop en réseau dans la section Support Linux.
    Bonjour à tous !
    Comme j'ai réussi à faire communiquer mon Zenbook UX305FA et mon PC desktop, tous deux sous Ubuntu, j'aimerais connaître la procédure à suivre pour utiliser l'imprimante du desktop depuis mon portable.
    Merci d'avance pour vos...
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue T Toni0 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J Jo44 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gibus29 ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G Gabrielknight ! :raised-hand-emoji: :good:
    +1
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B basstick ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Bamboo ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue koki koki ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kvinbls ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    K kvinbls a ouvert une nouvelle discussion : ASUS FX753VD - TOUCHE F1 F2 F3 F4 F5 F6 F7 NE FONCTIONNE PLUS dans la section Accessoires et Périphériques.
    Bonjour, depuis quelques jours mes touches de F1 à F7 ne fonctionne plus, j'ai regarder dans plusieurs forum si je trouvais une solution à mon problème mais RIEN ! donc je viens vous suppliez votre aide parce que c'est quand même très agaçant de...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue K kebriand ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue J jeanclaudeta ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    J jeanclaudeta a ouvert une nouvelle discussion : Problèmes de veille : batterie qui se vide ou sortie difficile Zenbook UX331UAL dans la section Asus U - UX - Ultrabook - Zenbook.
    Bonjour,

    J'ai des soucis avec ma veille depuis le début sur mon ordi, Zenbook UX331UAL, (neuf de 2 mois)
    A priori je suis pas le seul mais pas trouvé d'info précise sur le forum et souvent avec d'autres modèles,
    J'ai vu qu'on pouvait passer...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue G gégé 47 ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue F fredtey ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue B Beroud73000 ! :raised-hand-emoji: :good:
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue Beroud73000 ! :raised-hand-emoji: :good: