Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

son du logo asus [Résolu]

#1
Bonjour,

Au démarrage de mon asus f7l, il y a un son que je souhaiterais enlever.
J'ai lu quelque part qu'il faut aller dans le bios mais cela est en anglais et je n'y comprend rien.

Quelqu'un pourrait-il m'aider pour enlever ce son ?

Merci d'avance.

Karine
 
Modèle
F3JP-AK055C
OS
7
#2
Salut,

Il te faut désactiver une option dans le BIOS pour cela.

Lorsque le logo :asus apparaît, tapote plusieurs fois F2 sur ton clavier jusqu'à ce que le menu BIOS apparaisse. Ensuite, va dans l'onglet 'Advanced', et désactive l'option "Play POST sound" avec la touche return après l'avoir sélectionnée. Choisis Save and Exit ( touche F je sais plus laquelle) et ton laptop redémarra silencieusement.
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
    kankan @ kankan: Ensuite nous te communiquerons le code de déblocage pour entrer dans ton BIOS