Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

EN COURS synchronisation partielle des contacts avec Gmail

Modèle
Asus Zenfone 2 ZE500KL
OS
Android
#1
Bonjour,
J'ai un gros problème de synchronisation des contacts avec Gmail que je n'arrive pas à résoudre.
Sur mon compte Gmail j'ai 1507 contacts enregistrés, alors que sur mon portable je n'en ai que 1321.
Pour information:
Mon portable est un Asus Zenfone 2 Laser ZE500KL, soit Asus_700ED (Android v.6.0.1).
J'utilise l'application "Contacts" de Google (v.3.4.6.234021015) et désactivé celle d'Asus.
Je n'ai qu'un seul compte Gmail installé provisoirement en attendant la solution.
J'ai 1,47 Go libres dans le stockage interne (soit 14%)

Dans Réglages / Comptes / Google > "Synchroniser maintenant" la double flèche reste fixe (sans le point d'exclamation rouge)

Dans l'application "Contacts" dans une fenêtre est noté "Importation des contacts en cours Cette opération peut prendre un certain temps...", le petit rond à différentes couleurs tourne sans cesse. Ça peut rester des heures. La batterie s'épuise de façon anormale.

Innombrables tentatives de toutes sortes sont restées infructueuses.
J'ai supprimé à plusieurs reprises le compte Gmail (également de la tablette au cas où il y aurait des interférences), vidé la mémoire cache, redémarré le portable, réinstallé le compte Gmail, arrêter les synchro auto, donnés mobiles, etc. et les remettre… J'ai même réinitialisé le portable comme "sortie d'usine" et essayer la synchro avant de réinstaller d'autres applications.
Le nombre de contacts synchronisées sur le portable peut varier mais reste toujours autour de 1321.
Je n'ai pas de problème avec une tablette Samsung Galaxy Tab Pro (SM-T525 sous Android 4.4.2 )
Je n'ai pas de problème avec un autre portable Samsung S4mini (GT-I9192 sous Android 4.4.2)

Merci pour votre aide
 

kankan

Staff
Administrateur
Modèle
Pro B8430UA-FA0412E / G75VW
Vendeur
materiel.net
Achat
2016 / 2012
Proc
i7-6500U 2,5 GHz / i7-3610QM
HD
SSD
RAM
8 Go DDR4 / 16 Go DDR3
Ecran
2 Ecrans 27' Asus VG278HE
OS
Windows 10
#2
Salut,
Nous ne sommes pas vraiment spécialistes des téléphones portables, je pense que tu auras plus de chance à poster chez nos confrères PhoneAndroid :
Asus Zenfone 2
 

Vos accessoires ASUS

  L'atelier ASUS : témoignages

Connectés au Tchat

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
20.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Accueil
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    D Damielie a ouvert une nouvelle discussion : Impossible d obtenir le mdp dans la section BIOS : Mot de passe oublié ou inconnu.
    Bonjour,
    Impossible d obtenir la date même en débranchant la batterie ( à priori pas de pile en tout cas pas vu ...) et en faisant la suite de la procédure.
    Avez vous des conseils ?
    Bien cordialement
  • A @ ashefr10:
    bonsoir la réference de votre portable ?
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne journée!
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue E Epouloum ! :raised-hand-emoji: :good:
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    H Hilde a ouvert une nouvelle discussion : Démarrage Asus bloqué dans la section Support Windows 8.
    Bonjour,

    Cela fait des heures que j'essaie d'ouvrir le pc. Lorsqu'il démarre, j'ai le message "Préparation à la réparation de Windows", j'ai laissé pendant 4 h, mais il reste bloqué, alors j'ai fait F6 pour le mettre en mode sans échec, puis F8...
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    kankan kankan a ouvert une nouvelle discussion : Asus dit au revoir aux tablettes et met fin à la gamme des Zenpad dans la section Actualité.
    Le marché des tablettes perd un de ses membres. Asus a décidé de ne plus en produire et coupe toute activité pour la gamme Zenpad. Une décision due à la difficulté croissante de s’imposer sur ce marché de plus en plus fermé....
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    Bienvenue M moumah ! :raised-hand-emoji: :good:
  • M @ moumah:
    aprés mise à jour du BIOS sur pc portable X541 SA il est devenu impossible de démarrer l'ecran reste noir pas de logo et les voyant restent éteints qqn peut il m'aider ?
    Citer
  • kankan @ kankan:
    Salut
    Citer
  • kankan @ kankan:
    Ta machine est devenue une brique
    Citer
  • M @ moumah:
    merci
    Citer
  • kankan @ kankan:
    La seule solution passe maintenant par le changement de la puce EEPROM
    Citer
  • kankan @ kankan:
    et la reprogrammation de celle ci
    Citer
  • kankan @ kankan:
    Je vois que tu es en Tunisie, il te faut trouver une entreprise la bas qui fait cela. Sinon nous pouvons le faire mais il faut envoyer la machine dans nos ateliers Francais.
    Citer
  • M @ moumah:
    une précision le BIOS est authentique j'ai pu y entrer plusieurs fois !
    Citer
  • M @ moumah:
    c'est aprés et par hazard que ceci s'est produit
    Citer
  • kankan @ kankan:
    tu me dis suite à une mise à jour du BIOS..
    Citer
  • kankan @ kankan:
    tu peux essayer de retirer la batterie et la pile présente sur la carte mère et appuyer 30 secondes sur le bouton démarrer, cela a pour effet de vider les circuits électriques. si pas de mieux, il faudra passer par la case reprogrammation
    Citer
  • M @ moumah:
    c'est la dernière intervention sur le soft je l"est faite car mon BIOS version302 ne voit plus régulièrement le DDR j'ai mis à jour (version306) mais le défault persiste et j'arrive pas à identifier la pile CMOS dans la carte mere ASUS X541SA
    Citer
  • kankan @ kankan:
    effectivement sur ce modèle pas de pile. Essaye le clearcmos (retrait batterie + secteur et appui 30 sec sur le bouton démarrer)
    Citer
  • M @ moumah:
    merci regrets ça n"a pas abouti
    Citer
  • kankan @ kankan:
    donc il te faut changer le puce et la reprogrammer.
    Citer
  • M @ moumah:
    merci by
    Citer
  • kankan @ kankan:
    de rien a+
    Citer
  • <font color="red"><b>Asus Bot</b></font> Asus Bot:
    L'équipe de l'atelier ASUS vous souhaite une bonne soirée !
    <font color="red"><b>Asus Bot</b></font> Asus Bot: L'équipe de l'atelier ASUS vous souhaite une bonne soirée !