Bienvenue sur le forum des portables Asus !
Une communauté d'utilisateurs, des conseils d'experts, des guides et des tutos pour réparer vous même votre portable.

Arrivé en limite du "Do It Yourself" ? Nous prenons en charge votre portable dans nos ateliers.

Je rejoins la communauté Asus

Ventillo a6jc ??marche po :(

#1
helloww a tous je suis tout nouveau sur ce forum etant donné que je viens de faire accisition d un a6jc d ocazz qui ma fait bien plaizir jusqu a ce que ... l inverter sois a changé ce qui a eté fait par mes propre soin du coup nikel l ecrant est reparti mais voila...

ya un truc de bizard au demarage du pc le ventillo ce met en marche tourne 10 segonde puis se coupe ..... et cela a tout les coups ... et du coup j aie peux de le laissé tourné je crain que cela soit une anomalie et que le pc sois endomagé ...
est ce normale ke le ventilo se coupe apres 10 seg ???? quelqu un pour m aidé svplééé lol jdois bossé desus mais je panik .... 0o ...

Merci davance . Supaflys
 
#2
euh oui bien sure que c'est normal.... ton ventilo tourne au demarrage puis seulment quand ton pc commence a monté en t° mais rien d'anormal rassure toi.
 
#3
Merci a toi padawanasus sympas davoir une reponce aussi rapidement, c est aussi ce que je me suis dit ,qu il avais une autoregulation et ke si il avais besoin du ventilo il l activerais ... vu que les conection ventilo sont ok si na il ne tournerais pas au demarage mais bon a l aide de fan speed ou encore everest j aie pu constaté que la temp est comeme situé entre 62° et 69° n est ce pas un peux trop chaud ? et est ce qu il existe un soft qui permet d activé le ventilo manuellement ? eclairé moi ... merci ;-)
 
#4
salut ! tjrs pour l'asus A6000 A6Jc suis actuellement a 69° (ventilo a 0rrmn)
vu avec speedfan , de la j aie enlevé le paneau qui protege le ventilo et la temp est de 63° mais efectivement j aie bien vu ke le ventilo etais a l aret
donc vala pourquoi ce ventilo ne ce met pas en route ???? lol alors que je le repet au demarage du pc hop il tourne 10 seg puis rien , serais ce un problem de sonde ? helps helps help ... snif

mercii ...
 
#5
alors effectivement si ton pc monte autant en t° il faut peu etre voir un prob de sonde et la c'est retour sav.
 

Sujets similaires


Vos accessoires ASUS

  L'atelier ASUS : témoignages

Nous vous aidons ... aidez nous.

Soutenir les forums Asus

Pour continuer à recevoir un support de qualité et gratuit dans les forums, aidez nous a supporter le coût de notre infrastructure.
Objectif
85.00 €
Collecté
30.00 €
Cette campagne s'achève dans

Parcourir les forums en musique




Guichet
Règles Aides Utilisateurs
Aucun support n'est délivré via le Tchat.
Merci d'ouvrir une nouvelle discussion dans les forums.
    <font color="red"><b>Asus Bot</b></font> Asus Bot: Bienvenue hddada ! :raised-hand-emoji: :good: